<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="1533805206835773" />
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- start:global -->
<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
<!-- end:global -->
<!-- start:page title -->
<title>Evren Neden Saydamdır? &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız BilimFili.com | Bilimsel Bilgi Kaynağınız</title>
<!-- end:page title -->
<!-- start:responsive web design -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- end:responsive web design -->
<link rel="pingback" href="https://bilimfili.com/xmlrpc.php" />
<meta property="fb:app_id" content="1533805206835773" />
<!-- start:wp_head -->
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Twitter Card generated by MashShare 3.3.9 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Evren Neden Saydamdır?">
<meta name="twitter:description" content="University of California'dan (Riverside) Yardımcı Doçent Naveen Reddy öncülüğünde gerçekleştirilen çalışmaların ardından üst üste yayımlanan iki makalede, evrenin saydam olmasına yetecek kadar enerjiyi niçin barındırdığı açıklanıyor. Araştırma; gökadaların içindeki gaz içeriğinin, yıldızlararası toz miktarı ile nasıl orantılı">
<meta name="twitter:image" content="http://bilimfili.com/wp-content/uploads/2016/09/evren-nasıl-transparan-olabilir-bilimfilicom.jpg">
<meta name="twitter:site" content="@BilimFili">
<!-- Twitter Card generated by MashShare 3.3.9 - https://www.mashshare.net -->
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Evren Neden Saydamdır?';
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bilimfili.com/evren-neden-transparandir/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Evren Neden Saydamdır? &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="og:description" content="University of California&#8217;dan (Riverside) Yardımcı Doçent Naveen Reddy öncülüğünde gerçekleştirilen çalışmaların ardından üst üste yayımlanan iki makalede, evrenin saydam olmasına yetecek kadar enerjiyi niçin barındırdığı açıklanıyor. Araştırma; gökadaların içindeki gaz içeriğinin, yıldızlararası toz miktarı ile nasıl orantılı olduğunu açıklayan ilk niceliksel çalışma olarak ön plana çıkıyor. Şu anda evrenimiz büyük ölçüde iyonize durumda ve saydam. Saydam olmasının &hellip;" />
<meta property="og:url" content="https://bilimfili.com/evren-neden-transparandir/" />
<meta property="og:site_name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="article:publisher" content="https://www.facebook.com/bilimfili/" />
<meta property="article:tag" content="evrenin saydamlığı" />
<meta property="article:section" content="Evrenbilim" />
<meta property="article:published_time" content="2016-09-13T11:56:30+03:00" />
<meta property="article:modified_time" content="2017-05-28T05:16:36+03:00" />
<meta property="og:updated_time" content="2017-05-28T05:16:36+03:00" />
<meta property="og:image" content="http://bilimfili.com/wp-content/uploads/2016/09/evren-nasıl-transparan-olabilir-bilimfilicom.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; beslemesi" href="https://bilimfili.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; yorum beslemesi" href="https://bilimfili.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; Evren Neden Saydamdır? yorum beslemesi" href="https://bilimfili.com/evren-neden-transparandir/feed/" />
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=495727099272"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://bilimfili.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a64ba31-5128-4d14-ab9c-f65cc555d355';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BilimFili.com | Bilimsel Bilgi Kaynağınız";
oneSignal_options['welcomeNotification']['message'] = "Bildirim üyeliğiniz için teşekkür ederiz.";
oneSignal_options['welcomeNotification']['url'] = "https://bilimfili.com";
oneSignal_options['path'] = "https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cfe9839-ceab-4809-9212-172318dbfb2e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bilimfili içeriklerini bildirim olarak almak ister misiniz? ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bildirim';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz an abonelikten çıkabilirsiniz. :) )';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'BilimFili.com | Bilimsel Bilgi Kaynağınız';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'EVET';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'BilimFili bildirimlerine abone olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'BilimFili.com Bildirim Aboneliği';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'BilimFili bildirimlerine abone oldunuz.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellemiş bulunuyorsunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bildirim aboneliğiniz için teşekkür ederiz.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirim aboneliğiniz başarıyla gerçekleşmiştir.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirim aboneliğiniz sonlandırılmıştır.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'BilimFili.com Bildirimleri';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone Ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten Çık';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Alımı Engellenmiş Durumda!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Aşağıda bulunan adımları takip ederek bildirim engelini kaldırabilirsiniz.';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/css/mashsb.css?ver=3.3.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/89f4214aee03cc1755e6fda7826789aa/1496010390index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashctt_style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-click-to-tweet/assets/css/mashctt.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashnet-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsas-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/css/mashsas.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-bootstrap-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-external-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/style.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-dynamic-css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/7720f2a3edc0880ebf19c6cd8ab23fdf/1496010413index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=20170528103200' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/9abdc1eadbe34a99abed4677069a226c/1496010390index.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.7' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/1cc525c14e32f1e4acbb17ef78ea68ff/1496010390index.css" media="all"/>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/927bff66757d9a2c6126617ae55dfae9/1496010390index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/4a04ba5815b8fe1c9d2f073de722e2ad/1496010413index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/bilimfili.com\/evren-neden-transparandir\/","title":"Evren+Neden+Saydamd%C4%B1r%3F","image":"\/\/bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com\/wp-content\/uploads\/2016\/09\/evren-nas\u0131l-transparan-olabilir-bilimfilicom.jpg","desc":"University of California'dan (Riverside) Yard\u0131mc\u0131 Do\u00e7ent Naveen Reddy \u00f6nc\u00fcl\u00fc\u011f\u00fcnde\u00a0ger\u00e7ekle\u015ftirilen \u00e7al\u0131\u015fmalar\u0131n ard\u0131ndan\u00a0\u00fcst \u00fcste yay\u0131mlanan iki makalede, evrenin saydam olmas\u0131na yetecek kadar enerjiyi ni\u00e7in bar\u0131nd\u0131rd\u0131\u011f\u0131 a\u00e7\u0131klan\u0131yor. Ara\u015ft\u0131rma; g\u00f6kadalar\u0131n i\u00e7indeki gaz i\u00e7eri\u011finin, y\u0131ld\u0131zlararas\u0131 toz miktar\u0131 ile nas\u0131l orant\u0131l\u0131 \u2026","hashtag":"@BilimFili","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/aa8a0597fb77395760b06bef47928efa/1496010390index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/js/mashsb.js?ver=3.3.9'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"BilimFili.com","subject":"BilimFili.com","pinterest_select":"1"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/8cd3e9544fdc7ea3748611d7e5a85a30/1496010390index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsas = {"minchars":"5","appid":"1611320148885313","facebook":"1","twitter":"1","mail":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/79dccaa0c91f82cc8195872170ae2529/1496010413index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/js/mashsas.min.js?ver=1.0.0'></script> -->
<link rel='https://api.w.org/' href='https://bilimfili.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bilimfili.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bilimfili.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wp.me/p7Djom-6xp' />
<link rel="alternate" type="application/json+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>            <!--Customizer CSS-->
<style type="text/css">
#page-header-mobile { background-color:#2b3036; }                                #page-header-mobile { border-top-color:#2b3036; }                                                                                #header-branding .weather h3 span.temp { color:#dd3333; }                                                                                                                                                
</style>
<!--/Customizer CSS-->
<link rel="amphtml" href="https://bilimfili.com/evren-neden-transparandir/amp/" /><link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://bilimfili.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-270x270.png" />
<style type="text/css" id="wp-custom-css">
/*
Kendi CSS’inizi buradan ekleyebilirsiniz.
Üstte yer alan yardım simgesine tıklayıp daha fazlasını öğrenebilirsiniz.
*/
@media (max-width: 480px){
.iframe-web{
margin-right: -25px;
margin-left: -25px;
}
.iframe-web iframe {
height: 650px;
}
}			</style>
<style type="text/css" title="dynamic-css" class="options-output">#page-slider{background-color:#f2f2f2;}#page-content header h2{}</style>    <!-- end:wp_head -->
<!--[if lt IE 9]>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4006403482383616",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Bu yazının kaynağı: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />"; // 
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
newdiv.style.position='absolute';
newdiv.style.left='-99999px';
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout(function() {
body_element.removeChild(newdiv);
},0);
}
document.oncopy = addLink;
</script>
</head>
<body class="post-template-default single single-post postid-25135 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light" itemscope itemtype="http://schema.org/WebPage">
<!-- start:body-start -->
<!-- end:body-start -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:page outer wrap -->
<div id="page-outer-wrap">
<!-- start:page inner wrap -->
<div id="page-inner-wrap">
<!-- start:page header mobile -->
<header id="page-header-mobile" class="visible-xs visible-sm">
<!-- start:sidr -->
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/">Son Gelişmeler</a></li>
<li id="mobile-nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/">Uzay</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi-2/">Gökbilim</a></li>
<li id="mobile-nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi-2/">Güneş Sistemi</a></li>
<li id="mobile-nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/">Evrenbilim</a></li>
<li id="mobile-nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/">Uzay Keşifleri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&#038;Enerji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/">Fizik</a></li>
<li id="mobile-nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/">Kimya</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&#038;Beyin</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji-2/">Psikoloji</a></li>
<li id="mobile-nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/">Sinirbilim</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/">Evrim</a></li>
<li id="mobile-nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/">Genetik</a></li>
<li id="mobile-nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/">Fosiller</a></li>
<li id="mobile-nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/">Bitkiler&#038;Hayvanlar</a></li>
<li id="mobile-nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/">Sağlık&#038;Tıp</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/">Teknoloji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/">Araştırma Yöntemleri</a></li>
<li id="mobile-nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/">Buluşlar</a></li>
<li id="mobile-nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/">Robotik</a></li>
<li id="mobile-nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/">Yapay Zekâ</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/">Çevre</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/">Arkeoloji</a></li>
<li id="mobile-nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/">Çevresel Kimya</a></li>
<li id="mobile-nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/">Yerbilim</a></li>
<li id="mobile-nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/">Küresel Isınma</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/">Keşfet</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/">Soru-Cevap</a></li>
<li id="mobile-nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/">Listeler</a></li>
<li id="mobile-nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/">İnfografik</a></li>
<li id="mobile-nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/">Yazı Dizileri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-32022" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bilimfili.com/quiz/">Quiz</a></li>
</ul>    </nav>
<!-- end:sidr -->
<!-- start:row -->
<div  data-spy="affix" data-offset-top="50" class="row">
<!-- start:col -->
<div class="col-xs-6">
<!-- start:logo -->
<div class="logo"><a href="https://bilimfili.com/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/mobile-logo.png" width="107" height="30" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/06/mobile-logo@2x.png" /></a></div>
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</header>
<!-- end:page-header-mobile -->
<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->
<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
<!-- start:container -->
<div class="container">
<!-- start:row -->
<div class="row">
<!-- start:col -->
<div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
<!-- start:logo -->
<div class="logo"><a itemprop="url" href="https://bilimfili.com"><img class="img-responsive" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/BilimfiliLogo.png" width="282" height="78" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png" /></a></div>                <meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 col-md-6 text-right">
<form id="search-form" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
<button><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->                    
</div>
<!-- end:header-branding -->
<!-- start:sticky-header -->
<div id="sticky-header" data-spy="affix" data-offset-top="100">
<!-- start:header-navigation -->
<div id="header-navigation">
<!-- start:container -->
<div class="container">
<!-- start:menu -->
<nav id="menu">
<a href="https://bilimfili.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/" class="menu-link main-menu-link">Son Gelişmeler</a></li>
<li id="nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/" class="menu-link main-menu-link">Uzay</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi-2/" class="menu-link sub-menu-link">Gökbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/mayis-2017de-gokyuzu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/mayis-2017de-gokyuzu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Mayıs 2017`de Gökyüzü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/mayis-2017de-gokyuzu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Mayıs 2017`de Gökyüzü" class="img-responsive" /></noscript></div>
<h3>Mayıs 2017`de Gökyüzü</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeni-kesfedilen-bir-gezegen-yasam-arayisi-icin-umut-vaat-ediyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/yeni-kesfedilen-bir-gezegen-yasam-arayisi-icin-umut-vaat-ediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yeni Keşfedilen Bir Gezegen Yaşam Arayışı İçin Umut Vaat Ediyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/yeni-kesfedilen-bir-gezegen-yasam-arayisi-icin-umut-vaat-ediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yeni Keşfedilen Bir Gezegen Yaşam Arayışı İçin Umut Vaat Ediyor" class="img-responsive" /></noscript></div>
<h3>Yeni Keşfedilen Bir Gezegen Yaşam Arayışı İçin Umut Vaat Ediyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kara-damla-etkisi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/kara-damla-etkisi-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="&quot;Kara Damla Etkisi&quot; Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/kara-damla-etkisi-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="&quot;Kara Damla Etkisi&quot; Nedir?" class="img-responsive" /></noscript></div>
<h3>"Kara Damla Etkisi" Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nisan-2017de-gokyuzu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/nisan-2017de-gokyuzu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nisan 2017`de Gökyüzü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/nisan-2017de-gokyuzu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nisan 2017`de Gökyüzü" class="img-responsive" /></noscript></div>
<h3>Nisan 2017`de Gökyüzü</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi-2/" class="menu-link sub-menu-link">Güneş Sistemi</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/su-hava-yeni-uydular-cassini-ogretiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/su-hava-yeni-uydular-cassini-ogretiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Su, Hava, Yeni Uydular: Cassini Öğretiyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/su-hava-yeni-uydular-cassini-ogretiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Su, Hava, Yeni Uydular: Cassini Öğretiyor" class="img-responsive" /></noscript></div>
<h3>Su, Hava, Yeni Uydular: Cassini Öğretiyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/saturnun-uydusu-enceladus-yasam-icin-gereken-butun-temel-bilesenlere-sahip/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/saturnun-uydusu-enceladus-yasam-icin-gereken-butun-temel-bilesenlere-sahip-bilimfilicom-190x140.jpg" width="190" height="140" alt="Satürn’ün Uydusu Enceladus Yaşam İçin Gereken Bütün Temel Bileşenlere Sahip" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/saturnun-uydusu-enceladus-yasam-icin-gereken-butun-temel-bilesenlere-sahip-bilimfilicom-190x140.jpg" width="190" height="140" alt="Satürn’ün Uydusu Enceladus Yaşam İçin Gereken Bütün Temel Bileşenlere Sahip" class="img-responsive" /></noscript></div>
<h3>Satürn’ün Uydusu Enceladus Yaşam İçin Gereken Bütün Temel Bileşenlere Sahip</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/mart-2017de-gokyuzu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/mart-2017de-gokyuzu-bilimifilicom-190x140.jpg" width="190" height="140" alt="Mart 2017`de Gökyüzü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/mart-2017de-gokyuzu-bilimifilicom-190x140.jpg" width="190" height="140" alt="Mart 2017`de Gökyüzü" class="img-responsive" /></noscript></div>
<h3>Mart 2017`de Gökyüzü</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/saturn-uydusu-pan-yakindan-goruntulendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/saturnun-uydusu-pan-bilimfilicom-190x140.jpg" width="190" height="140" alt="Satürn&#039;ün Uydusu Pan&#039;ın Yakın Görüntüleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/saturnun-uydusu-pan-bilimfilicom-190x140.jpg" width="190" height="140" alt="Satürn&#039;ün Uydusu Pan&#039;ın Yakın Görüntüleri" class="img-responsive" /></noscript></div>
<h3>Satürn'ün Uydusu Pan'ın Yakın Görüntüleri</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/" class="menu-link sub-menu-link">Evrenbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kutlecekim-dalgalari-uzay-zamanin-dokusunu-kalici-olarak-bukuyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kutlecekim-dalgalari-uzay-zamanin-dokusunu-kalici-olarak-bukuyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekim Dalgaları Uzay-Zamanın Dokusunu Kalıcı Olarak Büküyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kutlecekim-dalgalari-uzay-zamanin-dokusunu-kalici-olarak-bukuyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekim Dalgaları Uzay-Zamanın Dokusunu Kalıcı Olarak Büküyor" class="img-responsive" /></noscript></div>
<h3>Kütleçekim Dalgaları Uzay-Zamanın Dokusunu Kalıcı Olarak Büküyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/buyuk-patlama-hakkinda-bildiklerimiz-degisebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/buyuk-patlama-hakkinda-bildiklerimiz-degisebilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Büyük Patlama Hakkında Bildiklerimiz Değişebilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/buyuk-patlama-hakkinda-bildiklerimiz-degisebilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Büyük Patlama Hakkında Bildiklerimiz Değişebilir" class="img-responsive" /></noscript></div>
<h3>Büyük Patlama Hakkında Bildiklerimiz Değişebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeni-bir-radyoaktif-bozunma-sekli-antimadde-bilmecesini-cozumune-yardimci-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/yeni-bir-radyoaktif-bozunma-sekli-antimadde-bilmecesini-cozumune-yardimci-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yeni Bir Radyoaktif Bozunma Şekli AntiMadde Bilmecesini Çözümüne Yardımcı Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/yeni-bir-radyoaktif-bozunma-sekli-antimadde-bilmecesini-cozumune-yardimci-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yeni Bir Radyoaktif Bozunma Şekli AntiMadde Bilmecesini Çözümüne Yardımcı Olabilir" class="img-responsive" /></noscript></div>
<h3>Yeni Bir Radyoaktif Bozunma Şekli AntiMadde Bilmecesini Çözümüne Yardımcı Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karanlik-enerji-parcacigi-var-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-enerji-parcacigi-var-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Enerji Parçacığı Var mı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-enerji-parcacigi-var-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Enerji Parçacığı Var mı?" class="img-responsive" /></noscript></div>
<h3>Karanlık Enerji Parçacığı Var mı?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/" class="menu-link sub-menu-link">Uzay Keşifleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/su-hava-yeni-uydular-cassini-ogretiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/su-hava-yeni-uydular-cassini-ogretiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Su, Hava, Yeni Uydular: Cassini Öğretiyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/su-hava-yeni-uydular-cassini-ogretiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Su, Hava, Yeni Uydular: Cassini Öğretiyor" class="img-responsive" /></noscript></div>
<h3>Su, Hava, Yeni Uydular: Cassini Öğretiyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeni-kesfedilen-bir-gezegen-yasam-arayisi-icin-umut-vaat-ediyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/yeni-kesfedilen-bir-gezegen-yasam-arayisi-icin-umut-vaat-ediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yeni Keşfedilen Bir Gezegen Yaşam Arayışı İçin Umut Vaat Ediyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/yeni-kesfedilen-bir-gezegen-yasam-arayisi-icin-umut-vaat-ediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yeni Keşfedilen Bir Gezegen Yaşam Arayışı İçin Umut Vaat Ediyor" class="img-responsive" /></noscript></div>
<h3>Yeni Keşfedilen Bir Gezegen Yaşam Arayışı İçin Umut Vaat Ediyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/en-buyuk-kahverengi-cuce-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/en-buyuk-kahverengi-cuce-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="En Büyük Kahverengi Cüce Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/en-buyuk-kahverengi-cuce-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="En Büyük Kahverengi Cüce Keşfedildi" class="img-responsive" /></noscript></div>
<h3>En Büyük Kahverengi Cüce Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erken-evrende-samanyolu-benzeri-gokadalar/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/erken-evrende-samanyolu-benzeri-galaksiler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erken Evrende Samanyolu Benzeri Gökadalar" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/erken-evrende-samanyolu-benzeri-galaksiler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erken Evrende Samanyolu Benzeri Gökadalar" class="img-responsive" /></noscript></div>
<h3>Erken Evrende Samanyolu Benzeri Gökadalar</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/" class="menu-link main-menu-link">Madde&#038;Enerji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="menu-link sub-menu-link">Fizik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kutlecekim-dalgalari-uzay-zamanin-dokusunu-kalici-olarak-bukuyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kutlecekim-dalgalari-uzay-zamanin-dokusunu-kalici-olarak-bukuyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekim Dalgaları Uzay-Zamanın Dokusunu Kalıcı Olarak Büküyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kutlecekim-dalgalari-uzay-zamanin-dokusunu-kalici-olarak-bukuyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekim Dalgaları Uzay-Zamanın Dokusunu Kalıcı Olarak Büküyor" class="img-responsive" /></noscript></div>
<h3>Kütleçekim Dalgaları Uzay-Zamanın Dokusunu Kalıcı Olarak Büküyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuantum-faz-gecisleri-entropideki-artis-ile-onceden-tahmin-edilebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kuantum-faz-gecisleri-entropideki-artis-ile-onceden-tahmin-edilebilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuantum Faz Geçişleri, Entropideki Artış ile Önceden Tahmin Edilebilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kuantum-faz-gecisleri-entropideki-artis-ile-onceden-tahmin-edilebilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuantum Faz Geçişleri, Entropideki Artış ile Önceden Tahmin Edilebilir" class="img-responsive" /></noscript></div>
<h3>Kuantum Faz Geçişleri, Entropideki Artış ile Önceden Tahmin Edilebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/parcacik-fizigi-neredeyse-her-seyin-teorisine-giris/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/parcacik-fizigi-neredeyse-her-seyin-teorisine-giris-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Parçacık Fiziği: (Neredeyse) Her Şeyin Teorisine Giriş" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/parcacik-fizigi-neredeyse-her-seyin-teorisine-giris-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Parçacık Fiziği: (Neredeyse) Her Şeyin Teorisine Giriş" class="img-responsive" /></noscript></div>
<h3>Parçacık Fiziği: (Neredeyse) Her Şeyin Teorisine Giriş</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/imkansiz-gibi-gorunse-de-fizigin-aslinda-mumkun-kilabilecegi-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/imkansiz-gibi-gorunse-de-fizigin-aslinda-mumkun-kilabilecegi-5-sey-bilimfilicom-190x140.jpg" width="190" height="140" alt="İmkânsız Gibi Görünse de Fiziğin Aslında Mümkün Kılabileceği 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/imkansiz-gibi-gorunse-de-fizigin-aslinda-mumkun-kilabilecegi-5-sey-bilimfilicom-190x140.jpg" width="190" height="140" alt="İmkânsız Gibi Görünse de Fiziğin Aslında Mümkün Kılabileceği 5 Şey" class="img-responsive" /></noscript></div>
<h3>İmkânsız Gibi Görünse de Fiziğin Aslında Mümkün Kılabileceği 5 Şey</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/" class="menu-link sub-menu-link">Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/havadan-dusuk-maliyetli-gubre-eldesi-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/havadan-dusuk-maliyetli-gubre-eldesi-mumkun-190x140.jpg" width="190" height="140" alt="Havadan Düşük Maliyetli Gübre Eldesi Mümkün" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/havadan-dusuk-maliyetli-gubre-eldesi-mumkun-190x140.jpg" width="190" height="140" alt="Havadan Düşük Maliyetli Gübre Eldesi Mümkün" class="img-responsive" /></noscript></div>
<h3>Havadan Düşük Maliyetli Gübre Eldesi Mümkün</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ilk-defa-hidrojen-baglari-dogrudan-tespit-edildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/ilk-defa-hidrojen-baglari-dogrudan-tespit-edildi-190x140.jpg" width="190" height="140" alt="İlk Defa Hidrojen Bağları Doğrudan Tespit Edildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/ilk-defa-hidrojen-baglari-dogrudan-tespit-edildi-190x140.jpg" width="190" height="140" alt="İlk Defa Hidrojen Bağları Doğrudan Tespit Edildi" class="img-responsive" /></noscript></div>
<h3>İlk Defa Hidrojen Bağları Doğrudan Tespit Edildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nanoparcaciklarin-cevre-ile-etkilesimi-hala-tahmin-edilemiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/nanoparcaciklarin-cevre-ile-etkilesimi-hala-tahmin-edilemiyor-190x140.jpg" width="190" height="140" alt="Nanoparçacıkların Çevre ile Etkileşimi Hala Tahmin Edilemiyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/nanoparcaciklarin-cevre-ile-etkilesimi-hala-tahmin-edilemiyor-190x140.jpg" width="190" height="140" alt="Nanoparçacıkların Çevre ile Etkileşimi Hala Tahmin Edilemiyor" class="img-responsive" /></noscript></div>
<h3>Nanoparçacıkların Çevre ile Etkileşimi Hala Tahmin Edilemiyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/suyun-dinamik-yuzey-gerilimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/suyun-dinamik-yuzey-gerilimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Suyun Dinamik Yüzey Gerilimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/suyun-dinamik-yuzey-gerilimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Suyun Dinamik Yüzey Gerilimi" class="img-responsive" /></noscript></div>
<h3>Suyun Dinamik Yüzey Gerilimi</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/" class="menu-link main-menu-link">Akıl&#038;Beyin</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji-2/" class="menu-link sub-menu-link">Psikoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimiz-bilindik-bir-seyle-karsilasinca-eski-hafizalari-nasil-canlandiriyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beynimiz-bilindik-bir-seyle-karsilasinca-eski-hafizalari-nasil-canlandiriyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz Bilindik Bir Şeyle Karşılaşınca Eski Hafızaları Nasıl Canlandırıyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beynimiz-bilindik-bir-seyle-karsilasinca-eski-hafizalari-nasil-canlandiriyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz Bilindik Bir Şeyle Karşılaşınca Eski Hafızaları Nasıl Canlandırıyor?" class="img-responsive" /></noscript></div>
<h3>Beynimiz Bilindik Bir Şeyle Karşılaşınca Eski Hafızaları Nasıl Canlandırıyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kendi-kendine-konusmak-zihinsel-rahatsizlik-gostergesi-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kendi-kendine-konusmak-zihinsel-rahatsizlik-gostergesi-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kendi Kendine Konuşmak Zihinsel Rahatsızlık Göstergesi mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kendi-kendine-konusmak-zihinsel-rahatsizlik-gostergesi-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kendi Kendine Konuşmak Zihinsel Rahatsızlık Göstergesi mi?" class="img-responsive" /></noscript></div>
<h3>Kendi Kendine Konuşmak Zihinsel Rahatsızlık Göstergesi mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dogum-kontrol-hapi-kadinlarin-genel-iyi-olus-halini-olumsuz-yonde-etkiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/dogum-kontrol-hapi-kadinlarin-genel-iyi-olus-halini-olumsuz-yonde-etkiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Doğum Kontrol Hapı, Kadınların Genel İyi Oluş Halini Olumsuz Yönde Etkiliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/dogum-kontrol-hapi-kadinlarin-genel-iyi-olus-halini-olumsuz-yonde-etkiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Doğum Kontrol Hapı, Kadınların Genel İyi Oluş Halini Olumsuz Yönde Etkiliyor" class="img-responsive" /></noscript></div>
<h3>Doğum Kontrol Hapı, Kadınların Genel İyi Oluş Halini Olumsuz Yönde Etkiliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beyin-aktivitesini-gozlemlemek-depresyon-tedavisinde-yeni-imkanlar-saglayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kendi-beyin-aktivitenizi-gozlemlemek-depresyon-tedavisinde-yeni-imkanlar-saglayabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beyin Aktivitesini Gözlemlemek Depresyon Tedavisinde Yeni İmkânlar Sağlayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kendi-beyin-aktivitenizi-gozlemlemek-depresyon-tedavisinde-yeni-imkanlar-saglayabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beyin Aktivitesini Gözlemlemek Depresyon Tedavisinde Yeni İmkânlar Sağlayabilir" class="img-responsive" /></noscript></div>
<h3>Beyin Aktivitesini Gözlemlemek Depresyon Tedavisinde Yeni İmkânlar Sağlayabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/" class="menu-link sub-menu-link">Sinirbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kendi-kendine-konusmak-zihinsel-rahatsizlik-gostergesi-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kendi-kendine-konusmak-zihinsel-rahatsizlik-gostergesi-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kendi Kendine Konuşmak Zihinsel Rahatsızlık Göstergesi mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/kendi-kendine-konusmak-zihinsel-rahatsizlik-gostergesi-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kendi Kendine Konuşmak Zihinsel Rahatsızlık Göstergesi mi?" class="img-responsive" /></noscript></div>
<h3>Kendi Kendine Konuşmak Zihinsel Rahatsızlık Göstergesi mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimizde-bir-ahlak-merkezi-bulunuyor-mu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beynimizde-bir-ahlak-merkezi-bulunuyor-mu-bilimfili-190x140.jpg" width="190" height="140" alt="Beynimizde Bir Ahlâk Merkezi Bulunuyor Mu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beynimizde-bir-ahlak-merkezi-bulunuyor-mu-bilimfili-190x140.jpg" width="190" height="140" alt="Beynimizde Bir Ahlâk Merkezi Bulunuyor Mu?" class="img-responsive" /></noscript></div>
<h3>Beynimizde Bir Ahlâk Merkezi Bulunuyor Mu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/belirsiz-gelecek-korkusu-beyinde-nasil-isleniyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/belirsiz-gelecekten-korku-bölgesi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Belirsiz Gelecek Korkusu Beyinde Nasıl İşleniyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/belirsiz-gelecekten-korku-bölgesi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Belirsiz Gelecek Korkusu Beyinde Nasıl İşleniyor?" class="img-responsive" /></noscript></div>
<h3>Belirsiz Gelecek Korkusu Beyinde Nasıl İşleniyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/konusulan-dil-zaman-algisini-degistiriyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/konusulan-dil-zaman-algisini-degistiriyor-190x140.jpg" width="190" height="140" alt="Konuşulan Dil Zaman Algısını Değiştiriyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/konusulan-dil-zaman-algisini-degistiriyor-190x140.jpg" width="190" height="140" alt="Konuşulan Dil Zaman Algısını Değiştiriyor" class="img-responsive" /></noscript></div>
<h3>Konuşulan Dil Zaman Algısını Değiştiriyor</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/" class="menu-link main-menu-link">Biyoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" class="menu-link sub-menu-link">Evrim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu" class="img-responsive" /></noscript></div>
<h3>Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fidyeci-maymunlar-once-caliyor-sonra-takas-ediyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/fidyeci-maymunlar-once-caliyor-sonra-takas-ediyor-bilimfili-190x140.jpg" width="190" height="140" alt="&quot;Fidyeci&quot; Maymunlar Önce Çalıyor, Sonra Takas Ediyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/fidyeci-maymunlar-once-caliyor-sonra-takas-ediyor-bilimfili-190x140.jpg" width="190" height="140" alt="&quot;Fidyeci&quot; Maymunlar Önce Çalıyor, Sonra Takas Ediyor" class="img-responsive" /></noscript></div>
<h3>"Fidyeci" Maymunlar Önce Çalıyor, Sonra Takas Ediyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dis-gercegi-insan-gunes-iliskisi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/dis-gercegi-insan-gunes-iliskisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Diş Gerçeği: İnsanlığın Güneş İle İlişkisi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/dis-gercegi-insan-gunes-iliskisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Diş Gerçeği: İnsanlığın Güneş İle İlişkisi" class="img-responsive" /></noscript></div>
<h3>Diş Gerçeği: İnsanlığın Güneş İle İlişkisi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yasama-dair-en-eski-fosil-kanit-avustralyada-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/yasama-dair-en-eski-fosil-kanit-avustralyada-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yaşamın En Eski Fosil Kanıtı 3.48 Milyar Yaşındaki Kaynak Birikintilerinde Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/yasama-dair-en-eski-fosil-kanit-avustralyada-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yaşamın En Eski Fosil Kanıtı 3.48 Milyar Yaşındaki Kaynak Birikintilerinde Bulundu" class="img-responsive" /></noscript></div>
<h3>Yaşamın En Eski Fosil Kanıtı 3.48 Milyar Yaşındaki Kaynak Birikintilerinde Bulundu</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/" class="menu-link sub-menu-link">Genetik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/canli-hayvanlarda-hiv-yok-edildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/canli-hayvanlarda-hiv-yok-edildi-bilimfili-190x140.jpg" width="190" height="140" alt="Canlı Hayvanlarda HIV Yok Edildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/canli-hayvanlarda-hiv-yok-edildi-bilimfili-190x140.jpg" width="190" height="140" alt="Canlı Hayvanlarda HIV Yok Edildi" class="img-responsive" /></noscript></div>
<h3>Canlı Hayvanlarda HIV Yok Edildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gri-sac-ve-kellik-ortak-mekanizmaya-dayaniyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/gri-saç-ve-kelliğin-kokeni-deri-kok-hucrelerinde-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gri Saç ve Kellik Ortak Mekanizmaya Dayanıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/gri-saç-ve-kelliğin-kokeni-deri-kok-hucrelerinde-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gri Saç ve Kellik Ortak Mekanizmaya Dayanıyor" class="img-responsive" /></noscript></div>
<h3>Gri Saç ve Kellik Ortak Mekanizmaya Dayanıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/mitokondriler-50-santigrat-derecede-calisiyor-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/mitokondriler-50-santigrat-derecede-calisiyor-olabilir-190x140.jpg" width="190" height="140" alt="Mitokondriler 50 Santigrat Derecede Çalışıyor Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/mitokondriler-50-santigrat-derecede-calisiyor-olabilir-190x140.jpg" width="190" height="140" alt="Mitokondriler 50 Santigrat Derecede Çalışıyor Olabilir" class="img-responsive" /></noscript></div>
<h3>Mitokondriler 50 Santigrat Derecede Çalışıyor Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tibetli-insanlar-yuksek-rakimda-yasam-icin-adaptasyonlara-sahipler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/tibetli-insanlar-yuksek-rakimda-yasam-icin-adaptasyonlara-sahipler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tibetli İnsanlar Yüksek Rakımda Yaşam İçin Adaptasyonlara Sahipler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/tibetli-insanlar-yuksek-rakimda-yasam-icin-adaptasyonlara-sahipler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tibetli İnsanlar Yüksek Rakımda Yaşam İçin Adaptasyonlara Sahipler" class="img-responsive" /></noscript></div>
<h3>Tibetli İnsanlar Yüksek Rakımda Yaşam İçin Adaptasyonlara Sahipler</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/" class="menu-link sub-menu-link">Fosiller</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu" class="img-responsive" /></noscript></div>
<h3>Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yasama-dair-en-eski-fosil-kanit-avustralyada-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/yasama-dair-en-eski-fosil-kanit-avustralyada-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yaşamın En Eski Fosil Kanıtı 3.48 Milyar Yaşındaki Kaynak Birikintilerinde Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/yasama-dair-en-eski-fosil-kanit-avustralyada-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yaşamın En Eski Fosil Kanıtı 3.48 Milyar Yaşındaki Kaynak Birikintilerinde Bulundu" class="img-responsive" /></noscript></div>
<h3>Yaşamın En Eski Fosil Kanıtı 3.48 Milyar Yaşındaki Kaynak Birikintilerinde Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/3-5-milyar-yillik-fosiller-yasamin-denizde-degil-goletlerde-evrildigine-isaret-ediyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/3-5-milyar-yillik-fosiller-yasamin-denizde-degil-goletlerde-evrildigine-isaret-ediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="3.5 Milyar Yıllık Fosiller, Yaşamın Denizde Değil, Göletlerde Evrildiğine İşaret Ediyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/3-5-milyar-yillik-fosiller-yasamin-denizde-degil-goletlerde-evrildigine-isaret-ediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="3.5 Milyar Yıllık Fosiller, Yaşamın Denizde Değil, Göletlerde Evrildiğine İşaret Ediyor" class="img-responsive" /></noscript></div>
<h3>3.5 Milyar Yıllık Fosiller, Yaşamın Denizde Değil, Göletlerde Evrildiğine İşaret Ediyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antik-insanlar-hakkinda-neler-biliyoruz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/antik-insanlar-hakkinda-neler-biliyoruz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antik İnsanlar Hakkında Neler Biliyoruz?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/antik-insanlar-hakkinda-neler-biliyoruz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antik İnsanlar Hakkında Neler Biliyoruz?" class="img-responsive" /></noscript></div>
<h3>Antik İnsanlar Hakkında Neler Biliyoruz?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="menu-link sub-menu-link">Bitkiler&#038;Hayvanlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu" class="img-responsive" /></noscript></div>
<h3>Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fidyeci-maymunlar-once-caliyor-sonra-takas-ediyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/fidyeci-maymunlar-once-caliyor-sonra-takas-ediyor-bilimfili-190x140.jpg" width="190" height="140" alt="&quot;Fidyeci&quot; Maymunlar Önce Çalıyor, Sonra Takas Ediyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/fidyeci-maymunlar-once-caliyor-sonra-takas-ediyor-bilimfili-190x140.jpg" width="190" height="140" alt="&quot;Fidyeci&quot; Maymunlar Önce Çalıyor, Sonra Takas Ediyor" class="img-responsive" /></noscript></div>
<h3>"Fidyeci" Maymunlar Önce Çalıyor, Sonra Takas Ediyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/son-afrikali-dinozor-fasta-bir-madende-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/son_afrikalı-dinozor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Son Afrikalı Dinozor Fas&#039;ta Bir Madende Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/son_afrikalı-dinozor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Son Afrikalı Dinozor Fas&#039;ta Bir Madende Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Son Afrikalı Dinozor Fas'ta Bir Madende Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/mitokondriler-50-santigrat-derecede-calisiyor-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/mitokondriler-50-santigrat-derecede-calisiyor-olabilir-190x140.jpg" width="190" height="140" alt="Mitokondriler 50 Santigrat Derecede Çalışıyor Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/mitokondriler-50-santigrat-derecede-calisiyor-olabilir-190x140.jpg" width="190" height="140" alt="Mitokondriler 50 Santigrat Derecede Çalışıyor Olabilir" class="img-responsive" /></noscript></div>
<h3>Mitokondriler 50 Santigrat Derecede Çalışıyor Olabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/" class="menu-link sub-menu-link">Sağlık&#038;Tıp</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/alerji-nedir-alerjenler-neden-giderek-cogalmaktadir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/alerji-nedir-alerjenler-neden-giderek-cogalmaktadir-bilimfili-190x140.jpg" width="190" height="140" alt="Alerji Nedir? Muhtemel Alerji Sebepleri Nelerdir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/alerji-nedir-alerjenler-neden-giderek-cogalmaktadir-bilimfili-190x140.jpg" width="190" height="140" alt="Alerji Nedir? Muhtemel Alerji Sebepleri Nelerdir?" class="img-responsive" /></noscript></div>
<h3>Alerji Nedir? Muhtemel Alerji Sebepleri Nelerdir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ayak-uyusmasinin-sebebi-nedir-ve-uyusma-sirasinda-neler-yasanir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/ayak-uyusmasinin-sebebi-nedir-ve-uyusma-sirasinda-neler-yasanir-bilimfili-190x140.jpg" width="190" height="140" alt="Ayak Uyuşmasının Sebebi Nedir Ve Uyuşma Sırasında Neler Yaşanır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/ayak-uyusmasinin-sebebi-nedir-ve-uyusma-sirasinda-neler-yasanir-bilimfili-190x140.jpg" width="190" height="140" alt="Ayak Uyuşmasının Sebebi Nedir Ve Uyuşma Sırasında Neler Yaşanır?" class="img-responsive" /></noscript></div>
<h3>Ayak Uyuşmasının Sebebi Nedir Ve Uyuşma Sırasında Neler Yaşanır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dogum-kontrol-hapi-kadinlarin-genel-iyi-olus-halini-olumsuz-yonde-etkiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/dogum-kontrol-hapi-kadinlarin-genel-iyi-olus-halini-olumsuz-yonde-etkiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Doğum Kontrol Hapı, Kadınların Genel İyi Oluş Halini Olumsuz Yönde Etkiliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/dogum-kontrol-hapi-kadinlarin-genel-iyi-olus-halini-olumsuz-yonde-etkiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Doğum Kontrol Hapı, Kadınların Genel İyi Oluş Halini Olumsuz Yönde Etkiliyor" class="img-responsive" /></noscript></div>
<h3>Doğum Kontrol Hapı, Kadınların Genel İyi Oluş Halini Olumsuz Yönde Etkiliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/akciger-gibi-calisan-yeni-akciger-organoidleri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/akciger-gibi-calisan-yapay-akciger-organoidleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Akciğer Gibi Çalışan Yeni Akciğer Organoidleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/akciger-gibi-calisan-yapay-akciger-organoidleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Akciğer Gibi Çalışan Yeni Akciğer Organoidleri" class="img-responsive" /></noscript></div>
<h3>Akciğer Gibi Çalışan Yeni Akciğer Organoidleri</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/" class="menu-link main-menu-link">Teknoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/" class="menu-link sub-menu-link">Araştırma Yöntemleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/facebook-yanki-odasi-insanlari-daha-dar-goruslu-yapiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/facebook-yanki-odasi-insanlari-daha-dar-goruslu-yapiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Facebook &#039;Yankı Odası&#039;, İnsanları Daha Dar Görüşlü Yapıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/facebook-yanki-odasi-insanlari-daha-dar-goruslu-yapiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Facebook &#039;Yankı Odası&#039;, İnsanları Daha Dar Görüşlü Yapıyor" class="img-responsive" /></noscript></div>
<h3>Facebook 'Yankı Odası', İnsanları Daha Dar Görüşlü Yapıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dna-dizilemede-illumina-yontemi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_12_4731635596-190x140.jpg" width="190" height="140" alt="DNA Dizilemede Illumina Yöntemi Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_12_4731635596-190x140.jpg" width="190" height="140" alt="DNA Dizilemede Illumina Yöntemi Nedir?" class="img-responsive" /></noscript></div>
<h3>DNA Dizilemede Illumina Yöntemi Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuantum-mikroskop-ile-kimyasal-tepkimeler-eszamanli-izlenebiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/kuantum-mikroskop-ile-kimyasal-tepkimeler-eszamanli-izlenebiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuantum Mikroskop ile Kimyasal Tepkimeler Gerçekleşirken İzlenebilecek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/kuantum-mikroskop-ile-kimyasal-tepkimeler-eszamanli-izlenebiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuantum Mikroskop ile Kimyasal Tepkimeler Gerçekleşirken İzlenebilecek" class="img-responsive" /></noscript></div>
<h3>Kuantum Mikroskop ile Kimyasal Tepkimeler Gerçekleşirken İzlenebilecek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/aclik-temelli-perhizler-yasa-bagli-hastaliklarin-riskini-azaltiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/yasa-bagli-hastaliklari-klinik-arastirmalarda-aclikla-asmak-mumkun-bilimfilicom-190x140.jpg" width="190" height="140" alt="Açlık Temelli Perhizler, Yaşa Bağlı Hastalıkların Riskini Azaltıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/yasa-bagli-hastaliklari-klinik-arastirmalarda-aclikla-asmak-mumkun-bilimfilicom-190x140.jpg" width="190" height="140" alt="Açlık Temelli Perhizler, Yaşa Bağlı Hastalıkların Riskini Azaltıyor" class="img-responsive" /></noscript></div>
<h3>Açlık Temelli Perhizler, Yaşa Bağlı Hastalıkların Riskini Azaltıyor</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/" class="menu-link sub-menu-link">Buluşlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/akciger-gibi-calisan-yeni-akciger-organoidleri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/akciger-gibi-calisan-yapay-akciger-organoidleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Akciğer Gibi Çalışan Yeni Akciğer Organoidleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/akciger-gibi-calisan-yapay-akciger-organoidleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Akciğer Gibi Çalışan Yeni Akciğer Organoidleri" class="img-responsive" /></noscript></div>
<h3>Akciğer Gibi Çalışan Yeni Akciğer Organoidleri</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yumusakligi-degisebilen-meta-malzeme-uretildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_4776995606-190x140.png" width="190" height="140" alt="Yumuşaklığı Değişebilen Meta-Malzeme Üretildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_4776995606-190x140.png" width="190" height="140" alt="Yumuşaklığı Değişebilen Meta-Malzeme Üretildi" class="img-responsive" /></noscript></div>
<h3>Yumuşaklığı Değişebilen Meta-Malzeme Üretildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kalbe-sarilan-cihaz-ritmin-devamliligini-saglayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kalp-yetmezligine-robotik-kilif-cozumu-190x140.jpg" width="190" height="140" alt="Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kalp-yetmezligine-robotik-kilif-cozumu-190x140.jpg" width="190" height="140" alt="Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir" class="img-responsive" /></noscript></div>
<h3>Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hidrojen-cepte-tasinabilen-yakit-olma-yolunda/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/hidrojen-cepte-tasinabilen-yakit-olma-yolunda-1-190x140.jpg" width="190" height="140" alt="Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/hidrojen-cepte-tasinabilen-yakit-olma-yolunda-1-190x140.jpg" width="190" height="140" alt="Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda" class="img-responsive" /></noscript></div>
<h3>Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/" class="menu-link sub-menu-link">Robotik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yarasa-gibi-ucan-biyotaklitci-robot/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" /></noscript></div>
<h3>Yarasa Gibi Uçan Biyo-Taklitçi Robot</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/artik-robotlar-da-fiziksel-aci-cekebilecekler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/artik-robotlar-da-aci-cekebilecek-190x140.jpg" width="190" height="140" alt="Artık, Robotlar da Fiziksel Acı Çekebilecekler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/artik-robotlar-da-aci-cekebilecek-190x140.jpg" width="190" height="140" alt="Artık, Robotlar da Fiziksel Acı Çekebilecekler" class="img-responsive" /></noscript></div>
<h3>Artık, Robotlar da Fiziksel Acı Çekebilecekler</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/" class="menu-link sub-menu-link">Yapay Zekâ</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kansere-karsi-savasta-yapay-zeka-nanodiskler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" /></noscript></div>
<h3>Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak" class="img-responsive" /></noscript></div>
<h3>Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-sinir-sistemleri-beyinden-ilham-alacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" /></noscript></div>
<h3>Yapay Sinir Sistemleri Beyinden İlham Alacak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/birey-olmanin-sonu-gelebilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/birey-olmanin-sonu-gelebilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Birey Olmanın Sonu Gelebilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/birey-olmanin-sonu-gelebilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Birey Olmanın Sonu Gelebilir mi?" class="img-responsive" /></noscript></div>
<h3>Birey Olmanın Sonu Gelebilir mi?</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/" class="menu-link main-menu-link">Çevre</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/" class="menu-link sub-menu-link">Arkeoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu" class="img-responsive" /></noscript></div>
<h3>Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu-bilimfili-190x140.jpg" width="190" height="140" alt="Tarih Öncesi İnsanlar Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu-bilimfili-190x140.jpg" width="190" height="140" alt="Tarih Öncesi İnsanlar Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu" class="img-responsive" /></noscript></div>
<h3>Tarih Öncesi İnsanlar Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/neandertallerin-sekil-verdigi-kuzgun-kemigi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/neandertaller-tarafindan-sekil-verilmis-kuzgun-kemigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertallerin Şekil Verdiği Kuzgun Kemiği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/neandertaller-tarafindan-sekil-verilmis-kuzgun-kemigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertallerin Şekil Verdiği Kuzgun Kemiği" class="img-responsive" /></noscript></div>
<h3>Neandertallerin Şekil Verdiği Kuzgun Kemiği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kanadada-antik-su-alti-bahcesi-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/kanadada-antik-su-alti-bahcesi-bulundu-1-190x140.jpg" width="190" height="140" alt="Kanada&#039;da Antik Su Altı Bahçesi Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/kanadada-antik-su-alti-bahcesi-bulundu-1-190x140.jpg" width="190" height="140" alt="Kanada&#039;da Antik Su Altı Bahçesi Bulundu" class="img-responsive" /></noscript></div>
<h3>Kanada'da Antik Su Altı Bahçesi Bulundu</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/" class="menu-link sub-menu-link">Çevresel Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2-derecelik-isinma-gezegenimizi-nasil-degistirir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/2-derecelik-isinma-gezegenimizi-nasil-degistirir-190x140.jpg" width="190" height="140" alt="2 Derecelik Isınma Gezegenimizi Nasıl Değiştirir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/2-derecelik-isinma-gezegenimizi-nasil-degistirir-190x140.jpg" width="190" height="140" alt="2 Derecelik Isınma Gezegenimizi Nasıl Değiştirir?" class="img-responsive" /></noscript></div>
<h3>2 Derecelik Isınma Gezegenimizi Nasıl Değiştirir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/iklim-degisikligi-turbulanslarin-siddetini-artiracak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/iklim-degisikligi-turbulanslarin-siddetini-artiracak-190x140.jpg" width="190" height="140" alt="İklim Değişikliği, Türbülansların Şiddetini Artıracak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/iklim-degisikligi-turbulanslarin-siddetini-artiracak-190x140.jpg" width="190" height="140" alt="İklim Değişikliği, Türbülansların Şiddetini Artıracak" class="img-responsive" /></noscript></div>
<h3>İklim Değişikliği, Türbülansların Şiddetini Artıracak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi-190x140.jpg" width="190" height="140" alt="Amerika&#039;nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi-190x140.jpg" width="190" height="140" alt="Amerika&#039;nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Amerika'nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" /></noscript></div>
<h3>Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/" class="menu-link sub-menu-link">Yerbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/butun-yasam-aniden-yok-olsaydi-gezegenimizin-akibeti-ne-olurdu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/butun-yasam-yok-olduktan-sonra-dunya-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bütün Yaşam Aniden Yok Olsaydı, Gezegenimizin Akıbeti Ne Olurdu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/butun-yasam-yok-olduktan-sonra-dunya-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bütün Yaşam Aniden Yok Olsaydı, Gezegenimizin Akıbeti Ne Olurdu?" class="img-responsive" /></noscript></div>
<h3>Bütün Yaşam Aniden Yok Olsaydı, Gezegenimizin Akıbeti Ne Olurdu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyanin-manyetik-kalkani-kadar-yasli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/dunyanin-manyetik-kalkani-kadar-yasli-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya’nın Manyetik Kalkanı Neden Bu Kadar Yaşlı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/dunyanin-manyetik-kalkani-kadar-yasli-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya’nın Manyetik Kalkanı Neden Bu Kadar Yaşlı?" class="img-responsive" /></noscript></div>
<h3>Dünya’nın Manyetik Kalkanı Neden Bu Kadar Yaşlı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi-190x140.jpg" width="190" height="140" alt="Amerika&#039;nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi-190x140.jpg" width="190" height="140" alt="Amerika&#039;nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Amerika'nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti" class="img-responsive" /></noscript></div>
<h3>Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/" class="menu-link sub-menu-link">Küresel Isınma</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2-derecelik-isinma-gezegenimizi-nasil-degistirir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/2-derecelik-isinma-gezegenimizi-nasil-degistirir-190x140.jpg" width="190" height="140" alt="2 Derecelik Isınma Gezegenimizi Nasıl Değiştirir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/2-derecelik-isinma-gezegenimizi-nasil-degistirir-190x140.jpg" width="190" height="140" alt="2 Derecelik Isınma Gezegenimizi Nasıl Değiştirir?" class="img-responsive" /></noscript></div>
<h3>2 Derecelik Isınma Gezegenimizi Nasıl Değiştirir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/iklim-degisimi-butun-memeli-turlerinin-neredeyse-yarisina-zarar-vermis-durumda/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/iklim-degisimi-butun-memeli-turlerinin-neredeyse-yarisina-zarar-vermis-durumda-bilimfilicom-190x140.jpg" width="190" height="140" alt="İklim Değişimi Bütün Memeli Türlerinin Neredeyse Yarısına Zarar Vermiş Durumda" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/iklim-degisimi-butun-memeli-turlerinin-neredeyse-yarisina-zarar-vermis-durumda-bilimfilicom-190x140.jpg" width="190" height="140" alt="İklim Değişimi Bütün Memeli Türlerinin Neredeyse Yarısına Zarar Vermiş Durumda" class="img-responsive" /></noscript></div>
<h3>İklim Değişimi Bütün Memeli Türlerinin Neredeyse Yarısına Zarar Vermiş Durumda</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bilimsel-yontem-nedir-ve-neden-cogu-insan-bilimsel-yontemi-yanlis-kavrar/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bilimsel-yontem-nedir-ve-neden-cogu-insan-bilimsel-yontemi-yanlis-kavrar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilimsel Yöntem Nedir? Ve Neden Çoğu İnsan Bilimsel Yöntemi Yanlış Kavrar?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bilimsel-yontem-nedir-ve-neden-cogu-insan-bilimsel-yontemi-yanlis-kavrar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilimsel Yöntem Nedir? Ve Neden Çoğu İnsan Bilimsel Yöntemi Yanlış Kavrar?" class="img-responsive" /></noscript></div>
<h3>Bilimsel Yöntem Nedir? Ve Neden Çoğu İnsan Bilimsel Yöntemi Yanlış Kavrar?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" /></noscript></div>
<h3>Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/" class="menu-link main-menu-link">Keşfet</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/" class="menu-link sub-menu-link">Soru-Cevap</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/alerji-nedir-alerjenler-neden-giderek-cogalmaktadir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/alerji-nedir-alerjenler-neden-giderek-cogalmaktadir-bilimfili-190x140.jpg" width="190" height="140" alt="Alerji Nedir? Muhtemel Alerji Sebepleri Nelerdir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/alerji-nedir-alerjenler-neden-giderek-cogalmaktadir-bilimfili-190x140.jpg" width="190" height="140" alt="Alerji Nedir? Muhtemel Alerji Sebepleri Nelerdir?" class="img-responsive" /></noscript></div>
<h3>Alerji Nedir? Muhtemel Alerji Sebepleri Nelerdir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ayak-uyusmasinin-sebebi-nedir-ve-uyusma-sirasinda-neler-yasanir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/ayak-uyusmasinin-sebebi-nedir-ve-uyusma-sirasinda-neler-yasanir-bilimfili-190x140.jpg" width="190" height="140" alt="Ayak Uyuşmasının Sebebi Nedir Ve Uyuşma Sırasında Neler Yaşanır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/ayak-uyusmasinin-sebebi-nedir-ve-uyusma-sirasinda-neler-yasanir-bilimfili-190x140.jpg" width="190" height="140" alt="Ayak Uyuşmasının Sebebi Nedir Ve Uyuşma Sırasında Neler Yaşanır?" class="img-responsive" /></noscript></div>
<h3>Ayak Uyuşmasının Sebebi Nedir Ve Uyuşma Sırasında Neler Yaşanır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/et-yemek-ya-da-yememek-evrimsel-gecmisimiz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/et-yemek-ya-da-yememek-evrimsel-gecmisimiz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Et Yemek ya da Yememek: Evrimsel Geçmişimiz" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/et-yemek-ya-da-yememek-evrimsel-gecmisimiz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Et Yemek ya da Yememek: Evrimsel Geçmişimiz" class="img-responsive" /></noscript></div>
<h3>Et Yemek ya da Yememek: Evrimsel Geçmişimiz</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sinir-gazi-nedir-etkileri-nelerdir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sinir Gazı Nedir? Etkileri Nelerdir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sinir Gazı Nedir? Etkileri Nelerdir?" class="img-responsive" /></noscript></div>
<h3>Sinir Gazı Nedir? Etkileri Nelerdir?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/" class="menu-link sub-menu-link">Listeler</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beyin-sagligini-guclendirmenin-4-basit-yolu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beyin-sagligini-guclendirmenin-4-basit-yolu-bilimfili-190x140.jpg" width="190" height="140" alt="Beyin Sağlığını Güçlendirmenin 4 Basit Yolu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beyin-sagligini-guclendirmenin-4-basit-yolu-bilimfili-190x140.jpg" width="190" height="140" alt="Beyin Sağlığını Güçlendirmenin 4 Basit Yolu" class="img-responsive" /></noscript></div>
<h3>Beyin Sağlığını Güçlendirmenin 4 Basit Yolu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dalgin-zihninizi-toplamanin-ve-daha-iyi-odaklanmanin-6-basit-yolu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/dalgin-zihninizi-toplamanin-ve-daha-iyi-odaklanmanin-6-basit-yolu-bilimfili-190x140.jpg" width="190" height="140" alt="Dalgın Zihninizi Toplamanın ve Daha İyi Odaklanmanın 6 Basit Yolu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/dalgin-zihninizi-toplamanin-ve-daha-iyi-odaklanmanin-6-basit-yolu-bilimfili-190x140.jpg" width="190" height="140" alt="Dalgın Zihninizi Toplamanın ve Daha İyi Odaklanmanın 6 Basit Yolu" class="img-responsive" /></noscript></div>
<h3>Dalgın Zihninizi Toplamanın ve Daha İyi Odaklanmanın 6 Basit Yolu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/imkansiz-gibi-gorunse-de-fizigin-aslinda-mumkun-kilabilecegi-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/imkansiz-gibi-gorunse-de-fizigin-aslinda-mumkun-kilabilecegi-5-sey-bilimfilicom-190x140.jpg" width="190" height="140" alt="İmkânsız Gibi Görünse de Fiziğin Aslında Mümkün Kılabileceği 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/imkansiz-gibi-gorunse-de-fizigin-aslinda-mumkun-kilabilecegi-5-sey-bilimfilicom-190x140.jpg" width="190" height="140" alt="İmkânsız Gibi Görünse de Fiziğin Aslında Mümkün Kılabileceği 5 Şey" class="img-responsive" /></noscript></div>
<h3>İmkânsız Gibi Görünse de Fiziğin Aslında Mümkün Kılabileceği 5 Şey</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/siklikla-yanlis-kullanilan-biyolojik-kavramlar/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/siklikla-yanlis-kullanilan-biyolojik-kavramlar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sıklıkla Yanlış Kullanılan Biyolojik Kavramlar" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/siklikla-yanlis-kullanilan-biyolojik-kavramlar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sıklıkla Yanlış Kullanılan Biyolojik Kavramlar" class="img-responsive" /></noscript></div>
<h3>Sıklıkla Yanlış Kullanılan Biyolojik Kavramlar</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/" class="menu-link sub-menu-link">İnfografik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gozun-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" /></noscript></div>
<h3>Gözün Evrimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fermi-paradoksu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" /></noscript></div>
<h3>Fermi Paradoksu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/elementler-nereden-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" /></noscript></div>
<h3>Elementler Nereden Geliyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/evrenin-zaman-tuneli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" /></noscript></div>
<h3>Evrenin Zaman Tüneli</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/" class="menu-link sub-menu-link">Yazı Dizileri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-6-zeka/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-6: Zekâ" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-6: Zekâ" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-6: Zekâ</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-5-yaraticilik/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-5: Yaratıcılık" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-5: Yaratıcılık" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-5: Yaratıcılık</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-4-bilgi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-4: Bilgi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-4: Bilgi" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-4: Bilgi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü" class="img-responsive" /></noscript></div>
<h3>İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-32022" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bilimfili.com/quiz/" class="menu-link main-menu-link">Quiz</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Sosyal Medya</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/bilimfili/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://www.twitter.com/bilimfili/" target="_blank">Twitter</a></li><li class="soc-links soc-youtube"><a href="https://www.youtube.com/channel/UC-iqy4EyQs6uDcJB3ZzvZIQ" target="_blank">Youtube</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/bilimfili/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://www.bilimfili.com/feed" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
<!-- end:menu -->
</div>
<!-- end:container -->
</div>
<!-- end:header-navigation -->
</div>
<!-- end:sticky-header -->
</header>
<!-- end:page-header -->
<!-- end:page header mobile -->
<!-- start:ad-side-banner -->
<div class="container relative">
</div>
<!-- end:ad-side-banner -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:container -->
<div class="container">
<!-- start:page content -->
<div id="page-content" class="right-sidebar loop-page-2">
<!-- start:tbl-row -->
<div class="tbl-row">
<!-- start:main -->
<div id="main" class="article">
<!-- start:article-post -->
<article id="post-25135" class="article-post cat-31 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name">Evren Neden Saydamdır?</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">Eylül 13th, 2016</span>        <span class="fa-author" itemprop="author"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/baRanbozdag-bilimfilicom-16x16.jpg" width="16" height="16" alt="Baran Bozdağ" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://bilimfili.com/author/baranbozdag/">Baran Bozdağ</a></span>        <span class="fa-categories"><a href="https://bilimfili.com/kategori/uzay/kozmoloji/" title="View all posts in Evrenbilim">Evrenbilim</a>, <a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" title="View all posts in Fizik">Fizik</a>, <a href="https://bilimfili.com/kategori/madde-ve-enerji/" title="View all posts in Madde&amp;Enerji">Madde&amp;Enerji</a>, <a href="https://bilimfili.com/kategori/uzay/" title="View all posts in Uzay">Uzay</a></span>                <span class="fa-comments"><a href="https://bilimfili.com/evren-neden-transparandir/#comments"><span class="dsq-postid" data-dsqidentifier="25135 http://bilimfili.com/?p=25135">1</span> comments</a></span>
</p>
</header>
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="750" height="375" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/09/evren-nasıl-transparan-olabilir-bilimfilicom.jpg" class="entry-thumb img-responsive wp-post-image" alt="Evren Neden Saydamdır?" srcset="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/09/evren-nasıl-transparan-olabilir-bilimfilicom.jpg 750w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/09/evren-nasıl-transparan-olabilir-bilimfilicom-300x150.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2016/09/evren-nasıl-transparan-olabilir-bilimfilicom.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>
<!-- start:related-box -->
<aside class="related-box hidden-xs pull-left">
<h4>Rastgele Yazı</h4><section><article>
<a href="https://bilimfili.com/bir-gezegene-isim-vermek-ister-misiniz-iste-firsat/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/08/bir-gezegene-isim-vermek-ister-misiniz-iste-firsat-bilimfilicom1-265x160.jpg" width="265" height="160" alt="Bir Gezegene İsim Vermek İster misiniz? İşte Fırsat !" class="img-responsive" />
<h5 class="text-center">Bir Gezegene İsim Vermek İster misiniz? İşte Fırsat !</h5>
</a>
</article><article>
<a href="https://bilimfili.com/bilim-insanlari-yuzde-99-7-oraninda-ses-yalitimi-yapabilen-bir-sistem-gelistirdi/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/09/bilim-insanlari-yuzde-99-7-oraninda-ses-yalitimi-yapabilen-bir-sistem-gelistirdi-bilimfilicom-265x160.jpg" width="265" height="160" alt="Bilim İnsanları %99. 7 Oranında Ses Yalıtımı Yapabilen Bir Sistem Geliştirdi" class="img-responsive" />
<h5 class="text-center">Bilim İnsanları %99. 7 Oranında Ses Yalıtımı Yapabilen Bir Sistem Geliştirdi</h5>
</a>
</article><article>
<a href="https://bilimfili.com/hizli-radyo-patlamalarin-bazilari-kaynagi-yok-etmiyor-olabilir/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/03/imageedit_2_6003293838-265x160.jpg" width="265" height="160" alt="Hızlı Radyo Patlamaların Bazıları Kaynağı Yok Etmiyor Olabilir" class="img-responsive" />
<h5 class="text-center">Hızlı Radyo Patlamaların Bazıları Kaynağı Yok Etmiyor Olabilir</h5>
</a>
</article></section>
</aside>
<!-- end:related-box -->
<div class="article-post-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Evren%20Neden%20Saydamd%C4%B1r%3F&url=https://bilimfili.com/evren-neden-transparandir/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?text=Evren+Neden+Saydamd%C4%B1r%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Evren%20Neden%20Saydamd%C4%B1r%3F%20https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2016%2F09%2Fevren-nas%C4%B1l-transparan-olabilir-bilimfilicom.jpg&amp;description=University+of+California%27dan+%28Riverside%29+Yard%C4%B1mc%C4%B1+Do%C3%A7ent+Naveen+Reddy+%C3%B6nc%C3%BCl%C3%BC%C4%9F%C3%BCnde%C2%A0ger%C3%A7ekle%C5%9Ftirilen+%C3%A7al%C4%B1%C5%9Fmalar%C4%B1n+ard%C4%B1ndan%C2%A0%C3%BCst+%C3%BCste+yay%C4%B1mlanan+iki+makalede%2C+evrenin+saydam+olmas%C4%B1na+yetecek+kadar+enerjiyi+ni%C3%A7in+bar%C4%B1nd%C4%B1rd%C4%B1%C4%9F%C4%B1+a%C3%A7%C4%B1klan%C4%B1yor.+Ara%C5%9Ft%C4%B1rma%3B+g%C3%B6kadalar%C4%B1n+i%C3%A7indeki+gaz+i%C3%A7eri%C4%9Finin%2C+y%C4%B1ld%C4%B1zlararas%C4%B1+toz+miktar%C4%B1+ile+nas%C4%B1l+orant%C4%B1l%C4%B1" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Evren+Neden+Saydamd%C4%B1r%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-reddit mash-large mash-center mashsb-noshadow" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F&amp;title=Evren+Neden+Saydamd%C4%B1r%3F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-skype mash-large mash-center mashsb-noshadow" href="https://web.skype.com/share?url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Evren%2BNeden%2BSaydamd%25C4%25B1r%253F&url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.3.9--><p>University of California&#8217;dan (Riverside) Yardımcı Doçent Naveen Reddy öncülüğünde gerçekleştirilen çalışmaların ardından üst üste yayımlanan iki makalede, evrenin <strong>saydam</strong> olmasına yetecek kadar enerjiyi niçin barındırdığı açıklanıyor. Araştırma; gökadaların içindeki gaz içeriğinin, yıldızlararası toz miktarı ile nasıl orantılı olduğunu açıklayan ilk niceliksel çalışma olarak ön plana çıkıyor.</p>
<p>Şu anda evrenimiz büyük ölçüde iyonize durumda ve saydam. Saydam olmasının anlamı, fotonların yani <strong>ışığın uzun mesafeler kat edebiliyor olması</strong> demek. Büyük Patlama&#8217;nın ardından evren çok küçüktü ve iyonize madde (hidrojen plazması) ile doluydu. İyonize maddenin miktarı (serbest elektronların çokluğu), fotonların kısa ömürlü olmasına yol açıyordu (fotonlar elektronlarla çarpışmadan ve yönleri değişmeden ilerleyemiyorlardı). Dolayısıyla evren <strong>opak</strong>tı.</p>
<p>Daha sonra (Büyük Patlama&#8217;dan yaklaşık 380.000 yıl sonra) rekombinasyon sayesinde baryonik maddenin büyük bölümü nötr hâle geldi (elekktronlar ile protonlar kararlı hidrojen atomları oluşturdu); fotonlar uzun mesafelere gidebilir oldu. Evren saydamlaşmıştı ve genişliyordu. Bir yandan da madde yığınları çöküyordu. Bu iki etkenin sonucunda, gökadalar arası ortamın yoğunluğu epeyce düştü. Artık aynı madde için hem daha fazla yer vardı, hem de madde <strong>küçük öbekler</strong> şeklinde yoğunlaşarak, evrenin büyük bölümünü boş duruma getiriyordu.</p>
<p>Nötr hidrojeni iyonlaştıracak kadar enerjik olan erken evrende ikinci faz değişimi, nesneler sıkışmaya başlayınca gerçekleşti. Bu nesneler oluşup enerji salarken, evren nötr durumdan yine bir <strong>iyonize plazma</strong> durumuna geçiş yapmaya başladı. Bu olay Büyük Patlama&#8217;dan yaklaşık 150 milyon ile 1 milyar yıl arası zamanda gerçekleşti (6 &lt; z &lt; 20 kırmızıya kaymada). Ancak o sıralarda madde, evrenin genişlemesi nedeniyle dağılıyordu ve fotonlar ile elektronların saçılma etkileşimleri, elektron-proton rekombinasyonu öncesinden çok daha seyrekti. Böylece düşük yoğunluklu iyonize hidrojenle dolu bir evren saydam kalacaktı; tıpkı bugün olduğu gibi.</p>
<p>Madde öbekleri, içinde yıldızlar olan gökadalar olacak kadar çöktüğünde ve bu yıldızlar gökadalar arası ortamı yeniden iyonlaştırdığında, orada neredeyse hiç madde yoktu. Dolayısıyla fotonlar hiçbir engel olmadan serbestçe ilerlemeye devam etti. Evren saydam kaldı. Kısacası evrenin saydamlığının ardında yatan <strong>iki neden</strong> var: Rekombinasyon sonrası maddenin nötrlüğü ve reiyonizasyon sonrası maddenin seyrekliği. (Bkz. <a href="https://bilimfili.com/evrenin-karanlik-cagini-sona-erdiren-sey-neydi/">Evrenin Karanlık Çağını Sona Erdiren Şey Neydi?</a>)</p>
<h3>Yeni Çalışmada Neler Öğrenildi?</h3>
<p>Yapılan analizler gökadalardaki gazın homojen dağılmamış olduğunu gösteriyor. Yani gökadanın bazı kısımları çok az gaz içerip <strong>doğrudan görülebilirken</strong>, bazı kısımları ise iyonlaştırıcı ışınıma karşı (gazları iyonize ederek radyasyon veya ışık saçılımı yapmalarına ve görülebilir olmalarına sebep olan enerji) <strong>opak</strong> olacak kadar yoğun miktarda gaz içerebiliyor.</p>
<p><em>The Astrophysical Journal</em>&#8216;de yayımlanan çalışmada, hidrojen iyonizasyonunun gökadaların gelişmesi ve evrilmesindeki rolü sebebiyle büyük bir öneme sahip olduğu belirtiliyor. Bu nedenle araştırmada, <strong>farklı astrofiziksel enerji kaynaklarının, -yıldızlar, kara delikler vb.- evrenin iyonlaştırıcı radyasyon bütçesine ne kadarlık katkıda bulunduğuna odaklanıldı.</strong></p>
<p>Birçok araştırma, sönmüş galaksilerin erken evrendeki gazı iyonize etmeye yetecek kadar radyasyonu sağlayabileceğini göstermişti. Dahası, galaksilerden kaçmayı başaran iyonlaştırıcı radyasyon miktarının, galaksilerin kendi bünyesindeki hidrojen miktarına bağlı olduğunu gösteren deliller de mevcut.</p>
<p>Araştırma ekibi de eldeki veriler ile galaksilerden kaçan iyonlaştırıcı radyasyon miktarını tahmin etmekte kullanılabilecek bir model geliştirdi. Model, bunu galaksilerin yaydığı radyasyonun spektrumunun ne kadar &#8216;kırmızı&#8217; veya buradaki referans anlamı ile &#8216;tozlu&#8217; olduğunu ölçerek gerçekleştiriyor.</p>
<p>Alternatif olarak model ile kaçan iyonize edici radyasyon fraksiyonlarının direkt ölçümü üzerinden Büyük Patlama&#8217;dan iki milyar yıl sonraki iyonlaştırıcı foton üretim oranı belirlenebilecek. Modelin bu pratik uygulamaları, <strong>kozmik karanlık çağlar</strong>daki kaçan radyasyonun tanımlanması ve ölçülmesi için son derece yararlı olabileceğini gösteriyor.</p>
<p>Araştırmada Büyük Patlama&#8217;dan 400.000 yıl sonra, evrenin kozmik karanlık çağlara girdiği döneme uzanılıyor. Öyle ki, bu dönemde galaksi ve yıldızların henüz oluşacak olduğunu (<strong>hidrojen, helyum ve karanlık maddeden</strong>) biliyoruz.</p>
<p>Bundan birkaç yüz milyon yıl sonra evren, karanlık maddenin kütleçekim etkisinin hidrojen ve helyum içeriğinden yıldızlar ve galaksiler oluşmasına sebep olduğu &#8220;<strong>Reiyonizasyon Dönemi</strong>&#8220;ne girdi. Bu süreçte evrende çok büyük miktarda foton (morötesi ışınım biçiminde) salınırken, nötr evren kısımlarında elektronlar dolaşmaya başladı ve süreç &#8216;kozmik reiyonizasyon&#8217; olarak adlandırıldı.</p>
<p>Reiyonizasyon (yeniden iyonlaşma) kavramsal olarak evrendeki hidrojenin iyonize olduğu zamanı nitelemektedir. Astrofizik ve kozmoloji çalışmalarının odak noktası olmaya başlayan bu alanın incelenmesi sayesinde, iyonizasyonun evreni bu fotonlara karşı transparan yaptığını ve kaynaklardan çıkan ışığın kozmos boyunca serbestçe seyahat edebildiğini biliyoruz.</p>
<div style="width: 634px" class="wp-caption aligncenter"><img src="https://cdn.arstechnica.net/wp-content/uploads/2015/02/dark-ages-universe-timeline.gif" width="624" height="255" /><p class="wp-caption-text">Büyük Patlama &#8211; Karanlık Çağlar &#8211; İlk Işık &#8211; Günümüz. Uzayda uzaklara bakmanın, zamanda geriye bakmaya eşdeğer olduğunu biliyorsunuz. Eğer çok güçlü bir teleskop yapabilsek ve çok uzaklara bakabilsek bile, rekombinasyon limitinin öncesini göremeyiz. Çünkü o zamandan önce fotonlar kaçamıyordu.</p></div>
<hr />
<p>Kaynaklar:<br />
&lt;https://phys.org/news/2016-09-universe-transparent.html&gt;<br />
&lt;http://astronomy.stackexchange.com/questions/5968/how-did-the-reionization-epoch-make-the-universe-transparent&gt;<br />
&lt;https://ucrtoday.ucr.edu/39207&gt;<br />
&lt;https://arstechnica.com/science/2016/01/trying-to-identify-what-made-the-universe-transparent/&gt;</p>
<p>Makale Referans: 1. Naveen A. Reddy, Charles C. Steidel, Max Pettini, Milan Bogosavljević. SPECTROSCOPIC MEASUREMENTS OF THE FAR-ULTRAVIOLET DUST ATTENUATION CURVE ATz∼ 3. The Astrophysical Journal, 2016; 828 (2): 107 DOI: 10.3847/0004-637X/828/2/107</p>
<p>2. Naveen A. Reddy, Charles C. Steidel, Max Pettini, Milan Bogosavljević, Alice E. Shapley. THE CONNECTION BETWEEN REDDENING, GAS COVERING FRACTION, AND THE ESCAPE OF IONIZING RADIATION AT HIGH REDSHIFT. The Astrophysical Journal, 2016; 828 (2): 108 DOI: 10.3847/0004-637X/828/2/108</p>
<hr />
<div class="alert alert-warning">Bu içerik BilimFili.com yazarı tarafından oluşturulmuştur. BilimFili.com`un belirtmiş olduğu &#8220;<strong><span style="text-decoration: underline;"><a href="https://bilimfili.com/kullanim-izinleri/" target="_blank" rel="noopener noreferrer">Kullanım İzinleri&#8221;ne bağlı kalmak kaydıyla</a></span></strong> kullanabilirsiniz.</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Evren%20Neden%20Saydamd%C4%B1r%3F&url=https://bilimfili.com/evren-neden-transparandir/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?text=Evren+Neden+Saydamd%C4%B1r%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Evren%20Neden%20Saydamd%C4%B1r%3F%20https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2016%2F09%2Fevren-nas%C4%B1l-transparan-olabilir-bilimfilicom.jpg&amp;description=University+of+California%27dan+%28Riverside%29+Yard%C4%B1mc%C4%B1+Do%C3%A7ent+Naveen+Reddy+%C3%B6nc%C3%BCl%C3%BC%C4%9F%C3%BCnde%C2%A0ger%C3%A7ekle%C5%9Ftirilen+%C3%A7al%C4%B1%C5%9Fmalar%C4%B1n+ard%C4%B1ndan%C2%A0%C3%BCst+%C3%BCste+yay%C4%B1mlanan+iki+makalede%2C+evrenin+saydam+olmas%C4%B1na+yetecek+kadar+enerjiyi+ni%C3%A7in+bar%C4%B1nd%C4%B1rd%C4%B1%C4%9F%C4%B1+a%C3%A7%C4%B1klan%C4%B1yor.+Ara%C5%9Ft%C4%B1rma%3B+g%C3%B6kadalar%C4%B1n+i%C3%A7indeki+gaz+i%C3%A7eri%C4%9Finin%2C+y%C4%B1ld%C4%B1zlararas%C4%B1+toz+miktar%C4%B1+ile+nas%C4%B1l+orant%C4%B1l%C4%B1" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Evren+Neden+Saydamd%C4%B1r%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-reddit mash-large mash-center mashsb-noshadow" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F&amp;title=Evren+Neden+Saydamd%C4%B1r%3F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-skype mash-large mash-center mashsb-noshadow" href="https://web.skype.com/share?url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Evren%2BNeden%2BSaydamd%25C4%25B1r%253F&url=https%3A%2F%2Fbilimfili.com%2Fevren-neden-transparandir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.3.9--></div>
<!-- start:tags -->
<aside class="tags">
<ul class="clearfix">
<li><span>Etiketler</span></li>
<li><a href="https://bilimfili.com/etiket/evrenin-saydamligi/">evrenin saydamlığı</a></li>
</ul>
</aside>
<!-- end:tags -->
<!-- start:article footer -->
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6 text-right">
<cite>Sonraki Yazı</cite>
<a href="https://bilimfili.com/yapraktan-agaca-buyuk-olcekli-yapay-fotosentez/" title="Yapraktan Ağaca; Büyük Ölçekli Yapay Fotosentez">Yapraktan Ağaca; Büyük Ölçekli Yapay Fotosentez</a>
</div>
<div class="col-md-6">
<cite>Önceki Yazı</cite>
<a href="https://bilimfili.com/bilinen-en-eski-hesap-makinesi-antik-yunanlarin-evreni/" title="Bilinen En Eski Hesap Makinesi ve Antik Yunanların Evreni">Bilinen En Eski Hesap Makinesi ve Antik Yunanların Evreni</a>
</div>
</div>
</aside>
<!-- start:article author-box -->
<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://bilimfili.com/author/baranbozdag/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/baRanbozdag-bilimfilicom-115x115.jpg" width="115" height="115" alt="Baran Bozdağ" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></a>
<p class="name" itemprop="name"><a href="https://bilimfili.com/author/baranbozdag/" title="Baran Bozdağ tarafından yazılan yazılar" rel="author">Baran Bozdağ</a></p>
<p itemprop="description">Boğaziçi Üniversitesi – Biyomedikal Mühendisliği / Yüksek Lisans</p>
<p class="follow">
</p>
</div>
<!-- end:article author-box -->
</footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2016-09-13T11:56:30+03:00">
<meta itemprop="dateModified" content="2017-05-28T05:16:36+03:00">
<meta itemprop="headline" content="Evren Neden Saydamdır?">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
</div>
</article>
<!-- end:article-post -->
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
<header>
<h2>Benzer Yazılar</h2>
<span class="borderline"></span>
</header>
<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-31 parent-cat-19" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/evrenin-karanlik-cagini-sona-erdiren-sey-neydi/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/evrenin-karanlik-cagini-sona-erdiren-sey-neydi-bilimfilicom-245x148.jpg" width="245" height="148" alt="Evrenin Karanlık Çağını Sona Erdiren Şey Neydi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/evrenin-karanlik-cagini-sona-erdiren-sey-neydi-bilimfilicom-245x148.jpg" width="245" height="148" alt="Evrenin Karanlık Çağını Sona Erdiren Şey Neydi?" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/uzay/kozmoloji/" class="theme">Evrenbilim</a>
</div>
<span class="published" itemprop="dateCreated">Mart 21st, 2017</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/evrenin-karanlik-cagini-sona-erdiren-sey-neydi/">Evrenin Karanlık Çağını Sona Erdiren Şey Neydi?</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="post pingback">
<p>Pingback: <a href='https://bilimfili.com/evrenin-karanlik-cagini-sona-erdiren-sey-neydi/' rel='external nofollow' class='url'>Evrenin Karanlık Çağını Sona Erdiren Şey Neydi? &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız BilimFili.com | Bilimsel Bilgi Kaynağınız</a>()</p>
</li>
</li><!-- #comment-## -->
</ul>
</div>
</div>
</div>
<!-- end:main -->
<!-- start:sidebar -->
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.patreon.com/bePatron?u=4687572" target="_blank"><img class="aligncenter size-full wp-image-29974" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bagis.jpg" alt="" width="300" height="188" /></a></div>
</aside>                <aside class="widget module-timeline">                <header><h2>Son Gelişmeler</h2><span class="borderline"></span></header>                <!-- start:articles -->
<div class="articles">
<!-- start:article -->
<article>
<span class="published">May 17th</span>
<span class="published-time">4:48 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-12 bullet-12"></i><span class="category parent-cat-12 cat-12"><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&amp;Enerji</a></span>                            <h3><a href="https://bilimfili.com/havadan-dusuk-maliyetli-gubre-eldesi-mumkun/">Havadan Düşük Maliyetli Gübre Eldesi Mümkün</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">May 16th</span>
<span class="published-time">2:20 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-12 bullet-12"></i><span class="category parent-cat-12 cat-12"><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&amp;Enerji</a></span>                            <h3><a href="https://bilimfili.com/ilk-defa-hidrojen-baglari-dogrudan-tespit-edildi/">İlk Defa Hidrojen Bağları Doğrudan Tespit Edildi</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">May 14th</span>
<span class="published-time">3:25 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/akciger-gibi-calisan-yeni-akciger-organoidleri/">Akciğer Gibi Çalışan Yeni Akciğer Organoidleri</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">May 13th</span>
<span class="published-time">3:08 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-2 bullet-2"></i><span class="category parent-cat-2 cat-2"><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&amp;Beyin</a></span>                            <h3><a href="https://bilimfili.com/konusulan-dil-zaman-algisini-degistiriyor/">Konuşulan Dil Zaman Algısını Değiştiriyor</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">May 10th</span>
<span class="published-time">9:12 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/3-5-milyar-yillik-fosiller-yasamin-denizde-degil-goletlerde-evrildigine-isaret-ediyor/">3.5 Milyar Yıllık Fosiller, Yaşamın Denizde Değil, Göletlerde Evrildiğine İşaret Ediyor</a></h3>
</div>
</article>
<!-- end:article -->
</div>
<!-- end:article-container -->
</aside>
<div class="ad ad-custom-size"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bilimfili reklam -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4006403482383616"
data-ad-slot="5617947378"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <aside class="widget module-news">                <header><h2>Son Eklenenler</h2><span class="borderline"></span></header>                <!-- start:article-container -->
<div class="article-container">
<!-- start:article.linkbox -->
<article class="linkbox cat-2 has-postmeta parent-cat-2 clearfix">
<a href="https://bilimfili.com/beyin-sagligini-guclendirmenin-4-basit-yolu/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beyin-sagligini-guclendirmenin-4-basit-yolu-bilimfili-350x220.jpg" width="350" height="200" alt="Beyin Sağlığını Güçlendirmenin 4 Basit Yolu"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beyin-sagligini-guclendirmenin-4-basit-yolu-bilimfili-350x220.jpg" width="350" height="200" alt="Beyin Sağlığını Güçlendirmenin 4 Basit Yolu"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Beyin Sağlığını Güçlendirmenin 4 Basit Yolu</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/akilvebeyin/" class="theme">Akıl&amp;Beyin</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-2 has-postmeta parent-cat-2 clearfix">
<a href="https://bilimfili.com/beynimiz-bilindik-bir-seyle-karsilasinca-eski-hafizalari-nasil-canlandiriyor/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beynimiz-bilindik-bir-seyle-karsilasinca-eski-hafizalari-nasil-canlandiriyor-bilimfilicom-350x220.jpg" width="350" height="200" alt="Beynimiz Bilindik Bir Şeyle Karşılaşınca Eski Hafızaları Nasıl Canlandırıyor?"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beynimiz-bilindik-bir-seyle-karsilasinca-eski-hafizalari-nasil-canlandiriyor-bilimfilicom-350x220.jpg" width="350" height="200" alt="Beynimiz Bilindik Bir Şeyle Karşılaşınca Eski Hafızaları Nasıl Canlandırıyor?"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Beynimiz Bilindik Bir Şeyle Karşılaşınca Eski Hafızaları Nasıl Canlandırıyor?</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/akilvebeyin/" class="theme">Akıl&amp;Beyin</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-9 has-postmeta parent-cat-9 clearfix">
<a href="https://bilimfili.com/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu-bilimfilicom-350x220.jpg" width="350" height="200" alt="Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu-bilimfilicom-350x220.jpg" width="350" height="200" alt="Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/iklimcevre/" class="theme">İklim&amp;Çevre</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox -->                </div>
<!-- end:article-container -->
</aside>    <aside id="archives-2" class="widget widget_archive clearfix"><header><h2>Yazı Arşivi</h2><span class="borderline"></span></header>		<label class="screen-reader-text" for="archives-dropdown-2">Yazı Arşivi</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Ay Seçin</option>
<option value='https://bilimfili.com/2017/05/'> Mayıs 2017 &nbsp;(43)</option>
<option value='https://bilimfili.com/2017/04/'> Nisan 2017 &nbsp;(57)</option>
<option value='https://bilimfili.com/2017/03/'> Mart 2017 &nbsp;(74)</option>
<option value='https://bilimfili.com/2017/02/'> Şubat 2017 &nbsp;(50)</option>
<option value='https://bilimfili.com/2017/01/'> Ocak 2017 &nbsp;(80)</option>
<option value='https://bilimfili.com/2016/12/'> Aralık 2016 &nbsp;(72)</option>
<option value='https://bilimfili.com/2016/11/'> Kasım 2016 &nbsp;(68)</option>
<option value='https://bilimfili.com/2016/10/'> Ekim 2016 &nbsp;(80)</option>
<option value='https://bilimfili.com/2016/09/'> Eylül 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/08/'> Ağustos 2016 &nbsp;(65)</option>
<option value='https://bilimfili.com/2016/07/'> Temmuz 2016 &nbsp;(93)</option>
<option value='https://bilimfili.com/2016/06/'> Haziran 2016 &nbsp;(88)</option>
<option value='https://bilimfili.com/2016/05/'> Mayıs 2016 &nbsp;(85)</option>
<option value='https://bilimfili.com/2016/04/'> Nisan 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/03/'> Mart 2016 &nbsp;(87)</option>
<option value='https://bilimfili.com/2016/02/'> Şubat 2016 &nbsp;(90)</option>
<option value='https://bilimfili.com/2016/01/'> Ocak 2016 &nbsp;(92)</option>
<option value='https://bilimfili.com/2015/12/'> Aralık 2015 &nbsp;(95)</option>
<option value='https://bilimfili.com/2015/11/'> Kasım 2015 &nbsp;(96)</option>
<option value='https://bilimfili.com/2015/10/'> Ekim 2015 &nbsp;(120)</option>
<option value='https://bilimfili.com/2015/09/'> Eylül 2015 &nbsp;(127)</option>
<option value='https://bilimfili.com/2015/08/'> Ağustos 2015 &nbsp;(126)</option>
<option value='https://bilimfili.com/2015/07/'> Temmuz 2015 &nbsp;(143)</option>
<option value='https://bilimfili.com/2015/06/'> Haziran 2015 &nbsp;(147)</option>
<option value='https://bilimfili.com/2015/05/'> Mayıs 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/04/'> Nisan 2015 &nbsp;(115)</option>
<option value='https://bilimfili.com/2015/03/'> Mart 2015 &nbsp;(100)</option>
<option value='https://bilimfili.com/2015/02/'> Şubat 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/01/'> Ocak 2015 &nbsp;(90)</option>
<option value='https://bilimfili.com/2014/12/'> Aralık 2014 &nbsp;(80)</option>
<option value='https://bilimfili.com/2014/11/'> Kasım 2014 &nbsp;(89)</option>
<option value='https://bilimfili.com/2014/10/'> Ekim 2014 &nbsp;(55)</option>
</select>
</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><header><h2>Günün En Çok Okunanları</h2><span class="borderline"></span></header><div class='widgets-grid-layout no-grav'>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/erkeklerin-neden-meme-uclari-vardir/" title="Erkeklerin Neden Meme Uçları Vardır?" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i2.wp.com/bilimfili.com/wp-content/uploads/2015/04/erkeklerin-neden-meme-uclari-vardir-bilimfili-com.jpg?resize=200%2C200&#038;ssl=1" alt="Erkeklerin Neden Meme Uçları Vardır?" data-pin-nopin="true" />
</a>
</div>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/beyin-sagligini-guclendirmenin-4-basit-yolu/" title="Beyin Sağlığını Güçlendirmenin 4 Basit Yolu" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i1.wp.com/bilimfili.com/wp-content/uploads/2017/05/beyin-sagligini-guclendirmenin-4-basit-yolu-bilimfili.jpg?resize=200%2C200&#038;ssl=1" alt="Beyin Sağlığını Güçlendirmenin 4 Basit Yolu" data-pin-nopin="true" />
</a>
</div>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/sabah-ereksiyonu-nedir-ve-erkekler-sabahlari-neden-erekte-olarak-uyanirlar/" title="Sabah Ereksiyonu Nedir ve Erkekler Sabahları Neden Erekte Olarak Uyanırlar?" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i2.wp.com/bilimfili.com/wp-content/uploads/2016/03/sabah-ereksiyonu-nedir-ve-erkekler-sabahlari-neden-erekte-olarak-uyanirlar-bilimfilicom.jpg?resize=200%2C200&#038;ssl=1" alt="Sabah Ereksiyonu Nedir ve Erkekler Sabahları Neden Erekte Olarak Uyanırlar?" data-pin-nopin="true" />
</a>
</div>
</div>
</aside>    </div>
</div>
<!-- end:sidebar -->
</div>
<!-- end:tbl-row -->
</div>
<!-- end:page content -->
</div>
<!-- end:container -->

<!-- section:page footer -->
<section id="page-footer">
<!-- start:container -->
<div class="container">
<!-- start:foot-menu -->
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-doc-menu" class="nav clearfix"><li id="menu-item-11582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11582"><a href="https://bilimfili.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-11579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11579"><a href="https://bilimfili.com/kullanim-izinleri/">Kullanım İzinleri</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11581"><a href="https://bilimfili.com/iletisim/">İletişim</a></li>
<li class="options"><a href="#" class="scrollToTop">Sayfa Başına Git <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
<!-- end:foot-menu -->
<div class="foot-widgets row">
<!-- start:col -->
<div class="col-sm-6">
<aside class="widget module-about"><p>Bilimfili.com sitesi içerisinde yer alan ve BilimFili Yazarları tarafından üretilmiş olan çevirileri ve oluşturulan bütün içerikleri <em><a href="http://bilimfili.com/kullanim-izinleri/"><strong>kaynak göstermek koşuluyla</strong></a></em> kullanabilirsiniz.</p><a href="https://www.twitter.com/bilimfili/" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/bilimfili/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.youtube.com/channel/UC-iqy4EyQs6uDcJB3ZzvZIQ" target="_blank"><i class="fa fa-youtube fa-lg"></i></a></aside>    </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6">
<aside id="rss-2" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://bilimfili.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://bilimfili.com/">RSS Kaynağı</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://bilimfili.com/beyin-sagligini-guclendirmenin-4-basit-yolu/'>Beyin Sağlığını Güçlendirmenin 4 Basit Yolu</a></li><li><a class='rsswidget' href='https://bilimfili.com/beynimiz-bilindik-bir-seyle-karsilasinca-eski-hafizalari-nasil-canlandiriyor/'>Beynimiz Bilindik Bir Şeyle Karşılaşınca Eski Hafızaları Nasıl Canlandırıyor?</a></li><li><a class='rsswidget' href='https://bilimfili.com/otobus-buyuklugunde-deniz-surungeni-fosili-bulundu/'>Otobüs Büyüklüğünde Deniz Sürüngeni Fosili Bulundu</a></li><li><a class='rsswidget' href='https://bilimfili.com/kutlecekim-dalgalari-uzay-zamanin-dokusunu-kalici-olarak-bukuyor/'>Kütleçekim Dalgaları Uzay-Zamanın Dokusunu Kalıcı Olarak Büküyor</a></li></ul></aside>    </div>
<!-- end:col -->
</div>
<!-- end:row -->
<!-- start:row -->
<div class="copyright row">
<!-- start:col -->
<div class="col-sm-6">
© <a href="#">BilimFili</a> 2014. Tüm yazılı ve görsel içerik <a href="/kullanim-izinleri/">kaynak göstermek koşuluyla</a> özgürce kullanılabilir.                        </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 text-right">
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->
</section>
<!-- end:page footer -->
</div>
<!-- end:page inner wrap -->
</div>
<!-- end:page outer wrap -->
<!-- start:wp_footer -->
<script>
"use strict";
var miptheme_smooth_scrolling       = true;
var miptheme_ajaxpagination_timer   = 1000;
var mipthemeLocalCache = {};
( function () {
"use strict";
mipthemeLocalCache = {
data: {},
remove: function (resource_id) {
delete mipthemeLocalCache.data[resource_id];
},
exist: function (resource_id) {
return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return mipthemeLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
mipthemeLocalCache.remove(resource_id);
mipthemeLocalCache.data[resource_id] = cachedData;
}
};
})();
</script>
<script>if(window.location.search.indexOf('post_id')!=-1){ window.close();}jQuery(document).ready(function ($) { $('p').mashSelectionSharer();});</script>	<div style="display:none">
<div class="grofile-hash-map-d94c6122757b07937ae2facd57aaa1c3">
</div>
</div>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/bilimfili.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.7.5'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"25135 http:\/\/bilimfili.com\/?p=25135","disqusShortname":"bilimfilicom","disqusTitle":"Evren Neden Saydamd\u0131r?","disqusUrl":"https:\/\/bilimfili.com\/evren-neden-transparandir\/","options":{"manualSync":false},"postId":"25135"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bilimfilicom"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<!-- JS generated by theme -->
<script>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'112803690',post:'25135',tz:'3',srv:'bilimfili.com'} ]);
_stq.push([ 'clickTrackerInit', '112803690', '25135' ]);
</script>
<script>
"use strict";
jQuery().ready(function($) {
// Sticky sidebar
$('#sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
});
</script>
<!-- end:wp_footer -->
</body>
</html><!-- WP Fastest Cache file was created in 1.78684806824 seconds, on 29-05-17 1:32:01 -->