<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="1533805206835773" />
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- start:global -->
<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
<!-- end:global -->
<!-- start:page title -->
<title>Yaşamın Kökenine İlişkin Kayıp Parça Kuyruklu Yıldızlarda Oluşabiliyor &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız BilimFili.com | Bilimsel Bilgi Kaynağınız</title>
<!-- end:page title -->
<!-- start:responsive web design -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- end:responsive web design -->
<link rel="pingback" href="https://bilimfili.com/xmlrpc.php" />
<meta property="fb:app_id" content="1533805206835773" />
<!-- start:wp_head -->
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Twitter Card generated by MashShare 3.3.9 - https://www.mashshare.net -->
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Yaşamın Kökenine İlişkin Kayıp Parça Kuyruklu Yıldızlarda Oluşabiliyor">
<meta name="twitter:description" content="Araştırmacılar ilk kez olarak, canlı organizmalardaki genetik malzemenin yapı taşlarından biri olan riboz şekerinin kuyruklu yıldız buzullarında oluşabileceğini gösterdi. Institut d'Astrophysique Spatiale (CNRS/Université Paris-Sud) araştırmacıları tarafından üretilen yapay bir kuyruklu yıldız örneğinin ayrıntılı analizlerini gerçekleştiren">
<meta name="twitter:image" content="https://bilimfili.com/wp-content/uploads/2016/04/imageedit_2_5092599574.png">
<meta name="twitter:site" content="@BilimFili">
<!-- Twitter Card generated by MashShare 3.3.9 - https://www.mashshare.net -->
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bilimfili.com/yasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yaşamın Kökenine İlişkin Kayıp Parça Kuyruklu Yıldızlarda Oluşabiliyor &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="og:description" content="Araştırmacılar ilk kez olarak, canlı organizmalardaki genetik malzemenin yapı taşlarından biri olan riboz şekerinin kuyruklu yıldız buzullarında oluşabileceğini gösterdi. Institut d&#8217;Astrophysique Spatiale (CNRS/Université Paris-Sud) araştırmacıları tarafından üretilen yapay bir kuyruklu yıldız örneğinin ayrıntılı analizlerini gerçekleştiren Institut de Chimie de Nice (CNRS/Université Nice Sophia Antipolis) bilimcileri, elde ettikleri sonuçları Science dergisinin 8 Nisan 2016 tarihli sayısında &hellip;" />
<meta property="og:url" content="https://bilimfili.com/yasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor/" />
<meta property="og:site_name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="article:publisher" content="https://www.facebook.com/bilimfili/" />
<meta property="article:tag" content="kuyruklu yıldız" />
<meta property="article:tag" content="nükleobaz" />
<meta property="article:tag" content="riboz" />
<meta property="article:tag" content="riboz şekeri" />
<meta property="article:tag" content="RNA" />
<meta property="article:tag" content="yaşamın kökeni" />
<meta property="article:section" content="Biyoloji" />
<meta property="article:published_time" content="2016-04-11T12:27:57+03:00" />
<meta property="article:modified_time" content="2017-04-09T16:11:12+03:00" />
<meta property="og:updated_time" content="2017-04-09T16:11:12+03:00" />
<meta property="og:image" content="https://bilimfili.com/wp-content/uploads/2016/04/imageedit_2_5092599574.png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; beslemesi" href="https://bilimfili.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; yorum beslemesi" href="https://bilimfili.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; Yaşamın Kökenine İlişkin Kayıp Parça Kuyruklu Yıldızlarda Oluşabiliyor yorum beslemesi" href="https://bilimfili.com/yasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor/feed/" />
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=495727099272"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://bilimfili.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a64ba31-5128-4d14-ab9c-f65cc555d355';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BilimFili.com | Bilimsel Bilgi Kaynağınız";
oneSignal_options['welcomeNotification']['message'] = "Bildirim üyeliğiniz için teşekkür ederiz.";
oneSignal_options['welcomeNotification']['url'] = "https://bilimfili.com";
oneSignal_options['path'] = "https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cfe9839-ceab-4809-9212-172318dbfb2e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bilimfili içeriklerini bildirim olarak almak ister misiniz? ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bildirim';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz an abonelikten çıkabilirsiniz. :) )';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'BilimFili.com | Bilimsel Bilgi Kaynağınız';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'EVET';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'BilimFili bildirimlerine abone olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'BilimFili.com Bildirim Aboneliği';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'BilimFili bildirimlerine abone oldunuz.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellemiş bulunuyorsunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bildirim aboneliğiniz için teşekkür ederiz.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirim aboneliğiniz başarıyla gerçekleşmiştir.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirim aboneliğiniz sonlandırılmıştır.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'BilimFili.com Bildirimleri';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone Ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten Çık';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Alımı Engellenmiş Durumda!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Aşağıda bulunan adımları takip ederek bildirim engelini kaldırabilirsiniz.';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/css/mashsb.css?ver=3.3.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/95066c0ab1538d0cd10410ec31be6468/1491784124index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashctt_style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-click-to-tweet/assets/css/mashctt.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashnet-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsas-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/css/mashsas.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-bootstrap-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-external-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/style.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-dynamic-css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/cd6bc5b3088b8c585e46579487a034ca/1491784127index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=20170410124730' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/df7b3855a658faf832895b7f481c32ec/1491785252index.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.7' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/1d0de7e26a90b6f7438903737f4ad6f7/1491784124index.css" media="all"/>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/927bff66757d9a2c6126617ae55dfae9/1491784124index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/4a04ba5815b8fe1c9d2f073de722e2ad/1491784127index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/bilimfili.com\/yasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor\/","title":"Ya%C5%9Fam%C4%B1n+K%C3%B6kenine+%C4%B0li%C5%9Fkin+Kay%C4%B1p+Par%C3%A7a+Kuyruklu+Y%C4%B1ld%C4%B1zlarda+Olu%C5%9Fabiliyor","image":"https:\/\/bilimfili.com\/wp-content\/uploads\/2016\/04\/imageedit_2_5092599574.png","desc":"Ara\u015ft\u0131rmac\u0131lar ilk kez olarak, canl\u0131 organizmalardaki genetik malzemenin yap\u0131 ta\u015flar\u0131ndan biri olan riboz \u015fekerinin kuyruklu y\u0131ld\u0131z buzullar\u0131nda olu\u015fabilece\u011fini g\u00f6sterdi. Institut d'Astrophysique Spatiale (CNRS\/Universit\u00e9 Paris-Sud) ara\u015ft\u0131rmac\u0131lar\u0131 taraf\u0131ndan \u00fcretilen yapay bir kuyruklu y\u0131ld\u0131z \u00f6rne\u011finin ayr\u0131nt\u0131l\u0131 analizlerini ger\u00e7ekle\u015ftiren \u2026","hashtag":"@BilimFili","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/aa8a0597fb77395760b06bef47928efa/1491784124index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/js/mashsb.js?ver=3.3.9'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"BilimFili.com","subject":"BilimFili.com","pinterest_select":"1"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/8cd3e9544fdc7ea3748611d7e5a85a30/1491784124index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsas = {"minchars":"5","appid":"1611320148885313","facebook":"1","twitter":"1","mail":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/79dccaa0c91f82cc8195872170ae2529/1491784127index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/js/mashsas.min.js?ver=1.0.0'></script> -->
<link rel='https://api.w.org/' href='https://bilimfili.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bilimfili.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bilimfili.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://wp.me/p7Djom-5B6' />
<link rel="alternate" type="application/json+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>            <!--Customizer CSS-->
<style type="text/css">
#page-header-mobile { background-color:#2b3036; }                                #page-header-mobile { border-top-color:#2b3036; }                                                                                #header-branding .weather h3 span.temp { color:#dd3333; }                                                                                                                                                
</style>
<!--/Customizer CSS-->
<link rel="amphtml" href="https://bilimfili.com/yasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor/amp/" /><link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://bilimfili.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-270x270.png" />
<style type="text/css" id="wp-custom-css">
/*
Kendi CSS’inizi buradan ekleyebilirsiniz.
Üstte yer alan yardım simgesine tıklayıp daha fazlasını öğrenebilirsiniz.
*/
@media (max-width: 480px){
.iframe-web{
margin-right: -25px;
margin-left: -25px;
}
.iframe-web iframe {
height: 600px;
}
}			</style>
<style type="text/css" title="dynamic-css" class="options-output">#page-slider{background-color:#f2f2f2;}#page-content header h2{}</style>    <!-- end:wp_head -->
<!--[if lt IE 9]>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4006403482383616",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Bu yazının kaynağı: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />"; // 
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
newdiv.style.position='absolute';
newdiv.style.left='-99999px';
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout(function() {
body_element.removeChild(newdiv);
},0);
}
document.oncopy = addLink;
</script>
</head>
<body class="post-template-default single single-post postid-21520 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light" itemscope itemtype="http://schema.org/WebPage">
<!-- start:body-start -->
<!-- end:body-start -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:page outer wrap -->
<div id="page-outer-wrap">
<!-- start:page inner wrap -->
<div id="page-inner-wrap">
<!-- start:page header mobile -->
<header id="page-header-mobile" class="visible-xs visible-sm">
<!-- start:sidr -->
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/">Son Gelişmeler</a></li>
<li id="mobile-nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/">Uzay</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi-2/">Gökbilim</a></li>
<li id="mobile-nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi-2/">Güneş Sistemi</a></li>
<li id="mobile-nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/">Evrenbilim</a></li>
<li id="mobile-nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/">Uzay Keşifleri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&#038;Enerji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/">Fizik</a></li>
<li id="mobile-nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/">Kimya</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&#038;Beyin</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji-2/">Psikoloji</a></li>
<li id="mobile-nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/">Sinirbilim</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/">Evrim</a></li>
<li id="mobile-nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/">Genetik</a></li>
<li id="mobile-nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/">Fosiller</a></li>
<li id="mobile-nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/">Bitkiler&#038;Hayvanlar</a></li>
<li id="mobile-nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/">Sağlık&#038;Tıp</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/">Teknoloji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/">Araştırma Yöntemleri</a></li>
<li id="mobile-nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/">Buluşlar</a></li>
<li id="mobile-nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/">Robotik</a></li>
<li id="mobile-nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/">Yapay Zeka</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/">Çevre</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/">Arkeoloji</a></li>
<li id="mobile-nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/">Çevresel Kimya</a></li>
<li id="mobile-nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/">Yerbilim</a></li>
<li id="mobile-nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/">Küresel Isınma</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/">Keşfet</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/">Soru-Cevap</a></li>
<li id="mobile-nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/">Listeler</a></li>
<li id="mobile-nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/">İnfografik</a></li>
<li id="mobile-nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/">Yazı Dizileri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-32022" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bilimfili.com/quiz/">Quiz</a></li>
</ul>    </nav>
<!-- end:sidr -->
<!-- start:row -->
<div  data-spy="affix" data-offset-top="50" class="row">
<!-- start:col -->
<div class="col-xs-6">
<!-- start:logo -->
<div class="logo"><a href="https://bilimfili.com/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/mobile-logo.png" width="107" height="30" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/06/mobile-logo@2x.png" /></a></div>
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</header>
<!-- end:page-header-mobile -->
<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->
<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
<!-- start:container -->
<div class="container">
<!-- start:row -->
<div class="row">
<!-- start:col -->
<div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
<!-- start:logo -->
<div class="logo"><a itemprop="url" href="https://bilimfili.com"><img class="img-responsive" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/BilimfiliLogo.png" width="282" height="78" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png" /></a></div>                <meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 col-md-6 text-right">
<form id="search-form" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
<button><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->                    
</div>
<!-- end:header-branding -->
<!-- start:sticky-header -->
<div id="sticky-header" data-spy="affix" data-offset-top="100">
<!-- start:header-navigation -->
<div id="header-navigation">
<!-- start:container -->
<div class="container">
<!-- start:menu -->
<nav id="menu">
<a href="https://bilimfili.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/" class="menu-link main-menu-link">Son Gelişmeler</a></li>
<li id="nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/" class="menu-link main-menu-link">Uzay</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi-2/" class="menu-link sub-menu-link">Gökbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kara-damla-etkisi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/kara-damla-etkisi-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="&quot;Kara Damla Etkisi&quot; Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/kara-damla-etkisi-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="&quot;Kara Damla Etkisi&quot; Nedir?" class="img-responsive" /></noscript></div>
<h3>"Kara Damla Etkisi" Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nisan-2017de-gokyuzu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/nisan-2017de-gokyuzu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nisan 2017`de Gökyüzü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/nisan-2017de-gokyuzu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nisan 2017`de Gökyüzü" class="img-responsive" /></noscript></div>
<h3>Nisan 2017`de Gökyüzü</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erken-evrende-samanyolu-benzeri-gokadalar/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/erken-evrende-samanyolu-benzeri-galaksiler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erken Evrende Samanyolu Benzeri Gökadalar" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/erken-evrende-samanyolu-benzeri-galaksiler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erken Evrende Samanyolu Benzeri Gökadalar" class="img-responsive" /></noscript></div>
<h3>Erken Evrende Samanyolu Benzeri Gökadalar</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/evrenin-ilk-zamanlarinda-karanlik-madde-daha-az-etkiliydi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/evrenin-ilk-zamanlarinda-karanlik-madde-daha-az-etkiliydi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Evrenin İlk Zamanlarında Karanlık Madde Daha Az Etkiliydi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/evrenin-ilk-zamanlarinda-karanlik-madde-daha-az-etkiliydi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Evrenin İlk Zamanlarında Karanlık Madde Daha Az Etkiliydi" class="img-responsive" /></noscript></div>
<h3>Evrenin İlk Zamanlarında Karanlık Madde Daha Az Etkiliydi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi-2/" class="menu-link sub-menu-link">Güneş Sistemi</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/mart-2017de-gokyuzu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/mart-2017de-gokyuzu-bilimifilicom-190x140.jpg" width="190" height="140" alt="Mart 2017`de Gökyüzü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/mart-2017de-gokyuzu-bilimifilicom-190x140.jpg" width="190" height="140" alt="Mart 2017`de Gökyüzü" class="img-responsive" /></noscript></div>
<h3>Mart 2017`de Gökyüzü</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/saturn-uydusu-pan-yakindan-goruntulendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/saturnun-uydusu-pan-bilimfilicom-190x140.jpg" width="190" height="140" alt="Satürn&#039;ün Uydusu Pan&#039;ın Yakın Görüntüleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/saturnun-uydusu-pan-bilimfilicom-190x140.jpg" width="190" height="140" alt="Satürn&#039;ün Uydusu Pan&#039;ın Yakın Görüntüleri" class="img-responsive" /></noscript></div>
<h3>Satürn'ün Uydusu Pan'ın Yakın Görüntüleri</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nasa-dunya-benzeri-7-gezegene-sahip-bir-cuce-yildiz-sistemi-kesfettigini-acikladi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/nasa-dunya-benzeri-7-gezegene-sahip-bir-cuce-yildiz-sistemi-kesfettigini-acikladi-bilimfilicom-190x140.jpg" width="190" height="140" alt="NASA, Dünya Benzeri 7 Gezegene Sahip Bir Cüce Yıldız Sistemi Keşfettiğini Açıkladı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/nasa-dunya-benzeri-7-gezegene-sahip-bir-cuce-yildiz-sistemi-kesfettigini-acikladi-bilimfilicom-190x140.jpg" width="190" height="140" alt="NASA, Dünya Benzeri 7 Gezegene Sahip Bir Cüce Yıldız Sistemi Keşfettiğini Açıkladı" class="img-responsive" /></noscript></div>
<h3>NASA, Dünya Benzeri 7 Gezegene Sahip Bir Cüce Yıldız Sistemi Keşfettiğini Açıkladı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/marsta-bulunan-bor-suda-cozunmus-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_6280428152-190x140.png" width="190" height="140" alt="Mars&#039;ta Bulunan Bor Suda Çözünmüş Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_6280428152-190x140.png" width="190" height="140" alt="Mars&#039;ta Bulunan Bor Suda Çözünmüş Olabilir" class="img-responsive" /></noscript></div>
<h3>Mars'ta Bulunan Bor Suda Çözünmüş Olabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/" class="menu-link sub-menu-link">Evrenbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karanlik-enerji-parcacigi-var-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-enerji-parcacigi-var-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Enerji Parçacığı Var mı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-enerji-parcacigi-var-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Enerji Parçacığı Var mı?" class="img-responsive" /></noscript></div>
<h3>Karanlık Enerji Parçacığı Var mı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karanlik-enerji-bir-illuzyon-mu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-enerji-bir-illuzyon-mu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Enerji Bir İllüzyon mu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-enerji-bir-illuzyon-mu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Enerji Bir İllüzyon mu?" class="img-responsive" /></noscript></div>
<h3>Karanlık Enerji Bir İllüzyon mu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karanlik-madde-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-madde-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Madde Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-madde-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Madde Nedir?" class="img-responsive" /></noscript></div>
<h3>Karanlık Madde Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karanlik-maddenin-kokenleri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-maddenin-kokenleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Maddenin Kökenleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-maddenin-kokenleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Maddenin Kökenleri" class="img-responsive" /></noscript></div>
<h3>Karanlık Maddenin Kökenleri</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/" class="menu-link sub-menu-link">Uzay Keşifleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/en-buyuk-kahverengi-cuce-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/en-buyuk-kahverengi-cuce-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="En Büyük Kahverengi Cüce Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/en-buyuk-kahverengi-cuce-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="En Büyük Kahverengi Cüce Keşfedildi" class="img-responsive" /></noscript></div>
<h3>En Büyük Kahverengi Cüce Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erken-evrende-samanyolu-benzeri-gokadalar/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/erken-evrende-samanyolu-benzeri-galaksiler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erken Evrende Samanyolu Benzeri Gökadalar" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/erken-evrende-samanyolu-benzeri-galaksiler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erken Evrende Samanyolu Benzeri Gökadalar" class="img-responsive" /></noscript></div>
<h3>Erken Evrende Samanyolu Benzeri Gökadalar</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/orion-nebulasi-yeni-hubble-mozaigi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/Orion_nebulasi-yeni-hubble-mozaigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Orion Nebulası&#039;nın Yeni Hubble Mozaiği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/Orion_nebulasi-yeni-hubble-mozaigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Orion Nebulası&#039;nın Yeni Hubble Mozaiği" class="img-responsive" /></noscript></div>
<h3>Orion Nebulası'nın Yeni Hubble Mozaiği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hizli-radyo-dalgalari-uzayli-araclarina-guc-sagliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/hızlı-radyo-patlamalari-zayli-Yasama-olanak-sagliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Radyo Dalgaları &#039;&#039;Uzaylı Araçlarına&#039;&#039; Güç Sağlıyor Olabilir Mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/hızlı-radyo-patlamalari-zayli-Yasama-olanak-sagliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Radyo Dalgaları &#039;&#039;Uzaylı Araçlarına&#039;&#039; Güç Sağlıyor Olabilir Mi?" class="img-responsive" /></noscript></div>
<h3>Hızlı Radyo Dalgaları ''Uzaylı Araçlarına'' Güç Sağlıyor Olabilir Mi?</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/" class="menu-link main-menu-link">Madde&#038;Enerji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="menu-link sub-menu-link">Fizik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/suyun-dinamik-yuzey-gerilimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/suyun-dinamik-yuzey-gerilimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Suyun Dinamik Yüzey Gerilimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/suyun-dinamik-yuzey-gerilimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Suyun Dinamik Yüzey Gerilimi" class="img-responsive" /></noscript></div>
<h3>Suyun Dinamik Yüzey Gerilimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karanlik-enerji-parcacigi-var-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-enerji-parcacigi-var-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Enerji Parçacığı Var mı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/karanlik-enerji-parcacigi-var-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Enerji Parçacığı Var mı?" class="img-responsive" /></noscript></div>
<h3>Karanlık Enerji Parçacığı Var mı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kara-damla-etkisi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/kara-damla-etkisi-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="&quot;Kara Damla Etkisi&quot; Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/kara-damla-etkisi-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="&quot;Kara Damla Etkisi&quot; Nedir?" class="img-responsive" /></noscript></div>
<h3>"Kara Damla Etkisi" Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuantum-makinelerin-sinirlari-uzerine-bir-soylesi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/kuantum-makinelerin-sinirlari-uzerine-bir-soylesi-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuantum Makinelerin Sınırları Üzerine Bir Söyleşi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/kuantum-makinelerin-sinirlari-uzerine-bir-soylesi-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuantum Makinelerin Sınırları Üzerine Bir Söyleşi" class="img-responsive" /></noscript></div>
<h3>Kuantum Makinelerin Sınırları Üzerine Bir Söyleşi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/" class="menu-link sub-menu-link">Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/suyun-dinamik-yuzey-gerilimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/suyun-dinamik-yuzey-gerilimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Suyun Dinamik Yüzey Gerilimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/suyun-dinamik-yuzey-gerilimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Suyun Dinamik Yüzey Gerilimi" class="img-responsive" /></noscript></div>
<h3>Suyun Dinamik Yüzey Gerilimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sinir-gazi-nedir-etkileri-nelerdir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sinir Gazı Nedir? Etkileri Nelerdir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sinir Gazı Nedir? Etkileri Nelerdir?" class="img-responsive" /></noscript></div>
<h3>Sinir Gazı Nedir? Etkileri Nelerdir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/donen-molekuller-daha-parlak-bir-gelecek-olusturabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/donen-molekuller-daha-parlak-bir-gelecek-olusturabilir-190x140.jpg" width="190" height="140" alt="Dönen Moleküller Daha Parlak Bir Gelecek Oluşturabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/donen-molekuller-daha-parlak-bir-gelecek-olusturabilir-190x140.jpg" width="190" height="140" alt="Dönen Moleküller Daha Parlak Bir Gelecek Oluşturabilir" class="img-responsive" /></noscript></div>
<h3>Dönen Moleküller Daha Parlak Bir Gelecek Oluşturabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tek-molekul-seviesinde-kimyasal-reaksiyonlar-filme-alindi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/tek-molekul-seviesinde-kimyasal-reaksiyonlar-filme-alindi-bilifilicom-190x140.jpg" width="190" height="140" alt="Kimyasal Tepkimeler Tek Molekül Düzeyinde Filme Alındı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/tek-molekul-seviesinde-kimyasal-reaksiyonlar-filme-alindi-bilifilicom-190x140.jpg" width="190" height="140" alt="Kimyasal Tepkimeler Tek Molekül Düzeyinde Filme Alındı" class="img-responsive" /></noscript></div>
<h3>Kimyasal Tepkimeler Tek Molekül Düzeyinde Filme Alındı</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/" class="menu-link main-menu-link">Akıl&#038;Beyin</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji-2/" class="menu-link sub-menu-link">Psikoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hipomanik-siyaset-kitle-etkileyiciligi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/hipomanik-siyaset-kitle-etkileyiciligi-bilimfilicom-190x140.jpg" width="190" height="140" alt="“Hipomanik” Siyaset ve Kitle Etkileyiciliği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/hipomanik-siyaset-kitle-etkileyiciligi-bilimfilicom-190x140.jpg" width="190" height="140" alt="“Hipomanik” Siyaset ve Kitle Etkileyiciliği" class="img-responsive" /></noscript></div>
<h3>“Hipomanik” Siyaset ve Kitle Etkileyiciliği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bilincalti-bilgiler-bilincli-kararlarimizi-etkiler-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/bilincalti-bilgiler-bilincli-kararlarimizi-etkiler-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilinçaltı Bilgiler Bilinçli Kararlarımızı Etkiler Mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/bilincalti-bilgiler-bilincli-kararlarimizi-etkiler-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilinçaltı Bilgiler Bilinçli Kararlarımızı Etkiler Mi?" class="img-responsive" /></noscript></div>
<h3>Bilinçaltı Bilgiler Bilinçli Kararlarımızı Etkiler Mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/cocuklar-benlik-hissini-nasil-gelistirir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/cocuklar-benlik-hissini-nasil-gelistirir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Çocuklar &quot;Benlik&quot; Hissini Nasıl Geliştirir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/cocuklar-benlik-hissini-nasil-gelistirir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Çocuklar &quot;Benlik&quot; Hissini Nasıl Geliştirir?" class="img-responsive" /></noscript></div>
<h3>Çocuklar "Benlik" Hissini Nasıl Geliştirir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hava-durumu-psikolojimizi-etkiler-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/hava-durumu-psikolojimizi-etkiler-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hava Durumu Psikolojimizi Etkiler mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/hava-durumu-psikolojimizi-etkiler-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hava Durumu Psikolojimizi Etkiler mi?" class="img-responsive" /></noscript></div>
<h3>Hava Durumu Psikolojimizi Etkiler mi?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/" class="menu-link sub-menu-link">Sinirbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sinir-gazi-nedir-etkileri-nelerdir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sinir Gazı Nedir? Etkileri Nelerdir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sinir Gazı Nedir? Etkileri Nelerdir?" class="img-responsive" /></noscript></div>
<h3>Sinir Gazı Nedir? Etkileri Nelerdir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hepimiz-ayni-bicimde-hatirlamiyoruz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/hepimiz-ayni-bicimde-hatirlamiyoruz-bilimfili-190x140.jpg" width="190" height="140" alt="Hepimiz Aynı Biçimde Hatırlamıyoruz" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/hepimiz-ayni-bicimde-hatirlamiyoruz-bilimfili-190x140.jpg" width="190" height="140" alt="Hepimiz Aynı Biçimde Hatırlamıyoruz" class="img-responsive" /></noscript></div>
<h3>Hepimiz Aynı Biçimde Hatırlamıyoruz</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/birbirine-baglanan-hafizalar-nasil-ayrilabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/birbirine-baglanan-hafizalar-nasil-ayrilabilir-bilimfili-190x140.jpg" width="190" height="140" alt="Birbirine Bağlı Hafızalar Nasıl Ayrılabilir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/birbirine-baglanan-hafizalar-nasil-ayrilabilir-bilimfili-190x140.jpg" width="190" height="140" alt="Birbirine Bağlı Hafızalar Nasıl Ayrılabilir?" class="img-responsive" /></noscript></div>
<h3>Birbirine Bağlı Hafızalar Nasıl Ayrılabilir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/siniftaki-aktif-ogrenmenin-olculebilecegi-yeni-bir-arac-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/siniftaki-aktif-ogrenmenin-olculebilecegi-yeni-bir-arac-gelistirildi-190x140.jpg" width="190" height="140" alt="Sınıftaki Aktif Öğrenmenin Ölçülebileceği Yeni Bir Araç Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/siniftaki-aktif-ogrenmenin-olculebilecegi-yeni-bir-arac-gelistirildi-190x140.jpg" width="190" height="140" alt="Sınıftaki Aktif Öğrenmenin Ölçülebileceği Yeni Bir Araç Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Sınıftaki Aktif Öğrenmenin Ölçülebileceği Yeni Bir Araç Geliştirildi</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/" class="menu-link main-menu-link">Biyoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" class="menu-link sub-menu-link">Evrim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu-bilimfili-190x140.jpg" width="190" height="140" alt="Tarih Öncesi İnsanlar Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu-bilimfili-190x140.jpg" width="190" height="140" alt="Tarih Öncesi İnsanlar Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu" class="img-responsive" /></noscript></div>
<h3>Tarih Öncesi İnsanlar Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/neandertallerin-sekil-verdigi-kuzgun-kemigi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/neandertaller-tarafindan-sekil-verilmis-kuzgun-kemigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertallerin Şekil Verdiği Kuzgun Kemiği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/neandertaller-tarafindan-sekil-verilmis-kuzgun-kemigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertallerin Şekil Verdiği Kuzgun Kemiği" class="img-responsive" /></noscript></div>
<h3>Neandertallerin Şekil Verdiği Kuzgun Kemiği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/cesedin-dislerini-bir-olum-ritueli-gibi-temizleyen-sempanze-gozlemlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/cesedin-dislerini-bir-olum-ritueli-gibi-temizleyen-sempanze-gozlemlendi-190x140.jpg" width="190" height="140" alt="Cesedin Dişlerini Bir Ölüm Ritüeli Gibi Temizleyen Şempanze Gözlemlendi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/cesedin-dislerini-bir-olum-ritueli-gibi-temizleyen-sempanze-gozlemlendi-190x140.jpg" width="190" height="140" alt="Cesedin Dişlerini Bir Ölüm Ritüeli Gibi Temizleyen Şempanze Gözlemlendi" class="img-responsive" /></noscript></div>
<h3>Cesedin Dişlerini Bir Ölüm Ritüeli Gibi Temizleyen Şempanze Gözlemlendi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyanin-en-yasli-bitki-fosilleri-ve-cok-hucreli-yasamin-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/bitki-fosilleri-ve-cok-hucreli-yasamin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya&#039;nın En Yaşlı Bitki Fosilleri ve Çok Hücreli Yaşamın Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/bitki-fosilleri-ve-cok-hucreli-yasamin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya&#039;nın En Yaşlı Bitki Fosilleri ve Çok Hücreli Yaşamın Evrimi" class="img-responsive" /></noscript></div>
<h3>Dünya'nın En Yaşlı Bitki Fosilleri ve Çok Hücreli Yaşamın Evrimi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/" class="menu-link sub-menu-link">Genetik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dnadan-uretilen-cift-sarmal-kristaller/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/dnadan-cift-sarmal-kristaller-bilimfilicom-190x140.jpg" width="190" height="140" alt="DNA&#039;dan Üretilen Çift Sarmal Kristaller" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/dnadan-cift-sarmal-kristaller-bilimfilicom-190x140.jpg" width="190" height="140" alt="DNA&#039;dan Üretilen Çift Sarmal Kristaller" class="img-responsive" /></noscript></div>
<h3>DNA'dan Üretilen Çift Sarmal Kristaller</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dna-dizilemede-454-yontemi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_1_3285640042-190x140.jpg" width="190" height="140" alt="DNA Dizilemede 454 Yöntemi Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_1_3285640042-190x140.jpg" width="190" height="140" alt="DNA Dizilemede 454 Yöntemi Nedir?" class="img-responsive" /></noscript></div>
<h3>DNA Dizilemede 454 Yöntemi Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insan-hayvan-melezi-olusturmanin-faydalari-nelerdir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_10_5610037874-190x140.jpg" width="190" height="140" alt="İnsan-Hayvan Melezi Oluşturmanın Faydaları Nelerdir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_10_5610037874-190x140.jpg" width="190" height="140" alt="İnsan-Hayvan Melezi Oluşturmanın Faydaları Nelerdir?" class="img-responsive" /></noscript></div>
<h3>İnsan-Hayvan Melezi Oluşturmanın Faydaları Nelerdir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/genetik-sinama-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_1_4497250601-190x140.jpg" width="190" height="140" alt="Genetik Sınama Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_1_4497250601-190x140.jpg" width="190" height="140" alt="Genetik Sınama Nedir?" class="img-responsive" /></noscript></div>
<h3>Genetik Sınama Nedir?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/" class="menu-link sub-menu-link">Fosiller</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/neandertallerin-sekil-verdigi-kuzgun-kemigi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/neandertaller-tarafindan-sekil-verilmis-kuzgun-kemigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertallerin Şekil Verdiği Kuzgun Kemiği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/neandertaller-tarafindan-sekil-verilmis-kuzgun-kemigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertallerin Şekil Verdiği Kuzgun Kemiği" class="img-responsive" /></noscript></div>
<h3>Neandertallerin Şekil Verdiği Kuzgun Kemiği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyanin-en-yasli-bitki-fosilleri-ve-cok-hucreli-yasamin-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/bitki-fosilleri-ve-cok-hucreli-yasamin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya&#039;nın En Yaşlı Bitki Fosilleri ve Çok Hücreli Yaşamın Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/bitki-fosilleri-ve-cok-hucreli-yasamin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya&#039;nın En Yaşlı Bitki Fosilleri ve Çok Hücreli Yaşamın Evrimi" class="img-responsive" /></noscript></div>
<h3>Dünya'nın En Yaşlı Bitki Fosilleri ve Çok Hücreli Yaşamın Evrimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dinozorlar-iki-ayaklarinin-uzerinde-durmayi-nasil-ogrendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/dinozorlarda-bipedalizmin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dinozorlar İki Ayaklarının Üzerinde Yürümeyi Nasıl Öğrendi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/dinozorlarda-bipedalizmin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dinozorlar İki Ayaklarının Üzerinde Yürümeyi Nasıl Öğrendi?" class="img-responsive" /></noscript></div>
<h3>Dinozorlar İki Ayaklarının Üzerinde Yürümeyi Nasıl Öğrendi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/en-yasli-fosillesmis-dev-penguen-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/en-yasli-fosillesmis-dev-penguen-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="En Yaşlı Fosilleşmiş Dev Penguen Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/en-yasli-fosillesmis-dev-penguen-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="En Yaşlı Fosilleşmiş Dev Penguen Keşfedildi" class="img-responsive" /></noscript></div>
<h3>En Yaşlı Fosilleşmiş Dev Penguen Keşfedildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="menu-link sub-menu-link">Bitkiler&#038;Hayvanlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hayvanlar-soyut-bilgiye-sahip-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/hayvanlar-soyut-bilgiye-sahip-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hayvanlar Soyut Bilgiye Sahip Mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/hayvanlar-soyut-bilgiye-sahip-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hayvanlar Soyut Bilgiye Sahip Mi?" class="img-responsive" /></noscript></div>
<h3>Hayvanlar Soyut Bilgiye Sahip Mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ispanak-yapraginda-insan-kalbi-dokusu-yetistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_3_9017101310-190x140.png" width="190" height="140" alt="Ispanak Yaprağında İnsan Kalbi Dokusu Yetiştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_3_9017101310-190x140.png" width="190" height="140" alt="Ispanak Yaprağında İnsan Kalbi Dokusu Yetiştirildi" class="img-responsive" /></noscript></div>
<h3>Ispanak Yaprağında İnsan Kalbi Dokusu Yetiştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/iklim-degisimi-butun-memeli-turlerinin-neredeyse-yarisina-zarar-vermis-durumda/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/iklim-degisimi-butun-memeli-turlerinin-neredeyse-yarisina-zarar-vermis-durumda-bilimfilicom-190x140.jpg" width="190" height="140" alt="İklim Değişimi Bütün Memeli Türlerinin Neredeyse Yarısına Zarar Vermiş Durumda" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/iklim-degisimi-butun-memeli-turlerinin-neredeyse-yarisina-zarar-vermis-durumda-bilimfilicom-190x140.jpg" width="190" height="140" alt="İklim Değişimi Bütün Memeli Türlerinin Neredeyse Yarısına Zarar Vermiş Durumda" class="img-responsive" /></noscript></div>
<h3>İklim Değişimi Bütün Memeli Türlerinin Neredeyse Yarısına Zarar Vermiş Durumda</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/cesedin-dislerini-bir-olum-ritueli-gibi-temizleyen-sempanze-gozlemlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/cesedin-dislerini-bir-olum-ritueli-gibi-temizleyen-sempanze-gozlemlendi-190x140.jpg" width="190" height="140" alt="Cesedin Dişlerini Bir Ölüm Ritüeli Gibi Temizleyen Şempanze Gözlemlendi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/cesedin-dislerini-bir-olum-ritueli-gibi-temizleyen-sempanze-gozlemlendi-190x140.jpg" width="190" height="140" alt="Cesedin Dişlerini Bir Ölüm Ritüeli Gibi Temizleyen Şempanze Gözlemlendi" class="img-responsive" /></noscript></div>
<h3>Cesedin Dişlerini Bir Ölüm Ritüeli Gibi Temizleyen Şempanze Gözlemlendi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/" class="menu-link sub-menu-link">Sağlık&#038;Tıp</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/polikistik-over-sendromu-yumurtaliklarda-degil-beyinde-basliyor-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/polikistik-over-sendromu-yumurtaliklarda-degil-beyinde-basliyor-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Polikistik Over Sendromu Yumurtalıklarda Değil, Beyinde Başlıyor Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/polikistik-over-sendromu-yumurtaliklarda-degil-beyinde-basliyor-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Polikistik Over Sendromu Yumurtalıklarda Değil, Beyinde Başlıyor Olabilir" class="img-responsive" /></noscript></div>
<h3>Polikistik Over Sendromu Yumurtalıklarda Değil, Beyinde Başlıyor Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gec-yasta-anne-olmak-cocuklarin-psikososyal-durumlarini-olumlu-etkiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/gec-yasta-anne-olmak-cocuklarin-psikososyal-durumlarini-olumlu-etkiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="İleri Yaşta Anne Olmak Çocuğun Psikososyal Durumunu Olumlu Etkiliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/gec-yasta-anne-olmak-cocuklarin-psikososyal-durumlarini-olumlu-etkiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="İleri Yaşta Anne Olmak Çocuğun Psikososyal Durumunu Olumlu Etkiliyor" class="img-responsive" /></noscript></div>
<h3>İleri Yaşta Anne Olmak Çocuğun Psikososyal Durumunu Olumlu Etkiliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erken-otizm-teshisini-mumkun-kilan-biyoisaretler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/erken-otizm-teshisini-mumkun-kilan-biyoisaretler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Otizmin Erken Teşhisini Mümkün Kılan Biyoişaretler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/erken-otizm-teshisini-mumkun-kilan-biyoisaretler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Otizmin Erken Teşhisini Mümkün Kılan Biyoişaretler" class="img-responsive" /></noscript></div>
<h3>Otizmin Erken Teşhisini Mümkün Kılan Biyoişaretler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/serbest-radikal-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/serbest-radikal-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Serbest Radikal Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/serbest-radikal-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Serbest Radikal Nedir?" class="img-responsive" /></noscript></div>
<h3>Serbest Radikal Nedir?</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/" class="menu-link main-menu-link">Teknoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/" class="menu-link sub-menu-link">Araştırma Yöntemleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dna-dizilemede-illumina-yontemi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_12_4731635596-190x140.jpg" width="190" height="140" alt="DNA Dizilemede Illumina Yöntemi Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_12_4731635596-190x140.jpg" width="190" height="140" alt="DNA Dizilemede Illumina Yöntemi Nedir?" class="img-responsive" /></noscript></div>
<h3>DNA Dizilemede Illumina Yöntemi Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuantum-mikroskop-ile-kimyasal-tepkimeler-eszamanli-izlenebiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/kuantum-mikroskop-ile-kimyasal-tepkimeler-eszamanli-izlenebiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuantum Mikroskop ile Kimyasal Tepkimeler Gerçekleşirken İzlenebilecek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/kuantum-mikroskop-ile-kimyasal-tepkimeler-eszamanli-izlenebiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuantum Mikroskop ile Kimyasal Tepkimeler Gerçekleşirken İzlenebilecek" class="img-responsive" /></noscript></div>
<h3>Kuantum Mikroskop ile Kimyasal Tepkimeler Gerçekleşirken İzlenebilecek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/aclik-temelli-perhizler-yasa-bagli-hastaliklarin-riskini-azaltiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/yasa-bagli-hastaliklari-klinik-arastirmalarda-aclikla-asmak-mumkun-bilimfilicom-190x140.jpg" width="190" height="140" alt="Açlık Temelli Perhizler, Yaşa Bağlı Hastalıkların Riskini Azaltıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/yasa-bagli-hastaliklari-klinik-arastirmalarda-aclikla-asmak-mumkun-bilimfilicom-190x140.jpg" width="190" height="140" alt="Açlık Temelli Perhizler, Yaşa Bağlı Hastalıkların Riskini Azaltıyor" class="img-responsive" /></noscript></div>
<h3>Açlık Temelli Perhizler, Yaşa Bağlı Hastalıkların Riskini Azaltıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeni-bir-madde-formu-zaman-kristalleri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/Zaman-Kristalleri_Bilimfilicom1-190x140.jpg" width="190" height="140" alt="Yeni Bir Madde Formu: Zaman Kristalleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/Zaman-Kristalleri_Bilimfilicom1-190x140.jpg" width="190" height="140" alt="Yeni Bir Madde Formu: Zaman Kristalleri" class="img-responsive" /></noscript></div>
<h3>Yeni Bir Madde Formu: Zaman Kristalleri</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/" class="menu-link sub-menu-link">Buluşlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yumusakligi-degisebilen-meta-malzeme-uretildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_4776995606-190x140.png" width="190" height="140" alt="Yumuşaklığı Değişebilen Meta-Malzeme Üretildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_4776995606-190x140.png" width="190" height="140" alt="Yumuşaklığı Değişebilen Meta-Malzeme Üretildi" class="img-responsive" /></noscript></div>
<h3>Yumuşaklığı Değişebilen Meta-Malzeme Üretildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kalbe-sarilan-cihaz-ritmin-devamliligini-saglayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kalp-yetmezligine-robotik-kilif-cozumu-190x140.jpg" width="190" height="140" alt="Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kalp-yetmezligine-robotik-kilif-cozumu-190x140.jpg" width="190" height="140" alt="Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir" class="img-responsive" /></noscript></div>
<h3>Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hidrojen-cepte-tasinabilen-yakit-olma-yolunda/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/hidrojen-cepte-tasinabilen-yakit-olma-yolunda-1-190x140.jpg" width="190" height="140" alt="Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/hidrojen-cepte-tasinabilen-yakit-olma-yolunda-1-190x140.jpg" width="190" height="140" alt="Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda" class="img-responsive" /></noscript></div>
<h3>Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/egzersiz-sirasinda-ter-analizi-yapan-sensor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/siz-egzersiz-yaparken-terinizi-tarayan-deri-sensoru-bilimfilicom-190x140.jpg" width="190" height="140" alt="Egzersiz Yaparken Sağlığınızı Ölçen Giyilebilir Deri Sensörü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/siz-egzersiz-yaparken-terinizi-tarayan-deri-sensoru-bilimfilicom-190x140.jpg" width="190" height="140" alt="Egzersiz Yaparken Sağlığınızı Ölçen Giyilebilir Deri Sensörü" class="img-responsive" /></noscript></div>
<h3>Egzersiz Yaparken Sağlığınızı Ölçen Giyilebilir Deri Sensörü</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/" class="menu-link sub-menu-link">Robotik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yarasa-gibi-ucan-biyotaklitci-robot/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" /></noscript></div>
<h3>Yarasa Gibi Uçan Biyo-Taklitçi Robot</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/artik-robotlar-da-fiziksel-aci-cekebilecekler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/artik-robotlar-da-aci-cekebilecek-190x140.jpg" width="190" height="140" alt="Artık, Robotlar da Fiziksel Acı Çekebilecekler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/artik-robotlar-da-aci-cekebilecek-190x140.jpg" width="190" height="140" alt="Artık, Robotlar da Fiziksel Acı Çekebilecekler" class="img-responsive" /></noscript></div>
<h3>Artık, Robotlar da Fiziksel Acı Çekebilecekler</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/" class="menu-link sub-menu-link">Yapay Zeka</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kansere-karsi-savasta-yapay-zeka-nanodiskler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" /></noscript></div>
<h3>Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak" class="img-responsive" /></noscript></div>
<h3>Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-sinir-sistemleri-beyinden-ilham-alacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" /></noscript></div>
<h3>Yapay Sinir Sistemleri Beyinden İlham Alacak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/birey-olmanin-sonu-gelebilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/birey-olmanin-sonu-gelebilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Birey Olmanın Sonu Gelebilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/birey-olmanin-sonu-gelebilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Birey Olmanın Sonu Gelebilir mi?" class="img-responsive" /></noscript></div>
<h3>Birey Olmanın Sonu Gelebilir mi?</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/" class="menu-link main-menu-link">Çevre</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/" class="menu-link sub-menu-link">Arkeoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu-bilimfili-190x140.jpg" width="190" height="140" alt="Tarih Öncesi İnsanlar Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu-bilimfili-190x140.jpg" width="190" height="140" alt="Tarih Öncesi İnsanlar Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu" class="img-responsive" /></noscript></div>
<h3>Tarih Öncesi İnsanlar Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/neandertallerin-sekil-verdigi-kuzgun-kemigi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/neandertaller-tarafindan-sekil-verilmis-kuzgun-kemigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertallerin Şekil Verdiği Kuzgun Kemiği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/neandertaller-tarafindan-sekil-verilmis-kuzgun-kemigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertallerin Şekil Verdiği Kuzgun Kemiği" class="img-responsive" /></noscript></div>
<h3>Neandertallerin Şekil Verdiği Kuzgun Kemiği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kanadada-antik-su-alti-bahcesi-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/kanadada-antik-su-alti-bahcesi-bulundu-1-190x140.jpg" width="190" height="140" alt="Kanada&#039;da Antik Su Altı Bahçesi Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/kanadada-antik-su-alti-bahcesi-bulundu-1-190x140.jpg" width="190" height="140" alt="Kanada&#039;da Antik Su Altı Bahçesi Bulundu" class="img-responsive" /></noscript></div>
<h3>Kanada'da Antik Su Altı Bahçesi Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/1-2-milyon-yil-once-insan-atalari-ne-yiyordu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/1-2-milyon-yil-once-insan-atalari-ne-yiyordubilimfilicom-0-190x140.jpg" width="190" height="140" alt="1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/1-2-milyon-yil-once-insan-atalari-ne-yiyordubilimfilicom-0-190x140.jpg" width="190" height="140" alt="1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?" class="img-responsive" /></noscript></div>
<h3>1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/" class="menu-link sub-menu-link">Çevresel Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/iklim-degisikligi-turbulanslarin-siddetini-artiracak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/iklim-degisikligi-turbulanslarin-siddetini-artiracak-190x140.jpg" width="190" height="140" alt="İklim Değişikliği, Türbülansların Şiddetini Artıracak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/iklim-degisikligi-turbulanslarin-siddetini-artiracak-190x140.jpg" width="190" height="140" alt="İklim Değişikliği, Türbülansların Şiddetini Artıracak" class="img-responsive" /></noscript></div>
<h3>İklim Değişikliği, Türbülansların Şiddetini Artıracak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi-190x140.jpg" width="190" height="140" alt="Amerika&#039;nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi-190x140.jpg" width="190" height="140" alt="Amerika&#039;nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Amerika'nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" /></noscript></div>
<h3>Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insan-nufusundaki-patlamanin-gelecekteki-bireylere-bedeli-ne-olacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/imageedit_2_7186663404-190x140.jpg" width="190" height="140" alt="İnsan Nüfusundaki Patlamanın Gelecekteki Bireylere Bedeli Ne Olacak?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/imageedit_2_7186663404-190x140.jpg" width="190" height="140" alt="İnsan Nüfusundaki Patlamanın Gelecekteki Bireylere Bedeli Ne Olacak?" class="img-responsive" /></noscript></div>
<h3>İnsan Nüfusundaki Patlamanın Gelecekteki Bireylere Bedeli Ne Olacak?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/" class="menu-link sub-menu-link">Yerbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyanin-manyetik-kalkani-kadar-yasli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/dunyanin-manyetik-kalkani-kadar-yasli-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya’nın Manyetik Kalkanı Neden Bu Kadar Yaşlı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/dunyanin-manyetik-kalkani-kadar-yasli-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya’nın Manyetik Kalkanı Neden Bu Kadar Yaşlı?" class="img-responsive" /></noscript></div>
<h3>Dünya’nın Manyetik Kalkanı Neden Bu Kadar Yaşlı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi-190x140.jpg" width="190" height="140" alt="Amerika&#039;nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/amerikanin-derinlerinde-yuksek-miktarda-erimis-karbon-stoku-kesfedildi-190x140.jpg" width="190" height="140" alt="Amerika&#039;nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Amerika'nın Derinlerinde Yüksek Miktarda Erimiş Karbon Stoğu Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti" class="img-responsive" /></noscript></div>
<h3>Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeraltinda-iki-milyar-yillik-su-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_5464074838-190x140.jpg" width="190" height="140" alt="Yeraltında İki Milyar Yıllık Su Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_5464074838-190x140.jpg" width="190" height="140" alt="Yeraltında İki Milyar Yıllık Su Bulundu" class="img-responsive" /></noscript></div>
<h3>Yeraltında İki Milyar Yıllık Su Bulundu</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/" class="menu-link sub-menu-link">Küresel Isınma</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/iklim-degisimi-butun-memeli-turlerinin-neredeyse-yarisina-zarar-vermis-durumda/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/iklim-degisimi-butun-memeli-turlerinin-neredeyse-yarisina-zarar-vermis-durumda-bilimfilicom-190x140.jpg" width="190" height="140" alt="İklim Değişimi Bütün Memeli Türlerinin Neredeyse Yarısına Zarar Vermiş Durumda" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/iklim-degisimi-butun-memeli-turlerinin-neredeyse-yarisina-zarar-vermis-durumda-bilimfilicom-190x140.jpg" width="190" height="140" alt="İklim Değişimi Bütün Memeli Türlerinin Neredeyse Yarısına Zarar Vermiş Durumda" class="img-responsive" /></noscript></div>
<h3>İklim Değişimi Bütün Memeli Türlerinin Neredeyse Yarısına Zarar Vermiş Durumda</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bilimsel-yontem-nedir-ve-neden-cogu-insan-bilimsel-yontemi-yanlis-kavrar/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bilimsel-yontem-nedir-ve-neden-cogu-insan-bilimsel-yontemi-yanlis-kavrar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilimsel Yöntem Nedir? Ve Neden Çoğu İnsan Bilimsel Yöntemi Yanlış Kavrar?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bilimsel-yontem-nedir-ve-neden-cogu-insan-bilimsel-yontemi-yanlis-kavrar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilimsel Yöntem Nedir? Ve Neden Çoğu İnsan Bilimsel Yöntemi Yanlış Kavrar?" class="img-responsive" /></noscript></div>
<h3>Bilimsel Yöntem Nedir? Ve Neden Çoğu İnsan Bilimsel Yöntemi Yanlış Kavrar?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" /></noscript></div>
<h3>Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbondioksit-salinimini-yakita-cevirmek-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/co2-salinimini-enerjiye-cevirmek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gaz Karbondioksit Salınımını Yakıta Çevirmek Mümkün Hale Geliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/co2-salinimini-enerjiye-cevirmek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gaz Karbondioksit Salınımını Yakıta Çevirmek Mümkün Hale Geliyor" class="img-responsive" /></noscript></div>
<h3>Gaz Karbondioksit Salınımını Yakıta Çevirmek Mümkün Hale Geliyor</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/" class="menu-link main-menu-link">Keşfet</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/" class="menu-link sub-menu-link">Soru-Cevap</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sinir-gazi-nedir-etkileri-nelerdir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sinir Gazı Nedir? Etkileri Nelerdir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sinir Gazı Nedir? Etkileri Nelerdir?" class="img-responsive" /></noscript></div>
<h3>Sinir Gazı Nedir? Etkileri Nelerdir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/parcacik-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/parcacik-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Parçacık Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/parcacik-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Parçacık Nedir?" class="img-responsive" /></noscript></div>
<h3>Parçacık Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/genetik-sinama-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_1_4497250601-190x140.jpg" width="190" height="140" alt="Genetik Sınama Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_1_4497250601-190x140.jpg" width="190" height="140" alt="Genetik Sınama Nedir?" class="img-responsive" /></noscript></div>
<h3>Genetik Sınama Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gen-tedavisi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_1_9710566349-190x140.jpg" width="190" height="140" alt="Gen Tedavisi Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/imageedit_1_9710566349-190x140.jpg" width="190" height="140" alt="Gen Tedavisi Nedir?" class="img-responsive" /></noscript></div>
<h3>Gen Tedavisi Nedir?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/" class="menu-link sub-menu-link">Listeler</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" /></noscript></div>
<h3>Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insan-vucudunda-evrimin-izlerine-yedi-ornek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/insan-vucudunda-evrimin-izlerine-yedi-ornek-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsan Vücudunda Evrimin İzlerine 7 Örnek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/insan-vucudunda-evrimin-izlerine-yedi-ornek-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsan Vücudunda Evrimin İzlerine 7 Örnek" class="img-responsive" /></noscript></div>
<h3>İnsan Vücudunda Evrimin İzlerine 7 Örnek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2016da-one-cikan-16-bilimsel-gelisme/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/2016da-one-cikan-16-bilimsel-gelisme-bilimfilicom-190x140.jpg" width="190" height="140" alt="2016’da Öne Çıkan 16 Bilimsel Gelişme" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/2016da-one-cikan-16-bilimsel-gelisme-bilimfilicom-190x140.jpg" width="190" height="140" alt="2016’da Öne Çıkan 16 Bilimsel Gelişme" class="img-responsive" /></noscript></div>
<h3>2016’da Öne Çıkan 16 Bilimsel Gelişme</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insanlarin-hala-evrimlestiginin-5-isareti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/insanlarin-hala-evrimlestiginin-5-isareti-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsanların Hâlâ Evrimleştiğinin 5 İşareti" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/insanlarin-hala-evrimlestiginin-5-isareti-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsanların Hâlâ Evrimleştiğinin 5 İşareti" class="img-responsive" /></noscript></div>
<h3>İnsanların Hâlâ Evrimleştiğinin 5 İşareti</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/" class="menu-link sub-menu-link">İnfografik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gozun-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" /></noscript></div>
<h3>Gözün Evrimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fermi-paradoksu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" /></noscript></div>
<h3>Fermi Paradoksu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/elementler-nereden-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" /></noscript></div>
<h3>Elementler Nereden Geliyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/evrenin-zaman-tuneli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" /></noscript></div>
<h3>Evrenin Zaman Tüneli</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/" class="menu-link sub-menu-link">Yazı Dizileri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-6-zeka/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-6: Zekâ" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-6: Zekâ" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-6: Zekâ</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-5-yaraticilik/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-5: Yaratıcılık" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-5: Yaratıcılık" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-5: Yaratıcılık</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-4-bilgi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-4: Bilgi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-4: Bilgi" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-4: Bilgi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü" class="img-responsive" /></noscript></div>
<h3>İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-32022" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bilimfili.com/quiz/" class="menu-link main-menu-link">Quiz</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Sosyal Medya</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/bilimfili/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://www.twitter.com/bilimfili/" target="_blank">Twitter</a></li><li class="soc-links soc-youtube"><a href="https://www.youtube.com/channel/UC-iqy4EyQs6uDcJB3ZzvZIQ" target="_blank">Youtube</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/bilimfili/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://www.bilimfili.com/feed" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
<!-- end:menu -->
</div>
<!-- end:container -->
</div>
<!-- end:header-navigation -->
</div>
<!-- end:sticky-header -->
</header>
<!-- end:page-header -->
<!-- end:page header mobile -->
<!-- start:ad-side-banner -->
<div class="container relative">
</div>
<!-- end:ad-side-banner -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:container -->
<div class="container">
<!-- start:page content -->
<div id="page-content" class="right-sidebar loop-page-2">
<!-- start:tbl-row -->
<div class="tbl-row">
<!-- start:main -->
<div id="main" class="article">
<!-- start:article-post -->
<article id="post-21520" class="article-post cat-3 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name">Yaşamın Kökenine İlişkin Kayıp Parça Kuyruklu Yıldızlarda Oluşabiliyor</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">Nisan 11th, 2016</span>        <span class="fa-author" itemprop="author"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/sevkan-uzel-foto-16x16.jpg" width="16" height="16" alt="Sevkan Uzel" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://bilimfili.com/author/sevkanuzel/">Sevkan Uzel</a></span>        <span class="fa-categories"><a href="https://bilimfili.com/kategori/biyoloji/" title="View all posts in Biyoloji">Biyoloji</a>, <a href="https://bilimfili.com/kategori/uzay/" title="View all posts in Uzay">Uzay</a></span>                <span class="fa-comments"><a href="https://bilimfili.com/yasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor/#comments"><span class="dsq-postid" data-dsqidentifier="21520 http://bilimfili.com/?p=21520">1</span> comments</a></span>
</p>
</header>
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="750" height="375" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/imageedit_2_5092599574.png" class="entry-thumb img-responsive wp-post-image" alt="Yaşamın Kökenine İlişkin Kayıp Parça Kuyruklu Yıldızlarda Oluşabiliyor" srcset="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/imageedit_2_5092599574.png 750w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/imageedit_2_5092599574-300x150.png 300w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/imageedit_2_5092599574-600x300.png 600w" sizes="(max-width: 750px) 100vw, 750px" />
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2016/04/imageedit_2_5092599574.png">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>
<!-- start:related-box -->
<aside class="related-box hidden-xs pull-left">
<h4>Rastgele Yazı</h4><section><article>
<a href="https://bilimfili.com/kok-hucreler-yuzumuzu-nasil-olusturuyor/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/kok-hucreler-yuzumuzu-nasil-olusturuyor1-bilimfilicom-265x160.jpg" width="265" height="160" alt="Yüzümüzdeki Kök Hücreler, Yüzümüzü Nasıl Oluşturuyor?" class="img-responsive" />
<h5 class="text-center">Yüzümüzdeki Kök Hücreler, Yüzümüzü Nasıl Oluşturuyor?</h5>
</a>
</article><article>
<a href="https://bilimfili.com/meme-kanseri-tedavisi-eski-ilacin-yeni-kesfedilen-etkisi/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/07/meme-kanseri-tedavisi-eski-ilacin-yeni-kesfedilen-etkisi-bilimfilicom-265x160.jpg" width="265" height="160" alt="Meme Kanseri Tedavisi – Eski İlacın Yeni Keşfedilen Etkisi" class="img-responsive" />
<h5 class="text-center">Meme Kanseri Tedavisi – Eski İlacın Yeni Keşfedilen Etkisi</h5>
</a>
</article><article>
<a href="https://bilimfili.com/kopekler-ebeveyn-cocuk-bag-mekanizmasini-kullanarak-sevgimizi-kazaniyorlar/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/04/kopekler-ebeveyn-cocuk-bag-mekanizmasini-kullanarak-sevgimizi-kazaniyorlar1-bilimfilicom-265x160.jpg" width="265" height="160" alt="Köpekler &quot;Ebeveyn-Çocuk Bağ Mekanizmasını&quot; Kullanarak Sevgimizi Kazanıyorlar" class="img-responsive" />
<h5 class="text-center">Köpekler "Ebeveyn-Çocuk Bağ Mekanizmasını" Kullanarak Sevgimizi Kazanıyorlar</h5>
</a>
</article></section>
</aside>
<!-- end:related-box -->
<div class="article-post-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ya%C5%9Fam%C4%B1n%20K%C3%B6kenine%20%C4%B0li%C5%9Fkin%20Kay%C4%B1p%20Par%C3%A7a%20Kuyruklu%20Y%C4%B1ld%C4%B1zlarda%20Olu%C5%9Fabiliyor&url=https://bilimfili.com/yasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?text=Ya%C5%9Fam%C4%B1n+K%C3%B6kenine+%C4%B0li%C5%9Fkin+Kay%C4%B1p+Par%C3%A7a+Kuyruklu+Y%C4%B1ld%C4%B1zlarda+Olu%C5%9Fabiliyor&amp;url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Ya%C5%9Fam%C4%B1n%20K%C3%B6kenine%20%C4%B0li%C5%9Fkin%20Kay%C4%B1p%20Par%C3%A7a%20Kuyruklu%20Y%C4%B1ld%C4%B1zlarda%20Olu%C5%9Fabiliyor%20https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2016%2F04%2Fimageedit_2_5092599574.png&amp;description=Ara%C5%9Ft%C4%B1rmac%C4%B1lar+ilk+kez+olarak%2C+canl%C4%B1+organizmalardaki+genetik+malzemenin+yap%C4%B1+ta%C5%9Flar%C4%B1ndan+biri+olan+riboz+%C5%9Fekerinin+kuyruklu+y%C4%B1ld%C4%B1z+buzullar%C4%B1nda+olu%C5%9Fabilece%C4%9Fini+g%C3%B6sterdi.+Institut+d%27Astrophysique+Spatiale+%28CNRS%2FUniversit%C3%A9+Paris-Sud%29+ara%C5%9Ft%C4%B1rmac%C4%B1lar%C4%B1+taraf%C4%B1ndan+%C3%BCretilen+yapay+bir+kuyruklu+y%C4%B1ld%C4%B1z+%C3%B6rne%C4%9Finin+ayr%C4%B1nt%C4%B1l%C4%B1+analizlerini+ger%C3%A7ekle%C5%9Ftiren" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Ya%C5%9Fam%C4%B1n+K%C3%B6kenine+%C4%B0li%C5%9Fkin+Kay%C4%B1p+Par%C3%A7a+Kuyruklu+Y%C4%B1ld%C4%B1zlarda+Olu%C5%9Fabiliyor&amp;url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-reddit mash-large mash-center mashsb-noshadow" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F&amp;title=Ya%C5%9Fam%C4%B1n+K%C3%B6kenine+%C4%B0li%C5%9Fkin+Kay%C4%B1p+Par%C3%A7a+Kuyruklu+Y%C4%B1ld%C4%B1zlarda+Olu%C5%9Fabiliyor" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-skype mash-large mash-center mashsb-noshadow" href="https://web.skype.com/share?url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Ya%25C5%259Fam%25C4%25B1n%2BK%25C3%25B6kenine%2B%25C4%25B0li%25C5%259Fkin%2BKay%25C4%25B1p%2BPar%25C3%25A7a%2BKuyruklu%2BY%25C4%25B1ld%25C4%25B1zlarda%2BOlu%25C5%259Fabiliyor&url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.3.9--><p>Araştırmacılar ilk kez olarak, canlı organizmalardaki genetik malzemenin yapı taşlarından biri olan <strong>riboz şekeri</strong>nin <strong>kuyruklu yıldız buzulları</strong>nda oluşabileceğini gösterdi.<em> Institut d&#8217;Astrophysique Spatiale (CNRS/Université Paris-Sud)</em> araştırmacıları tarafından üretilen yapay bir kuyruklu yıldız örneğinin ayrıntılı analizlerini gerçekleştiren<em> Institut de Chimie de Nice (CNRS/Université Nice Sophia Antipolis)</em> bilimcileri, elde ettikleri sonuçları <em>Science</em> dergisinin 8 Nisan 2016 tarihli sayısında yayımladı. Yaşamın Dünya üzerinde nasıl belirmiş olabileceği konusuna ışık tutan bu araştırmaya <em>Danimarka Aarhus Üniversitesi, Meksika Estado de Morelos Üniversitesi</em> ve<em> SOLEIL sinkrotronu</em> ekiplerinin de katkıları oldu. Böylece şimdiye kadar göktaşlarında ya da kuyruklu yıldız buzullarında hiç rastlanmamış olan ribozun oluşumu hakkında ilk gerçekçi senaryo önerilmiş oldu.</p>
<p>Dünya üzerinde yaşayan canlı organizmaların ve virüslerin hepsinin genetik malzemeleri <strong>DNA</strong> ve <strong>RNA</strong> <strong>nükleik</strong> <strong>asitleri</strong>nden oluşur. Daha ilkel olduğu düşünülen RNA&#8217;nın, Dünya üzerinde ortaya çıkan yaşama ait ilk moleküllerden biri olduğu tahmin ediliyordu. Yani DNA taşıyan canlılar belirmeden önce, gezegenimizde bir süreliğine &#8220;RNA dünyası&#8221; hüküm sürmüştü. Bilimciler, biyolojik bileşiklerin kökenini uzun zamandır merak ediyorlardı. Bu moleküllerin oluşması için gereken temel yapıtaşlarını içeren kuyruklu yıldızların veya göktaşlarının Dünya&#8217;ya düşerek, gezegenimize yaşam tohumlarını getirmiş olduğunu düşünenler vardı. Çünkü söz konusu moleküller, güneş sisteminin yüksek sıcaklıklarında hayatta kalamazlardı. Dolayısıyla daha soğuk bölgelerde oluşup, güneş sisteminin içerilerine ilerleyen kuyruklu yıldızların onları barındırabilme ihtimali üzerinde duruluyordu.</p>
<p>Gerçekten de çeşitli <strong>amino asitler</strong> (proteinlerin bileşenleri) ve <strong>azotlu bazlar</strong> (nükleik asitlerin bileşenlerinden biri), hem doğal <a href="http://www.nasa.gov/topics/solarsystem/features/life-components.html" target="_blank">göktaşlarında</a> hem de laboratuvar ortamında üretilen yapay kuyruklu yıldızlarda <a href="http://www2.cnrs.fr/en/2001.htm?&amp;theme1=6&amp;debut=80" target="_blank">saptanmıştı</a>. Geçtiğimiz yıl laboratuvarda simüle edilen uzay ortamında, DNA ve RNA&#8217;nın genetik alfabesinde bulunan moleküler harflerden üçü (urasil, sitozin ve timin) <a href="http://www.nasa.gov/content/nasa-ames-reproduces-the-building-blocks-of-life-in-laboratory/" target="_blank">üretilmişti</a>. Ayrıca 2014 yılında gökbilimciler, gökada merkezi yakınlarındaki bir gaz bulutunda, amino asitlere benzer bir molekül olan <em>izopropil siyanid</em> (İng. isopropyl cyanide) <a href="https://www.sciencenews.org/article/interstellar-chemical-resembles-building-blocks-life" target="_blank">bulmuştu</a>. Aynı gaz bulutunda 10 yıl önce de bir basit şeker olan <em>glikoaldehid</em> (İng. glycoaldehyde) <a href="https://www.sciencenews.org/article/more-space-sugar" target="_blank">saptanmıştı</a>.</p>
<p>Fakat RNA&#8217;nın bir diğer temel bileşeni olanı riboz, ne dünyadışı bir malzemede ne de laboratuvarda oluşturulan astrofiziksel koşullarda hiç görülmemişti. İşte bu nedenle, geçtiğimiz günlerde Fransa&#8217;da bulunan araştırmacıların öncülüğünde ortaya konan sonuç bilim dünyasında heyecanla karşılandı.<strong> Kuyruklu yıldızları oluşturan yıldızlararası buzulların evrimini simüle eden ekip, riboz elde etmeyi başardı.</strong> Bu da RNA&#8217;nın ve dolayısıyla yaşamın kökenini anlama yolunda çok önemli bir adım niteliği taşıyor.</p>
<div id="attachment_21564" style="width: 537px" class="wp-caption aligncenter"><img class="wp-image-21564 size-large" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/03-527x375.png" alt="03" width="527" height="375" srcset="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/03-527x375.png 527w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/03-300x213.png 300w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/03-600x427.png 600w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/03.png 751w" sizes="(max-width: 527px) 100vw, 527px" /><p class="wp-caption-text">Solda kuyruklu yıldız buzullarının morötesi ışına maruz bırakılma işlemi görülüyor. Bu işlem sonucunda sağda görülen ve Yaratılış Sütunları olarak adlandırılan moleküler bulutlarda doğal olarak gerçekleşen evrim izlenebiliyor. © L. Le Sergeant d&#8217;Hendecourt (CNRS) / NASA, ESA &amp; Hubble Heritage Team (STScI/AURA)</p></div>
<p>Çalışma sürecinde ilk olarak yapay bir kuyruklu yıldız <em>Institut d&#8217;Astrophysique Spatiale</em> laboratuvarlarında üretildi. Sıcaklığı yaklaşık –200°C olan bir vakum odasına temsili olarak su(H<sub>2</sub>O), metanol (CH<sub>3</sub>OH) ve amonyak (NH<sub>3</sub>) karışımını yerleştiren astrofizikçiler, kuyruklu yıldızların ham maddesi olan buzla kaplı toz zerreciklerini simüle etti. Daha sonra bu malzeme UV ışınlarına maruz bırakıldı; tıpkı zerreciklerin oluştuğu moleküler bulutlarda olduğu gibi. Ardından kuyruklu yıldızlar Güneş&#8217;e yaklaşırken olanlara benzer biçimde, kuyruklu yıldız örneği oda sıcaklığına (yaklaşık 25°C sıcaklığa) kadar ısıtıldı. Bu işlemlerden geçen örneği aşırı duyarlı yöntemlerle analiz eden <em>Institut de Chimie de Nice </em>ekibi,<strong> riboz da dahil olmak üzere birkaç farklı tür şeker (toplamda yaklaşık 55 çeşit organik molekül) saptadı.</strong> Bu şekerlerin çeşitliliği ve göreli bollukları, <strong>formaldehid</strong>den (metanol ve sudan oluşarak uzayda ve kuyruklu yıldızlarda bolca bulunan bir molekül) oluştuklarına işaret ediyor. Aslında bu sonuç o kadar da şaşırtıcı değil. Şekerlerin bu şekilde oluşmasını sağlayan süreç 155 yıldır biliniyordu, fakat daha önce böyle bir deney yapan olmamıştı.</p>
<p>Deney sırasında araştırmacıların karşılaştığı güçlüklerden biri, çalışma sırasında oluşup oluşmadığı kontrol edilecek olan maddelerin etrafta çok bulunuyor olmasıydı. İnsan bedeninde bu şekerler bulunuyor ve bunların yanlışlıkla düzeneğe bulaşma riski vardı. Araştırmacılar bu tehlikeden kaçınmak için kullandıkları metanol buzunun <strong>karbon-13</strong> içermesini sağladılar. Dışarıdan karışan birşey olursa, davetsiz misafir karbon-12 taşıyacağından hemen ayırt edilebilecekti. Deney sonunda beliren ribozda ve diğer şekerlerde karbon-13 olduğunun tespit edilmesiyle birlikte, araştırmacılar kimyasal tepkimelerin buz içinde gerçekleştiğinden emin oldu.</p>
<div id="attachment_21563" style="width: 383px" class="wp-caption aligncenter"><img class="wp-image-21563 size-large" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/02-373x375.png" alt="02" width="373" height="375" srcset="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/02-373x375.png 373w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/02-150x150.png 150w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/02-298x300.png 298w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/02.png 565w" sizes="(max-width: 373px) 100vw, 373px" /><p class="wp-caption-text">Kuyruklu yıldız buzulu benzerlerinde, riboz (ve arabinoz, liksoz ve ksiloz gibi benzer moleküller) çok boyutlu gaz kromatografisi kullanılarak saptandı. RNA yaşayan ilk organizmaların genetik malzemesidir ve riboz da RNA&#8217;nın temel bileşenidir. © Cornelia Meinert (CNRS)</p></div>
<p>Ekipten Reggie Hudson, moleküllerin<strong> buz soğukken mi, yoksa örnek ısınırken mi</strong> oluştuklarını söylemenin güç olduğunu belirtiyor. Ama Hudson ve Meinert ılık sıcaklıkların yıldızlararası buz taneciklerine yabancı olmadığını söylüyorlar. Genç yıldızlar periyodik olarak kendilerini çevreleyen enkaz kuşaklarını ısıtıyor. Tanecikler gezegen yüzeyine inerken de ısıları yükseliyor. Yani ribozun uzayda oluşmak yerine, <strong>dünyaya iniş sırasında</strong> oluşmuş olması da mümkün.</p>
<p>Amino asitlerin ve nükleobazların uzayda doğal bir şekilde oluşmakta olduğunun keşfedilmesinin ardından, şimdi artık biliyoruz ki riboz şekeri de dünyaya uzaydan gelebiliyor. Tüm bu yapıtaşlarının hayatı yeşertmeye uygun bir gezegen ortamında biraraya gelmesi durumunda, canlılığın başlaması zaten kaçınılmaz olsa gerek.</p>
<div id="attachment_21562" style="width: 760px" class="wp-caption aligncenter"><img class="wp-image-21562 size-large" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/01-750x340.png" alt="01" width="750" height="340" srcset="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/01-750x340.png 750w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/01-300x136.png 300w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/01-600x272.png 600w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/01-827x375.png 827w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/01.png 935w" sizes="(max-width: 750px) 100vw, 750px" /><p class="wp-caption-text">Toz taneciklerinin buzlu katmanlarında, basit öncü moleküllerden (su, metanol, amonyak) yüksek enerjili ışınım altında riboz oluşuyor. © Cornelia Meinert (CNRS) &amp; Andy Christie (Slimfilms.com)</p></div>
<p>&nbsp;</p>
<hr />
<p><em><span style="text-decoration: underline;">Kaynaklar</span>: </em></p>
<ul>
<li><em>CNRS, <strong>&#8220;Origin of life : an artificial comet holds the missing piece&#8221;</strong></em><br />
&lt; <em>http://www2.cnrs.fr/en/2739.htm &gt;<br />
</em></li>
<li><em>Science News, <strong>&#8220;Key sugar needed for life could have formed in space&#8221;</strong></em><br />
<em>&lt; https://www.sciencenews.org/article/key-sugar-needed-life-could-have-formed-space &gt;</em></li>
<li><em>Science Alert, <strong>&#8220;Researchers find that ribose, the &#8216;R&#8217; in RNA, could form naturally in space&#8221;</strong></em><br />
<em>&lt; http://www.sciencealert.com/researchers-find-that-ribose-the-r-in-rna-may-form-naturally-in-space &gt;</em></li>
</ul>
<p><em><span style="text-decoration: underline;">İlgili Makale:</span> <strong>Ribose and related sugars from ultraviolet irradiation of interstellar ice analogs</strong>, Cornelia Meinert, Iuliia Myrgorodska, Pierre de Marcellus Thomas Buhse, Laurent Nahon, Soeren V. Hoffmann, Louis Le Sergeant d&#8217;Hendecourt, Uwe J. Meierhenrich.Science, 8 April 2016. DOI: 10.1126/science.aad8137</em><br />
&lt; http://science.sciencemag.org/content/352/6282/208 &gt;</p>
<hr />
<div class="alert alert-warning">Bu içerik BilimFili.com yazarı tarafından oluşturulmuştur. BilimFili.com`un belirtmiş olduğu &#8220;<strong><span style="text-decoration: underline;"><a href="https://bilimfili.com/kullanim-izinleri/" target="_blank">Kullanım İzinleri&#8221;ne bağlı kalmak kaydıyla</a></span></strong> kullanabilirsiniz.</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ya%C5%9Fam%C4%B1n%20K%C3%B6kenine%20%C4%B0li%C5%9Fkin%20Kay%C4%B1p%20Par%C3%A7a%20Kuyruklu%20Y%C4%B1ld%C4%B1zlarda%20Olu%C5%9Fabiliyor&url=https://bilimfili.com/yasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?text=Ya%C5%9Fam%C4%B1n+K%C3%B6kenine+%C4%B0li%C5%9Fkin+Kay%C4%B1p+Par%C3%A7a+Kuyruklu+Y%C4%B1ld%C4%B1zlarda+Olu%C5%9Fabiliyor&amp;url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Ya%C5%9Fam%C4%B1n%20K%C3%B6kenine%20%C4%B0li%C5%9Fkin%20Kay%C4%B1p%20Par%C3%A7a%20Kuyruklu%20Y%C4%B1ld%C4%B1zlarda%20Olu%C5%9Fabiliyor%20https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2016%2F04%2Fimageedit_2_5092599574.png&amp;description=Ara%C5%9Ft%C4%B1rmac%C4%B1lar+ilk+kez+olarak%2C+canl%C4%B1+organizmalardaki+genetik+malzemenin+yap%C4%B1+ta%C5%9Flar%C4%B1ndan+biri+olan+riboz+%C5%9Fekerinin+kuyruklu+y%C4%B1ld%C4%B1z+buzullar%C4%B1nda+olu%C5%9Fabilece%C4%9Fini+g%C3%B6sterdi.+Institut+d%27Astrophysique+Spatiale+%28CNRS%2FUniversit%C3%A9+Paris-Sud%29+ara%C5%9Ft%C4%B1rmac%C4%B1lar%C4%B1+taraf%C4%B1ndan+%C3%BCretilen+yapay+bir+kuyruklu+y%C4%B1ld%C4%B1z+%C3%B6rne%C4%9Finin+ayr%C4%B1nt%C4%B1l%C4%B1+analizlerini+ger%C3%A7ekle%C5%9Ftiren" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Ya%C5%9Fam%C4%B1n+K%C3%B6kenine+%C4%B0li%C5%9Fkin+Kay%C4%B1p+Par%C3%A7a+Kuyruklu+Y%C4%B1ld%C4%B1zlarda+Olu%C5%9Fabiliyor&amp;url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-reddit mash-large mash-center mashsb-noshadow" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F&amp;title=Ya%C5%9Fam%C4%B1n+K%C3%B6kenine+%C4%B0li%C5%9Fkin+Kay%C4%B1p+Par%C3%A7a+Kuyruklu+Y%C4%B1ld%C4%B1zlarda+Olu%C5%9Fabiliyor" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-skype mash-large mash-center mashsb-noshadow" href="https://web.skype.com/share?url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Ya%25C5%259Fam%25C4%25B1n%2BK%25C3%25B6kenine%2B%25C4%25B0li%25C5%259Fkin%2BKay%25C4%25B1p%2BPar%25C3%25A7a%2BKuyruklu%2BY%25C4%25B1ld%25C4%25B1zlarda%2BOlu%25C5%259Fabiliyor&url=https%3A%2F%2Fbilimfili.com%2Fyasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.3.9--></div>
<!-- start:tags -->
<aside class="tags">
<ul class="clearfix">
<li><span>Etiketler</span></li>
<li><a href="https://bilimfili.com/etiket/kuyruklu-yildiz/">kuyruklu yıldız</a></li>
<li><a href="https://bilimfili.com/etiket/nukleobaz/">nükleobaz</a></li>
<li><a href="https://bilimfili.com/etiket/riboz/">riboz</a></li>
<li><a href="https://bilimfili.com/etiket/riboz-sekeri/">riboz şekeri</a></li>
<li><a href="https://bilimfili.com/etiket/rna/">RNA</a></li>
<li><a href="https://bilimfili.com/etiket/yasamin-kokeni/">yaşamın kökeni</a></li>
</ul>
</aside>
<!-- end:tags -->
<!-- start:article footer -->
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6 text-right">
<cite>Sonraki Yazı</cite>
<a href="https://bilimfili.com/karanlik-enerji-lensleri/" title="Karanlık Enerji Araştırmalarında Kullanılacak Yeni Lensler">Karanlık Enerji Araştırmalarında Kullanılacak Yeni Lensler</a>
</div>
<div class="col-md-6">
<cite>Önceki Yazı</cite>
<a href="https://bilimfili.com/hayvanlar-nasil-yas-tutar/" title="Hayvanlar Nasıl Yas Tutar?">Hayvanlar Nasıl Yas Tutar?</a>
</div>
</div>
</aside>
<!-- start:article author-box -->
<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://bilimfili.com/author/sevkanuzel/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/sevkan-uzel-foto-115x115.jpg" width="115" height="115" alt="Sevkan Uzel" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></a>
<p class="name" itemprop="name"><a href="https://bilimfili.com/author/sevkanuzel/" title="Sevkan Uzel tarafından yazılan yazılar" rel="author">Sevkan Uzel</a></p>
<p itemprop="description">Yıldız Teknik Üniversitesi – Fizik / Yüksek Lisans</p>
<p class="follow">
</p>
</div>
<!-- end:article author-box -->
</footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2016-04-11T12:27:57+03:00">
<meta itemprop="dateModified" content="2017-04-09T16:11:12+03:00">
<meta itemprop="headline" content="Yaşamın Kökenine İlişkin Kayıp Parça Kuyruklu Yıldızlarda Oluşabiliyor">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
</div>
</article>
<!-- end:article-post -->
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
<header>
<h2>Benzer Yazılar</h2>
<span class="borderline"></span>
</header>
<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-24 parent-cat-19" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/67pcg-kuyruklu-yildizi-oyuncak-ordek-seklini-nasil-aldi/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/08/67pcg-kuyruklu-yildizi-oyuncak-ordek-seklini-nasil-aldi-bilimfilicom-245x148.jpg" width="245" height="148" alt="67P/CG Kuyruklu Yıldızı &#039;Oyuncak Ördek&#039; Şeklini Nasıl Aldı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/08/67pcg-kuyruklu-yildizi-oyuncak-ordek-seklini-nasil-aldi-bilimfilicom-245x148.jpg" width="245" height="148" alt="67P/CG Kuyruklu Yıldızı &#039;Oyuncak Ördek&#039; Şeklini Nasıl Aldı?" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/uzay/astronomi-2/" class="theme">Gökbilim</a>
</div>
<span class="published" itemprop="dateCreated">Ağustos 11th, 2015</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/67pcg-kuyruklu-yildizi-oyuncak-ordek-seklini-nasil-aldi/">67P/CG Kuyruklu Yıldızı 'Oyuncak Ördek' Şeklini Nasıl Aldı?</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-27 parent-cat-12" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/dunyanin-manyetik-alani-dusunulenden-daha-yasli/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/07/dunyanin-manyetik-alan-yasi-ve-onemi-bilimfilicom-245x148.jpg" width="245" height="148" alt="Dünya&#039;nın Manyetik Alanı Düşünülenden Daha Yaşlı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/07/dunyanin-manyetik-alan-yasi-ve-onemi-bilimfilicom-245x148.jpg" width="245" height="148" alt="Dünya&#039;nın Manyetik Alanı Düşünülenden Daha Yaşlı" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="theme">Fizik</a>
</div>
<span class="published" itemprop="dateCreated">Temmuz 31st, 2015</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/dunyanin-manyetik-alani-dusunulenden-daha-yasli/">Dünya'nın Manyetik Alanı Düşünülenden Daha Yaşlı</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-31 parent-cat-19" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/esa-nasa-ortakligina-gokbilimciler-eklenince/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/09/esa-nasa-ortakligina-amator-gokbilimciler-eklenince-bilimfilicom-245x148.jpg" width="245" height="148" alt="ESA-NASA Ortaklığına Amatör Gökbilimciler Eklenince" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/09/esa-nasa-ortakligina-amator-gokbilimciler-eklenince-bilimfilicom-245x148.jpg" width="245" height="148" alt="ESA-NASA Ortaklığına Amatör Gökbilimciler Eklenince" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/uzay/kozmoloji/" class="theme">Evrenbilim</a>
</div>
<span class="published" itemprop="dateCreated">Eylül 16th, 2015</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/esa-nasa-ortakligina-gokbilimciler-eklenince/">ESA-NASA Ortaklığına Amatör Gökbilimciler Eklenince</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="post pingback">
<p>Pingback: <a href='https://bilimfili.com/canliligin-kokeni-bilmecesinde-rna-bazlari-sorunu-cozuldu/' rel='external nofollow' class='url'>Canlılığın Kökeni Bilmecesinde RNA Bazları Sorununa Çözüm Önerildi &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız BilimFili.com | Bilimsel Bilgi Kaynağınız</a>()</p>
</li>
</li><!-- #comment-## -->
</ul>
</div>
</div>
</div>
<!-- end:main -->
<!-- start:sidebar -->
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.patreon.com/bePatron?u=4687572" target="_blank"><img class="aligncenter size-full wp-image-29974" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bagis.jpg" alt="" width="300" height="188" /></a></div>
</aside>                <aside class="widget module-timeline">                <header><h2>Son Gelişmeler</h2><span class="borderline"></span></header>                <!-- start:articles -->
<div class="articles">
<!-- start:article -->
<article>
<span class="published">Nis 8th</span>
<span class="published-time">11:47 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-9 bullet-9"></i><span class="category parent-cat-9 cat-9"><a href="https://bilimfili.com/kategori/iklimcevre/">İklim&amp;Çevre</a></span>                            <h3><a href="https://bilimfili.com/iklim-degisikligi-turbulanslarin-siddetini-artiracak/">İklim Değişikliği, Türbülansların Şiddetini Artıracak</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Nis 8th</span>
<span class="published-time">12:59 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/dnadan-uretilen-cift-sarmal-kristaller/">DNA&#8217;dan Üretilen Çift Sarmal Kristaller</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Mar 26th</span>
<span class="published-time">2:05 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-17 bullet-17"></i><span class="category parent-cat-17 cat-17"><a href="https://bilimfili.com/kategori/son-gelismeler/">Son Gelişmeler</a></span>                            <h3><a href="https://bilimfili.com/en-buyuk-kahverengi-cuce-kesfedildi/">En Büyük Kahverengi Cüce Keşfedildi</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Mar 24th</span>
<span class="published-time">3:31 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-12 bullet-12"></i><span class="category parent-cat-12 cat-12"><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&amp;Enerji</a></span>                            <h3><a href="https://bilimfili.com/100-yillik-tartismaya-nokta-koyuldu-mutlak-sifira-ulasmak-mumkun-degil/">100 Yıllık Tartışmaya Nokta Koyuldu: Mutlak Sıfıra Ulaşmak Mümkün Değil</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Mar 23rd</span>
<span class="published-time">12:40 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-12 bullet-12"></i><span class="category parent-cat-12 cat-12"><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&amp;Enerji</a></span>                            <h3><a href="https://bilimfili.com/tek-molekul-seviesinde-kimyasal-reaksiyonlar-filme-alindi/">Kimyasal Tepkimeler Tek Molekül Düzeyinde Filme Alındı</a></h3>
</div>
</article>
<!-- end:article -->
</div>
<!-- end:article-container -->
</aside>
<div class="ad ad-custom-size"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bilimfili reklam -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4006403482383616"
data-ad-slot="5617947378"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <aside class="widget module-news">                <header><h2>Son Eklenenler</h2><span class="borderline"></span></header>                <!-- start:article-container -->
<div class="article-container">
<!-- start:article.linkbox -->
<article class="linkbox cat-12 has-postmeta parent-cat-12 clearfix">
<a href="https://bilimfili.com/suyun-dinamik-yuzey-gerilimi/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/suyun-dinamik-yuzey-gerilimi-bilimfilicom-350x220.jpg" width="350" height="200" alt="Suyun Dinamik Yüzey Gerilimi"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/suyun-dinamik-yuzey-gerilimi-bilimfilicom-350x220.jpg" width="350" height="200" alt="Suyun Dinamik Yüzey Gerilimi"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Suyun Dinamik Yüzey Gerilimi</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/madde-ve-enerji/" class="theme">Madde&amp;Enerji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-2 has-postmeta parent-cat-2 clearfix">
<a href="https://bilimfili.com/sinir-gazi-nedir-etkileri-nelerdir/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom-350x220.jpg" width="350" height="200" alt="Sinir Gazı Nedir? Etkileri Nelerdir?"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom-350x220.jpg" width="350" height="200" alt="Sinir Gazı Nedir? Etkileri Nelerdir?"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Sinir Gazı Nedir? Etkileri Nelerdir?</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/akilvebeyin/" class="theme">Akıl&amp;Beyin</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-9 has-postmeta parent-cat-9 clearfix">
<a href="https://bilimfili.com/iklim-degisikligi-turbulanslarin-siddetini-artiracak/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/iklim-degisikligi-turbulanslarin-siddetini-artiracak-350x220.jpg" width="350" height="200" alt="İklim Değişikliği, Türbülansların Şiddetini Artıracak"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/iklim-degisikligi-turbulanslarin-siddetini-artiracak-350x220.jpg" width="350" height="200" alt="İklim Değişikliği, Türbülansların Şiddetini Artıracak"class="img-responsive" /></noscript>
<div class="overlay">
<h3>İklim Değişikliği, Türbülansların Şiddetini Artıracak</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/iklimcevre/" class="theme">İklim&amp;Çevre</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox -->                </div>
<!-- end:article-container -->
</aside>    <aside id="archives-2" class="widget widget_archive clearfix"><header><h2>Yazı Arşivi</h2><span class="borderline"></span></header>		<label class="screen-reader-text" for="archives-dropdown-2">Yazı Arşivi</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Ay Seçin</option>
<option value='https://bilimfili.com/2017/04/'> Nisan 2017 &nbsp;(20)</option>
<option value='https://bilimfili.com/2017/03/'> Mart 2017 &nbsp;(74)</option>
<option value='https://bilimfili.com/2017/02/'> Şubat 2017 &nbsp;(50)</option>
<option value='https://bilimfili.com/2017/01/'> Ocak 2017 &nbsp;(80)</option>
<option value='https://bilimfili.com/2016/12/'> Aralık 2016 &nbsp;(72)</option>
<option value='https://bilimfili.com/2016/11/'> Kasım 2016 &nbsp;(68)</option>
<option value='https://bilimfili.com/2016/10/'> Ekim 2016 &nbsp;(83)</option>
<option value='https://bilimfili.com/2016/09/'> Eylül 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/08/'> Ağustos 2016 &nbsp;(65)</option>
<option value='https://bilimfili.com/2016/07/'> Temmuz 2016 &nbsp;(93)</option>
<option value='https://bilimfili.com/2016/06/'> Haziran 2016 &nbsp;(88)</option>
<option value='https://bilimfili.com/2016/05/'> Mayıs 2016 &nbsp;(85)</option>
<option value='https://bilimfili.com/2016/04/'> Nisan 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/03/'> Mart 2016 &nbsp;(87)</option>
<option value='https://bilimfili.com/2016/02/'> Şubat 2016 &nbsp;(90)</option>
<option value='https://bilimfili.com/2016/01/'> Ocak 2016 &nbsp;(92)</option>
<option value='https://bilimfili.com/2015/12/'> Aralık 2015 &nbsp;(95)</option>
<option value='https://bilimfili.com/2015/11/'> Kasım 2015 &nbsp;(96)</option>
<option value='https://bilimfili.com/2015/10/'> Ekim 2015 &nbsp;(120)</option>
<option value='https://bilimfili.com/2015/09/'> Eylül 2015 &nbsp;(127)</option>
<option value='https://bilimfili.com/2015/08/'> Ağustos 2015 &nbsp;(127)</option>
<option value='https://bilimfili.com/2015/07/'> Temmuz 2015 &nbsp;(143)</option>
<option value='https://bilimfili.com/2015/06/'> Haziran 2015 &nbsp;(147)</option>
<option value='https://bilimfili.com/2015/05/'> Mayıs 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/04/'> Nisan 2015 &nbsp;(115)</option>
<option value='https://bilimfili.com/2015/03/'> Mart 2015 &nbsp;(100)</option>
<option value='https://bilimfili.com/2015/02/'> Şubat 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/01/'> Ocak 2015 &nbsp;(90)</option>
<option value='https://bilimfili.com/2014/12/'> Aralık 2014 &nbsp;(81)</option>
<option value='https://bilimfili.com/2014/11/'> Kasım 2014 &nbsp;(89)</option>
<option value='https://bilimfili.com/2014/10/'> Ekim 2014 &nbsp;(55)</option>
</select>
</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><header><h2>Günün En Çok Okunanları</h2><span class="borderline"></span></header><div class='widgets-grid-layout no-grav'>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/enerji-icecekleri-ne-kadar-masum/" title="Enerji İçecekleri Ne Kadar Masum?" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i0.wp.com/bilimfili.com/wp-content/uploads/2015/11/enerji-icecekleri-ne-kadar-masum.jpg?resize=200%2C200&#038;ssl=1" alt="Enerji İçecekleri Ne Kadar Masum?" data-pin-nopin="true" />
</a>
</div>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/rahimdeki-bebeklerin-sigara-kullanan-annelerine-tepkileri/" title="Rahimdeki Bebeklerin Sigara Kullanan Annelerine Tepkileri" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i0.wp.com/bilimfili.com/wp-content/uploads/2015/04/rahimdeki-bebeklerin-sigara-kullanan-annelerine-tepkileri-bilimfilicom.jpg?resize=200%2C200&#038;ssl=1" alt="Rahimdeki Bebeklerin Sigara Kullanan Annelerine Tepkileri" data-pin-nopin="true" />
</a>
</div>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/sinir-gazi-nedir-etkileri-nelerdir/" title="Sinir Gazı Nedir? Etkileri Nelerdir?" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i0.wp.com/bilimfili.com/wp-content/uploads/2017/04/sinir-gazi-nedir-etkileri-nelerdir-bilimfilicom.jpg?resize=200%2C200&#038;ssl=1" alt="Sinir Gazı Nedir? Etkileri Nelerdir?" data-pin-nopin="true" />
</a>
</div>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/escinsel-davranisin-evrimsel-avantaji/" title="Eşcinsel Davranışın Evrimsel Avantajı" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i1.wp.com/bilimfili.com/wp-content/uploads/2015/06/escinsel-davranisin-evrimsel-avantaji-bilimfilicom.jpg?resize=200%2C200&#038;ssl=1" alt="Eşcinsel Davranışın Evrimsel Avantajı" data-pin-nopin="true" />
</a>
</div>
</div>
</aside>    </div>
</div>
<!-- end:sidebar -->
</div>
<!-- end:tbl-row -->
</div>
<!-- end:page content -->
</div>
<!-- end:container -->

<!-- section:page footer -->
<section id="page-footer">
<!-- start:container -->
<div class="container">
<!-- start:foot-menu -->
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-doc-menu" class="nav clearfix"><li id="menu-item-11582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11582"><a href="https://bilimfili.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-11579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11579"><a href="https://bilimfili.com/kullanim-izinleri/">Kullanım İzinleri</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11581"><a href="https://bilimfili.com/iletisim/">İletişim</a></li>
<li class="options"><a href="#" class="scrollToTop">Sayfa Başına Git <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
<!-- end:foot-menu -->
<div class="foot-widgets row">
<!-- start:col -->
<div class="col-sm-6">
<aside class="widget module-about"><p>Bilimfili.com sitesi içerisinde yer alan ve BilimFili Yazarları tarafından üretilmiş olan çevirileri ve oluşturulan bütün içerikleri <em><a href="http://bilimfili.com/kullanim-izinleri/"><strong>kaynak göstermek koşuluyla</strong></a></em> kullanabilirsiniz.</p><a href="https://www.twitter.com/bilimfili/" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/bilimfili/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.youtube.com/channel/UC-iqy4EyQs6uDcJB3ZzvZIQ" target="_blank"><i class="fa fa-youtube fa-lg"></i></a></aside>    </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6">
<aside id="rss-2" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://bilimfili.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://bilimfili.com/">RSS Kaynağı</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://bilimfili.com/suyun-dinamik-yuzey-gerilimi/'>Suyun Dinamik Yüzey Gerilimi</a></li><li><a class='rsswidget' href='https://bilimfili.com/sinir-gazi-nedir-etkileri-nelerdir/'>Sinir Gazı Nedir? Etkileri Nelerdir?</a></li><li><a class='rsswidget' href='https://bilimfili.com/iklim-degisikligi-turbulanslarin-siddetini-artiracak/'>İklim Değişikliği, Türbülansların Şiddetini Artıracak</a></li><li><a class='rsswidget' href='https://bilimfili.com/dnadan-uretilen-cift-sarmal-kristaller/'>DNA’dan Üretilen Çift Sarmal Kristaller</a></li></ul></aside>    </div>
<!-- end:col -->
</div>
<!-- end:row -->
<!-- start:row -->
<div class="copyright row">
<!-- start:col -->
<div class="col-sm-6">
© <a href="#">BilimFili</a> 2014. Tüm yazılı ve görsel içerik <a href="/kullanim-izinleri/">kaynak göstermek koşuluyla</a> özgürce kullanılabilir.                        </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 text-right">
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->
</section>
<!-- end:page footer -->
</div>
<!-- end:page inner wrap -->
</div>
<!-- end:page outer wrap -->
<!-- start:wp_footer -->
<script>
"use strict";
var miptheme_smooth_scrolling       = true;
var miptheme_ajaxpagination_timer   = 1000;
var mipthemeLocalCache = {};
( function () {
"use strict";
mipthemeLocalCache = {
data: {},
remove: function (resource_id) {
delete mipthemeLocalCache.data[resource_id];
},
exist: function (resource_id) {
return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return mipthemeLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
mipthemeLocalCache.remove(resource_id);
mipthemeLocalCache.data[resource_id] = cachedData;
}
};
})();
</script>
<script>if(window.location.search.indexOf('post_id')!=-1){ window.close();}jQuery(document).ready(function ($) { $('p').mashSelectionSharer();});</script>	<div style="display:none">
<div class="grofile-hash-map-ca4d72e0505379ff9ae579cbffd40c75">
</div>
</div>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/bilimfili.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"21520 http:\/\/bilimfili.com\/?p=21520","disqusShortname":"bilimfilicom","disqusTitle":"Ya\u015fam\u0131n K\u00f6kenine \u0130li\u015fkin Kay\u0131p Par\u00e7a Kuyruklu Y\u0131ld\u0131zlarda Olu\u015fabiliyor","disqusUrl":"https:\/\/bilimfili.com\/yasamin-kokenine-iliskin-kayip-parca-kuyruklu-yildizlarda-olusabiliyor\/","options":{"manualSync":false},"postId":"21520"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bilimfilicom"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<!-- JS generated by theme -->
<script>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'112803690',post:'21520',tz:'3',srv:'bilimfili.com'} ]);
_stq.push([ 'clickTrackerInit', '112803690', '21520' ]);
</script>
<script>
"use strict";
jQuery().ready(function($) {
// Sticky sidebar
$('#sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
});
</script>
<!-- end:wp_footer -->
</body>
</html><!-- WP Fastest Cache file was created in 1.9343111515 seconds, on 10-04-17 3:47:32 -->