<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="1533805206835773" />
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- start:global -->
<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
<!-- end:global -->
<!-- start:page title -->
<title>Kuantum Mekaniksel Maxwell Cininin Belleği İzlendi &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız BilimFili.com | Bilimsel Bilgi Kaynağınız</title>
<!-- end:page title -->
<!-- start:responsive web design -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- end:responsive web design -->
<link rel="pingback" href="https://bilimfili.com/xmlrpc.php" />
<meta property="fb:app_id" content="1533805206835773" />
<!-- start:wp_head -->
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kuantum Mekaniksel Maxwell Cininin Belleği İzlendi">
<meta name="twitter:description" content="Fizikteki en önemli düşünce deneylerinden birinin başkahramanı olan Maxwell'in cinin aklının nasıl çalıştığına ilişkin heyecan verici bir kavrayışa ulaşıldı.  Uluslararası bir araştırma ekibi tarafından yapılan çalışmada, Maxwell'in cinini canlandırmak için süperiletken devreler kullanıldı. İlk olarak 1867">
<meta name="twitter:image" content="https://bilimfili.com/wp-content/uploads/2017/07/5763a9466fe23.jpg">
<meta name="twitter:site" content="@BilimFili">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Yani gaz başlangıçta denge durumunda olsa bile, cin denge dışı bir durum yaratarak enerji elde edebilir. Bu ise termodinamiğin ikinci yasasına aykırıdır..."/>
<link rel="canonical" href="https://bilimfili.com/kuantum-mekaniksel-maxwell-cininin-bellegi-izlendi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kuantum Mekaniksel Maxwell Cininin Belleği İzlendi &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="og:description" content="Yani gaz başlangıçta denge durumunda olsa bile, cin denge dışı bir durum yaratarak enerji elde edebilir. Bu ise termodinamiğin ikinci yasasına aykırıdır..." />
<meta property="og:url" content="https://bilimfili.com/kuantum-mekaniksel-maxwell-cininin-bellegi-izlendi/" />
<meta property="og:site_name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="article:publisher" content="https://www.facebook.com/bilimfili/" />
<meta property="article:tag" content="kuantum fiziği" />
<meta property="article:tag" content="Maxwell&#039;in cini" />
<meta property="article:tag" content="termodinamiğin ikinci yasası" />
<meta property="article:tag" content="termodinamik" />
<meta property="article:section" content="Fizik" />
<meta property="article:published_time" content="2017-07-06T18:54:43+03:00" />
<meta property="article:modified_time" content="2017-09-03T05:26:21+03:00" />
<meta property="og:updated_time" content="2017-09-03T05:26:21+03:00" />
<meta property="og:image" content="https://bilimfili.com/wp-content/uploads/2017/07/5763a9466fe23.jpg" />
<meta property="og:image:secure_url" content="https://bilimfili.com/wp-content/uploads/2017/07/5763a9466fe23.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; beslemesi" href="https://bilimfili.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; yorum beslemesi" href="https://bilimfili.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; Kuantum Mekaniksel Maxwell Cininin Belleği İzlendi yorum beslemesi" href="https://bilimfili.com/kuantum-mekaniksel-maxwell-cininin-bellegi-izlendi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='simple-payments-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/css/mashsb.css?ver=3.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/4136310f6816fe2b36fcaf4ea6bfd816/1504046813index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashctt_style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-click-to-tweet/assets/css/mashctt.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashnet-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsas-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/css/mashsas.min.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-bootstrap-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-external-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/style.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-dynamic-css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/7720f2a3edc0880ebf19c6cd8ab23fdf/1504046813index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2017090551534' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/9abdc1eadbe34a99abed4677069a226c/1504046813index.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/1cc525c14e32f1e4acbb17ef78ea68ff/1504046813index.css" media="all"/>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/927bff66757d9a2c6126617ae55dfae9/1504046813index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/4a04ba5815b8fe1c9d2f073de722e2ad/1504046813index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/bilimfili.com\/kuantum-mekaniksel-maxwell-cininin-bellegi-izlendi\/","title":"Kuantum+Mekaniksel+Maxwell+Cininin+Belle%C4%9Fi+%C4%B0zlendi","image":"https:\/\/bilimfili.com\/wp-content\/uploads\/2017\/07\/5763a9466fe23.jpg","desc":"Fizikteki en \u00f6nemli d\u00fc\u015f\u00fcnce deneylerinden birinin ba\u015fkahraman\u0131 olan Maxwell'in cinin akl\u0131n\u0131n nas\u0131l \u00e7al\u0131\u015ft\u0131\u011f\u0131na ili\u015fkin heyecan verici bir kavray\u0131\u015fa ula\u015f\u0131ld\u0131.\r\nUluslararas\u0131 bir ara\u015ft\u0131rma ekibi taraf\u0131ndan yap\u0131lan \u00e7al\u0131\u015fmada, Maxwell'in cinini canland\u0131rmak i\u00e7in s\u00fcperiletken devreler kullan\u0131ld\u0131. \u0130lk olarak 1867 \u2026","hashtag":"@BilimFili","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/6d5b3e7e7413939bad26ef7f7b56b8cf/1504046813index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/js/mashsb.js?ver=3.4.2'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"BilimFili.com","subject":"BilimFili.com","pinterest_select":"1"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/d10135123c780e6a94c2ddd0c4a86888/1504046813index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsas = {"minchars":"5","appid":"1611320148885313","facebook":"1","twitter":"1","mail":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/6c5f2daee031e5872d3af4a29bc7fd7e/1504046813index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/js/mashsas.min.js?ver=1.0.2'></script> -->
<link rel='https://api.w.org/' href='https://bilimfili.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bilimfili.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bilimfili.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p7Djom-8OQ' />
<link rel="alternate" type="application/json+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>            <!--Customizer CSS-->
<style type="text/css">
#page-header-mobile { background-color:#2b3036; }                                #page-header-mobile { border-top-color:#2b3036; }                                                                                #header-branding .weather h3 span.temp { color:#dd3333; }                                                                                                                                                
</style>
<!--/Customizer CSS-->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=495727099272"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://bilimfili.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a64ba31-5128-4d14-ab9c-f65cc555d355';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BilimFili.com | Bilimsel Bilgi Kaynağınız";
oneSignal_options['welcomeNotification']['message'] = "Bildirim üyeliğiniz için teşekkür ederiz.";
oneSignal_options['welcomeNotification']['url'] = "https://bilimfili.com";
oneSignal_options['path'] = "https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cfe9839-ceab-4809-9212-172318dbfb2e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bilimfili içeriklerini bildirim olarak almak ister misiniz? ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bildirim';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz an abonelikten çıkabilirsiniz. :) )';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'BilimFili.com | Bilimsel Bilgi Kaynağınız';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'EVET';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'BilimFili bildirimlerine abone olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'BilimFili.com Bildirim Aboneliği';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'BilimFili bildirimlerine abone oldunuz.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellemiş bulunuyorsunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bildirim aboneliğiniz için teşekkür ederiz.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirim aboneliğiniz başarıyla gerçekleşmiştir.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirim aboneliğiniz sonlandırılmıştır.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'BilimFili.com Bildirimleri';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone Ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten Çık';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Alımı Engellenmiş Durumda!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Aşağıda bulunan adımları takip ederek bildirim engelini kaldırabilirsiniz.';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="amphtml" href="https://bilimfili.com/kuantum-mekaniksel-maxwell-cininin-bellegi-izlendi/amp/" /><link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://bilimfili.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-270x270.png" />
<style type="text/css" id="wp-custom-css">
/*
Kendi CSS’inizi buradan ekleyebilirsiniz.
Üstte yer alan yardım simgesine tıklayıp daha fazlasını öğrenebilirsiniz.
*/
@media (max-width: 480px){
.iframe-web{
margin-right: -25px;
margin-left: -25px;
}
.iframe-web iframe {
height: 650px;
}
}			</style>
<style type="text/css" title="dynamic-css" class="options-output">#page-slider{background-color:#f2f2f2;}#page-content header h2{}</style>    <!-- end:wp_head -->
<!--[if lt IE 9]>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4006403482383616",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Bu yazının kaynağı: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />"; // 
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
newdiv.style.position='absolute';
newdiv.style.left='-99999px';
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout(function() {
body_element.removeChild(newdiv);
},0);
}
document.oncopy = addLink;
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="dy4yQcn5V2mfHqIVdcKnopFoKAx8RsMhQtEWbRgaqpg" />
<meta name="msvalidate.01" content="9477F01EB7BC4F388D3F1D8A01CE1F34" />
</head>
<body class="post-template-default single single-post postid-33904 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light" itemscope itemtype="http://schema.org/WebPage">
<!-- start:body-start -->
<!-- end:body-start -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:page outer wrap -->
<div id="page-outer-wrap">
<!-- start:page inner wrap -->
<div id="page-inner-wrap">
<!-- start:page header mobile -->
<header id="page-header-mobile" class="visible-xs visible-sm">
<!-- start:sidr -->
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/">Son Gelişmeler</a></li>
<li id="mobile-nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/">Uzay</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi-2/">Gökbilim</a></li>
<li id="mobile-nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi-2/">Güneş Sistemi</a></li>
<li id="mobile-nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/">Evrenbilim</a></li>
<li id="mobile-nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/">Uzay Keşifleri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&#038;Enerji</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/">Fizik</a></li>
<li id="mobile-nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/">Kimya</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&#038;Beyin</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji-2/">Psikoloji</a></li>
<li id="mobile-nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/">Sinirbilim</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/">Evrim</a></li>
<li id="mobile-nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/">Genetik</a></li>
<li id="mobile-nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/">Fosiller</a></li>
<li id="mobile-nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/">Bitkiler&#038;Hayvanlar</a></li>
<li id="mobile-nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/">Sağlık&#038;Tıp</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/">Teknoloji</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/">Araştırma Yöntemleri</a></li>
<li id="mobile-nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/">Buluşlar</a></li>
<li id="mobile-nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/">Robotik</a></li>
<li id="mobile-nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/">Yapay Zekâ</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/">Çevre</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/">Arkeoloji</a></li>
<li id="mobile-nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/">Çevresel Kimya</a></li>
<li id="mobile-nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/">Yerbilim</a></li>
<li id="mobile-nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/">Küresel Isınma</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/">Keşfet</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/">Soru-Cevap</a></li>
<li id="mobile-nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/">Listeler</a></li>
<li id="mobile-nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/">İnfografik</a></li>
<li id="mobile-nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/">Yazı Dizileri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-32022" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bilimfili.com/quiz/">Quiz</a></li>
</ul>    </nav>
<!-- end:sidr -->
<!-- start:row -->
<div  data-spy="affix" data-offset-top="50" class="row">
<!-- start:col -->
<div class="col-xs-6">
<!-- start:logo -->
<div class="logo"><a href="https://bilimfili.com/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/mobile-logo.png" width="107" height="30" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/06/mobile-logo@2x.png" /></a></div>
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</header>
<!-- end:page-header-mobile -->
<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->
<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
<!-- start:container -->
<div class="container">
<!-- start:row -->
<div class="row">
<!-- start:col -->
<div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
<!-- start:logo -->
<div class="logo"><a itemprop="url" href="https://bilimfili.com"><img class="img-responsive" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/BilimfiliLogo.png" width="282" height="78" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png" /></a></div>                <meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 col-md-6 text-right">
<form id="search-form" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
<button><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->                    
</div>
<!-- end:header-branding -->
<!-- start:sticky-header -->
<div id="sticky-header" data-spy="affix" data-offset-top="100">
<!-- start:header-navigation -->
<div id="header-navigation">
<!-- start:container -->
<div class="container">
<!-- start:menu -->
<nav id="menu">
<a href="https://bilimfili.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/" class="menu-link main-menu-link">Son Gelişmeler</a></li>
<li id="nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/" class="menu-link main-menu-link">Uzay</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi-2/" class="menu-link sub-menu-link">Gökbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ayni-supernova-patlamasini-tekrar-tekrar-izlemek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/ayni-supernova-patlamasini-tekrar-tekrar-izlemek-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Aynı Süpernova Patlamasını Tekrar Tekrar İzlemek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/ayni-supernova-patlamasini-tekrar-tekrar-izlemek-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Aynı Süpernova Patlamasını Tekrar Tekrar İzlemek" class="img-responsive" /></noscript></div>
<h3>Aynı Süpernova Patlamasını Tekrar Tekrar İzlemek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/astrofiziksel-olaylar-dunya-uzerindeki-yasamin-sonunu-getirebilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/astrofiziksel-olaylar-dunya-uzerindeki-yasamin-sonunu-getirebilir-mi-190x140.jpg" width="190" height="140" alt="Gökfiziksel Olaylar Dünya Üzerindeki Yaşamın Sonunu Getirebilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/astrofiziksel-olaylar-dunya-uzerindeki-yasamin-sonunu-getirebilir-mi-190x140.jpg" width="190" height="140" alt="Gökfiziksel Olaylar Dünya Üzerindeki Yaşamın Sonunu Getirebilir mi?" class="img-responsive" /></noscript></div>
<h3>Gökfiziksel Olaylar Dünya Üzerindeki Yaşamın Sonunu Getirebilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/akilli-telefonunuzu-gokyuzu-gozleminde-nasil-kullanabilirsiniz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/akilli-telefonunuzu-gokyuzu-gozleminde-nasil-kullanabilirsiniz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Akıllı Telefonunuzu Gökyüzü Gözleminde Nasıl Kullanabilirsiniz?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/akilli-telefonunuzu-gokyuzu-gozleminde-nasil-kullanabilirsiniz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Akıllı Telefonunuzu Gökyüzü Gözleminde Nasıl Kullanabilirsiniz?" class="img-responsive" /></noscript></div>
<h3>Akıllı Telefonunuzu Gökyüzü Gözleminde Nasıl Kullanabilirsiniz?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bilinen-en-kucuk-yildiz-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/bilinen-en-kucuk-yildiz-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilinen En Küçük Yıldız Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/bilinen-en-kucuk-yildiz-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilinen En Küçük Yıldız Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Bilinen En Küçük Yıldız Keşfedildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi-2/" class="menu-link sub-menu-link">Güneş Sistemi</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/curiosity-mars-hakkinda-bize-daha-neler-ogretebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/curiosity-mars-hakkinda-bize-daha-neler-ogretebilir-bilimfili-190x140.jpg" width="190" height="140" alt="Curiosity, Mars Hakkında Bize Daha Neler Öğretebilir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/curiosity-mars-hakkinda-bize-daha-neler-ogretebilir-bilimfili-190x140.jpg" width="190" height="140" alt="Curiosity, Mars Hakkında Bize Daha Neler Öğretebilir?" class="img-responsive" /></noscript></div>
<h3>Curiosity, Mars Hakkında Bize Daha Neler Öğretebilir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ayin-kabugunun-altinda-sandigimizdan-daha-fazla-su-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/ayin-kabugunun-altinda-sandigimizdan-daha-fazla-su-olabilir-bilimfili-190x140.jpg" width="190" height="140" alt="Ay’ın Kabuğunun Altında Sandığımızdan Daha Fazla Su Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/ayin-kabugunun-altinda-sandigimizdan-daha-fazla-su-olabilir-bilimfili-190x140.jpg" width="190" height="140" alt="Ay’ın Kabuğunun Altında Sandığımızdan Daha Fazla Su Olabilir" class="img-responsive" /></noscript></div>
<h3>Ay’ın Kabuğunun Altında Sandığımızdan Daha Fazla Su Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/uluslararsi-uzay-istasyonunu-google-sokak-gorunumu-ile-kesfedebilirsiniz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/uluslararsi-uzay-istasyonunu-google-sokak-gorunumu-ile-kesfedebilirsiniz-1-190x140.jpg" width="190" height="140" alt="Uluslararası Uzay İstasyonunu Google Sokak Görünümü ile Keşfedebilirsiniz" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/uluslararsi-uzay-istasyonunu-google-sokak-gorunumu-ile-kesfedebilirsiniz-1-190x140.jpg" width="190" height="140" alt="Uluslararası Uzay İstasyonunu Google Sokak Görünümü ile Keşfedebilirsiniz" class="img-responsive" /></noscript></div>
<h3>Uluslararası Uzay İstasyonunu Google Sokak Görünümü ile Keşfedebilirsiniz</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/asteroitlerin-atalari-devasa-camur-toplari-miydi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/asteroitlerin-atalari-devasa-camur-toplari-miydi-bilimfili-190x140.jpg" width="190" height="140" alt="En Eski Gezegencikler Kaya Değil de Çamur Topu muydu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/asteroitlerin-atalari-devasa-camur-toplari-miydi-bilimfili-190x140.jpg" width="190" height="140" alt="En Eski Gezegencikler Kaya Değil de Çamur Topu muydu?" class="img-responsive" /></noscript></div>
<h3>En Eski Gezegencikler Kaya Değil de Çamur Topu muydu?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/" class="menu-link sub-menu-link">Evrenbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karanlik-madde-bulanik-mi-yoksa-soguk-mu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/darkmatteris-190x140.png" width="190" height="140" alt="Karanlık Madde “Bulanık” mı, Yoksa “Soğuk” mu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/darkmatteris-190x140.png" width="190" height="140" alt="Karanlık Madde “Bulanık” mı, Yoksa “Soğuk” mu?" class="img-responsive" /></noscript></div>
<h3>Karanlık Madde “Bulanık” mı, Yoksa “Soğuk” mu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/notrinolar-madde-antimadde-esitsizliginde-rol-oynuyor-olabilirler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/notrinolar-madde-antimadde-esitsizliginde-rol-oynuyor-olabilirler-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Nötrinolar Madde-Antimadde Eşitsizliğinde Rol Oynuyor Olabilirler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/notrinolar-madde-antimadde-esitsizliginde-rol-oynuyor-olabilirler-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Nötrinolar Madde-Antimadde Eşitsizliğinde Rol Oynuyor Olabilirler" class="img-responsive" /></noscript></div>
<h3>Nötrinolar Madde-Antimadde Eşitsizliğinde Rol Oynuyor Olabilirler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karanlik-enerjinin-dogasi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/karanlik-enerjinin-dogasi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Enerjinin Doğası" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/karanlik-enerjinin-dogasi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karanlık Enerjinin Doğası" class="img-responsive" /></noscript></div>
<h3>Karanlık Enerjinin Doğası</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ek-boyutlar-kutlecekimsel-dalgalari-etkiliyor-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/image_4997e-Gravitational-Waves-190x140.jpg" width="190" height="140" alt="Ek Boyutlar Kütleçekimsel Dalgaları Etkiliyor Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/image_4997e-Gravitational-Waves-190x140.jpg" width="190" height="140" alt="Ek Boyutlar Kütleçekimsel Dalgaları Etkiliyor Olabilir" class="img-responsive" /></noscript></div>
<h3>Ek Boyutlar Kütleçekimsel Dalgaları Etkiliyor Olabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/" class="menu-link sub-menu-link">Uzay Keşifleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/curiosity-mars-hakkinda-bize-daha-neler-ogretebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/curiosity-mars-hakkinda-bize-daha-neler-ogretebilir-bilimfili-190x140.jpg" width="190" height="140" alt="Curiosity, Mars Hakkında Bize Daha Neler Öğretebilir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/curiosity-mars-hakkinda-bize-daha-neler-ogretebilir-bilimfili-190x140.jpg" width="190" height="140" alt="Curiosity, Mars Hakkında Bize Daha Neler Öğretebilir?" class="img-responsive" /></noscript></div>
<h3>Curiosity, Mars Hakkında Bize Daha Neler Öğretebilir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/uzay-kolonileri-icin-genetigi-duzenlenmis-yasam-formlari-uretilebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/space-2-190x140.jpg" width="190" height="140" alt="Uzay Kolonileri İçin Genetiği Düzenlenmiş Yaşam Formları Üretilebilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/space-2-190x140.jpg" width="190" height="140" alt="Uzay Kolonileri İçin Genetiği Düzenlenmiş Yaşam Formları Üretilebilir" class="img-responsive" /></noscript></div>
<h3>Uzay Kolonileri İçin Genetiği Düzenlenmiş Yaşam Formları Üretilebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/su-hava-yeni-uydular-cassini-ogretiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/su-hava-yeni-uydular-cassini-ogretiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Su, Hava, Yeni Uydular: Cassini Öğretiyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/su-hava-yeni-uydular-cassini-ogretiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Su, Hava, Yeni Uydular: Cassini Öğretiyor" class="img-responsive" /></noscript></div>
<h3>Su, Hava, Yeni Uydular: Cassini Öğretiyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hizli-radyo-dalgalari-uzayli-araclarina-guc-sagliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/hızlı-radyo-patlamalari-zayli-Yasama-olanak-sagliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Radyo Dalgaları &#039;&#039;Uzaylı Araçlarına&#039;&#039; Güç Sağlıyor Olabilir Mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/hızlı-radyo-patlamalari-zayli-Yasama-olanak-sagliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Radyo Dalgaları &#039;&#039;Uzaylı Araçlarına&#039;&#039; Güç Sağlıyor Olabilir Mi?" class="img-responsive" /></noscript></div>
<h3>Hızlı Radyo Dalgaları ''Uzaylı Araçlarına'' Güç Sağlıyor Olabilir Mi?</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/" class="menu-link main-menu-link">Madde&#038;Enerji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="menu-link sub-menu-link">Fizik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/surtunme-yoluyla-elektriklenmenin-perde-arkasi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/whydoesrubbi-190x140.jpg" width="190" height="140" alt="Sürtünme Yoluyla Elektriklenmenin Perde Arkası" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/whydoesrubbi-190x140.jpg" width="190" height="140" alt="Sürtünme Yoluyla Elektriklenmenin Perde Arkası" class="img-responsive" /></noscript></div>
<h3>Sürtünme Yoluyla Elektriklenmenin Perde Arkası</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karanlik-madde-bulanik-mi-yoksa-soguk-mu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/darkmatteris-190x140.png" width="190" height="140" alt="Karanlık Madde “Bulanık” mı, Yoksa “Soğuk” mu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/darkmatteris-190x140.png" width="190" height="140" alt="Karanlık Madde “Bulanık” mı, Yoksa “Soğuk” mu?" class="img-responsive" /></noscript></div>
<h3>Karanlık Madde “Bulanık” mı, Yoksa “Soğuk” mu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ayni-supernova-patlamasini-tekrar-tekrar-izlemek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/ayni-supernova-patlamasini-tekrar-tekrar-izlemek-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Aynı Süpernova Patlamasını Tekrar Tekrar İzlemek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/ayni-supernova-patlamasini-tekrar-tekrar-izlemek-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Aynı Süpernova Patlamasını Tekrar Tekrar İzlemek" class="img-responsive" /></noscript></div>
<h3>Aynı Süpernova Patlamasını Tekrar Tekrar İzlemek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/negatif-mutlak-sicakliga-inerken-mutlak-sifirdan-geciliyor-mu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_2_8166671019-190x140.jpg" width="190" height="140" alt="Negatif Mutlak Sıcaklığa &quot;İnerken&quot; Mutlak Sıfırdan Geçiliyor mu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_2_8166671019-190x140.jpg" width="190" height="140" alt="Negatif Mutlak Sıcaklığa &quot;İnerken&quot; Mutlak Sıfırdan Geçiliyor mu?" class="img-responsive" /></noscript></div>
<h3>Negatif Mutlak Sıcaklığa "İnerken" Mutlak Sıfırdan Geçiliyor mu?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/" class="menu-link sub-menu-link">Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?" class="img-responsive" /></noscript></div>
<h3>Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yogurt-arkasindaki-bilim/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/yogurt-ve-arkasindaki-bilim-190x140.jpg" width="190" height="140" alt="Yoğurt ve Arkasındaki Bilim" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/yogurt-ve-arkasindaki-bilim-190x140.jpg" width="190" height="140" alt="Yoğurt ve Arkasındaki Bilim" class="img-responsive" /></noscript></div>
<h3>Yoğurt ve Arkasındaki Bilim</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sogan-dograrken-gozlerimiz-yasarir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/sogan-dograrken-gozlerimiz-yasarir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Soğan Doğrarken Neden Gözlerimiz Yaşarır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/sogan-dograrken-gozlerimiz-yasarir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Soğan Doğrarken Neden Gözlerimiz Yaşarır?" class="img-responsive" /></noscript></div>
<h3>Soğan Doğrarken Neden Gözlerimiz Yaşarır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antik-caglardaki-modern-kimya-izleri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/antik-caglardaki-modern-kimya-izleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antik Çağlardaki Modern Kimya İzleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/antik-caglardaki-modern-kimya-izleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antik Çağlardaki Modern Kimya İzleri" class="img-responsive" /></noscript></div>
<h3>Antik Çağlardaki Modern Kimya İzleri</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/" class="menu-link main-menu-link">Akıl&#038;Beyin</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji-2/" class="menu-link sub-menu-link">Psikoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/travma-sonrasi-stres-bozuklugunun-cozumu-uyku-yoksunlugu-olabilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/travma-sonrasi-stres-bozuklugunun-cozumu-uyku-yoksunlugu-olabilir-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Travma Sonrası Stres Bozukluğunun Çözümü Uyku Yoksunluğu Olabilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/travma-sonrasi-stres-bozuklugunun-cozumu-uyku-yoksunlugu-olabilir-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Travma Sonrası Stres Bozukluğunun Çözümü Uyku Yoksunluğu Olabilir mi?" class="img-responsive" /></noscript></div>
<h3>Travma Sonrası Stres Bozukluğunun Çözümü Uyku Yoksunluğu Olabilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/mutluluk-paradoksu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/mutluluk-paradoksu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Mutluluk Paradoksu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/mutluluk-paradoksu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Mutluluk Paradoksu" class="img-responsive" /></noscript></div>
<h3>Mutluluk Paradoksu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/stres-vucutta-hangi-degisikliklere-neden-olur/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/stres-vucutta-hangi-degisikliklere-neden-olur-bilimfili-190x140.jpg" width="190" height="140" alt="Stres, Vücutta Hangi Değişikliklere Neden Olur?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/stres-vucutta-hangi-degisikliklere-neden-olur-bilimfili-190x140.jpg" width="190" height="140" alt="Stres, Vücutta Hangi Değişikliklere Neden Olur?" class="img-responsive" /></noscript></div>
<h3>Stres, Vücutta Hangi Değişikliklere Neden Olur?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/psikolojik-problemlerimizin-nedeni-ebeveynlerimiz-olabilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/psikolojik-problemlerimizin-nedeni-ebeveynlerimiz-olabilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Psikolojik Problemlerimizin Nedeni Ebeveynlerimiz Olabilir Mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/psikolojik-problemlerimizin-nedeni-ebeveynlerimiz-olabilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Psikolojik Problemlerimizin Nedeni Ebeveynlerimiz Olabilir Mi?" class="img-responsive" /></noscript></div>
<h3>Psikolojik Problemlerimizin Nedeni Ebeveynlerimiz Olabilir Mi?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/" class="menu-link sub-menu-link">Sinirbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beyinde-noron-olusumunu-glia-hucreleri-yonetiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/6-biologistsfi-190x140.jpg" width="190" height="140" alt="Beyinde Nöron Oluşumunu Glia Hücreleri Yönetiyor Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/6-biologistsfi-190x140.jpg" width="190" height="140" alt="Beyinde Nöron Oluşumunu Glia Hücreleri Yönetiyor Olabilir" class="img-responsive" /></noscript></div>
<h3>Beyinde Nöron Oluşumunu Glia Hücreleri Yönetiyor Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimiz-uyku-aninda-kararlar-alabilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/beynimiz-uyku-aninda-kararlar-alabilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Beynimiz, Uyku Anında Kararlar Alabilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/beynimiz-uyku-aninda-kararlar-alabilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Beynimiz, Uyku Anında Kararlar Alabilir mi?" class="img-responsive" /></noscript></div>
<h3>Beynimiz, Uyku Anında Kararlar Alabilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beslenme-beyindeki-endorfin-salgisini-tetikliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/beslenme-beyindeki-endorfin-salgisini-tetikliyor-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beslenme Beyindeki Endorfin Salgısını Tetikliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/beslenme-beyindeki-endorfin-salgisini-tetikliyor-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beslenme Beyindeki Endorfin Salgısını Tetikliyor" class="img-responsive" /></noscript></div>
<h3>Beslenme Beyindeki Endorfin Salgısını Tetikliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beyindeki-kucuk-damar-problemleri-bilissel-bozukluklara-neden-olabiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/brain-blood-vessel-memory-neurosciencneews-public-190x140.jpg" width="190" height="140" alt="Beyindeki Küçük Damar Problemleri Bilişsel Bozukluklara Neden Olabiliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/brain-blood-vessel-memory-neurosciencneews-public-190x140.jpg" width="190" height="140" alt="Beyindeki Küçük Damar Problemleri Bilişsel Bozukluklara Neden Olabiliyor" class="img-responsive" /></noscript></div>
<h3>Beyindeki Küçük Damar Problemleri Bilişsel Bozukluklara Neden Olabiliyor</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/" class="menu-link main-menu-link">Biyoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" class="menu-link sub-menu-link">Evrim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?" class="img-responsive" /></noscript></div>
<h3>Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/atlarin-tek-tirnagi-vardir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/atlarin-tek-tirnagi-vardir-190x140.jpg" width="190" height="140" alt="Atların Neden Tek Tırnağı Vardır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/atlarin-tek-tirnagi-vardir-190x140.jpg" width="190" height="140" alt="Atların Neden Tek Tırnağı Vardır?" class="img-responsive" /></noscript></div>
<h3>Atların Neden Tek Tırnağı Vardır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/homo-naledinin-diyet-meselesi-disleriyle-cozuluyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/homo-naledinin-diyet-meselesi-disleriyle-cozuluyor-bilimfili-190x140.jpg" width="190" height="140" alt="Homo naledi’nin Diyet Meselesi, Dişleriyle Çözülüyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/homo-naledinin-diyet-meselesi-disleriyle-cozuluyor-bilimfili-190x140.jpg" width="190" height="140" alt="Homo naledi’nin Diyet Meselesi, Dişleriyle Çözülüyor" class="img-responsive" /></noscript></div>
<h3>Homo naledi’nin Diyet Meselesi, Dişleriyle Çözülüyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kompleks-organlarin-evrimini-anlamak-icin-plasentaya-bakmak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/kompleks-organlarin-evrimini-anlamak-icin-plasentaya-bakmak-bilimfili-190x140.jpg" width="190" height="140" alt="Kompleks Organların Evrimini Anlamak İçin Plasentaya Bakmak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/kompleks-organlarin-evrimini-anlamak-icin-plasentaya-bakmak-bilimfili-190x140.jpg" width="190" height="140" alt="Kompleks Organların Evrimini Anlamak İçin Plasentaya Bakmak" class="img-responsive" /></noscript></div>
<h3>Kompleks Organların Evrimini Anlamak İçin Plasentaya Bakmak</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/" class="menu-link sub-menu-link">Genetik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/cop-dnalar-embriyo-gelisiminde-kilit-role-sahip/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/170829_LINE1_Full-190x140.jpg" width="190" height="140" alt="&quot;Çöp DNA&#039;lar&quot; Embriyo Gelişiminde Kilit Role Sahip" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/170829_LINE1_Full-190x140.jpg" width="190" height="140" alt="&quot;Çöp DNA&#039;lar&quot; Embriyo Gelişiminde Kilit Role Sahip" class="img-responsive" /></noscript></div>
<h3>"Çöp DNA'lar" Embriyo Gelişiminde Kilit Role Sahip</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/cop-dna-ile-gerceklestirilen-gen-terapisi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/cop-dna-ile-gen-terapisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Çöp DNA ile Gerçekleştirilen Gen Terapisi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/cop-dna-ile-gen-terapisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Çöp DNA ile Gerçekleştirilen Gen Terapisi" class="img-responsive" /></noscript></div>
<h3>Çöp DNA ile Gerçekleştirilen Gen Terapisi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kisirligin-genetik-sebeplerini-cozebilen-yeni-teknik/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/kisirligin-genetik-sebeplerini-cozebilen-yeni-teknik-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kısırlığın Genetik Sebeplerini Çözebilen Yeni Teknik" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/kisirligin-genetik-sebeplerini-cozebilen-yeni-teknik-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kısırlığın Genetik Sebeplerini Çözebilen Yeni Teknik" class="img-responsive" /></noscript></div>
<h3>Kısırlığın Genetik Sebeplerini Çözebilen Yeni Teknik</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tetrapod-evrimindeki-uzuv-cesitliligi-mekanizmasi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/tetrapodlarin-evrimi-hakkinda-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tetrapod Evrimindeki Uzuv Pozisyonu Çeşitliliğinin Mekanizması" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/tetrapodlarin-evrimi-hakkinda-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tetrapod Evrimindeki Uzuv Pozisyonu Çeşitliliğinin Mekanizması" class="img-responsive" /></noscript></div>
<h3>Tetrapod Evrimindeki Uzuv Pozisyonu Çeşitliliğinin Mekanizması</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/" class="menu-link sub-menu-link">Fosiller</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ankara-yakinlarinda-keseli-hayvan-fosili-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/imageedit_2_9011469416-190x140.jpg" width="190" height="140" alt="Ankara Yakınlarında Keseli Hayvan Fosili Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/imageedit_2_9011469416-190x140.jpg" width="190" height="140" alt="Ankara Yakınlarında Keseli Hayvan Fosili Bulundu" class="img-responsive" /></noscript></div>
<h3>Ankara Yakınlarında Keseli Hayvan Fosili Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?" class="img-responsive" /></noscript></div>
<h3>Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/homo-naledinin-diyet-meselesi-disleriyle-cozuluyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/homo-naledinin-diyet-meselesi-disleriyle-cozuluyor-bilimfili-190x140.jpg" width="190" height="140" alt="Homo naledi’nin Diyet Meselesi, Dişleriyle Çözülüyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/homo-naledinin-diyet-meselesi-disleriyle-cozuluyor-bilimfili-190x140.jpg" width="190" height="140" alt="Homo naledi’nin Diyet Meselesi, Dişleriyle Çözülüyor" class="img-responsive" /></noscript></div>
<h3>Homo naledi’nin Diyet Meselesi, Dişleriyle Çözülüyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeni-dinozor-turu-modern-kuslar-gibi-tuneme-davranisi-gosteriyordu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/OVIRAPTORID-PAIR_web-190x140.jpg" width="190" height="140" alt="Yeni Keşfedilen Dinozor Türü, Modern Kuşlar Gibi Tünüyordu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/OVIRAPTORID-PAIR_web-190x140.jpg" width="190" height="140" alt="Yeni Keşfedilen Dinozor Türü, Modern Kuşlar Gibi Tünüyordu" class="img-responsive" /></noscript></div>
<h3>Yeni Keşfedilen Dinozor Türü, Modern Kuşlar Gibi Tünüyordu</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="menu-link sub-menu-link">Bitkiler&#038;Hayvanlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ari-sutu-icmek-degil-ari-ekmegi-yememek-tac-giydiriyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/Caste-190x140.jpg" width="190" height="140" alt="Arı Sütü İçmek Değil, Arı Ekmeği Yememek Taç Giydiriyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/Caste-190x140.jpg" width="190" height="140" alt="Arı Sütü İçmek Değil, Arı Ekmeği Yememek Taç Giydiriyor" class="img-responsive" /></noscript></div>
<h3>Arı Sütü İçmek Değil, Arı Ekmeği Yememek Taç Giydiriyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/atlarin-tek-tirnagi-vardir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/atlarin-tek-tirnagi-vardir-190x140.jpg" width="190" height="140" alt="Atların Neden Tek Tırnağı Vardır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/atlarin-tek-tirnagi-vardir-190x140.jpg" width="190" height="140" alt="Atların Neden Tek Tırnağı Vardır?" class="img-responsive" /></noscript></div>
<h3>Atların Neden Tek Tırnağı Vardır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/disi-makaklar-birleserek-sosyal-statulerini-degistirebiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/disi-makaklar-birleserek-sosyal-statulerini-degistirebiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dişi Makaklar Birleşerek Sosyal Statülerini Değiştirebiliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/disi-makaklar-birleserek-sosyal-statulerini-degistirebiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dişi Makaklar Birleşerek Sosyal Statülerini Değiştirebiliyor" class="img-responsive" /></noscript></div>
<h3>Dişi Makaklar Birleşerek Sosyal Statülerini Değiştirebiliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/horozlarin-otus-hiyerarsisi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/horozlarin-otus-hiyerarsisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Horozların Ötüş Hiyerarşisi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/horozlarin-otus-hiyerarsisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Horozların Ötüş Hiyerarşisi" class="img-responsive" /></noscript></div>
<h3>Horozların Ötüş Hiyerarşisi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/" class="menu-link sub-menu-link">Sağlık&#038;Tıp</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/genlerimiz-grip-asisi-basarisinda-etkili/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/genlerimiz-grip-asisi-basarisinda-etkili-bilimfili-190x140.jpg" width="190" height="140" alt="Genlerimiz, Grip Aşısı Başarısında Etkili" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/genlerimiz-grip-asisi-basarisinda-etkili-bilimfili-190x140.jpg" width="190" height="140" alt="Genlerimiz, Grip Aşısı Başarısında Etkili" class="img-responsive" /></noscript></div>
<h3>Genlerimiz, Grip Aşısı Başarısında Etkili</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kanser-arastirmalarinda-dna-yanlis-eslesme-onarim-mekanizmasi-inceleniyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/kanser-arastirmalarinda-dna-yanlis-eslesme-onarim-mekanizmasi-inceleniyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kanser Araştırmalarında, DNA Yanlış Eşleşme Onarım Mekanizması İnceleniyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/kanser-arastirmalarinda-dna-yanlis-eslesme-onarim-mekanizmasi-inceleniyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kanser Araştırmalarında, DNA Yanlış Eşleşme Onarım Mekanizması İnceleniyor" class="img-responsive" /></noscript></div>
<h3>Kanser Araştırmalarında, DNA Yanlış Eşleşme Onarım Mekanizması İnceleniyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zeytinyagli-bitter-cikolata-kardiyovaskuler-riski-azaltiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/zeytinyagli-bitter-cikolata-kardiyovaskuler-riski-azaltiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zeytinyağlı Bitter Çikolata Kardiyovasküler Riski Azaltıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/zeytinyagli-bitter-cikolata-kardiyovaskuler-riski-azaltiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zeytinyağlı Bitter Çikolata Kardiyovasküler Riski Azaltıyor" class="img-responsive" /></noscript></div>
<h3>Zeytinyağlı Bitter Çikolata Kardiyovasküler Riski Azaltıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yogurt-arkasindaki-bilim/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/yogurt-ve-arkasindaki-bilim-190x140.jpg" width="190" height="140" alt="Yoğurt ve Arkasındaki Bilim" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/yogurt-ve-arkasindaki-bilim-190x140.jpg" width="190" height="140" alt="Yoğurt ve Arkasındaki Bilim" class="img-responsive" /></noscript></div>
<h3>Yoğurt ve Arkasındaki Bilim</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/" class="menu-link main-menu-link">Teknoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/" class="menu-link sub-menu-link">Araştırma Yöntemleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insan-kalp-atislarinin-kaynagi-3d-olarak-cozumlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/insan-kalp-atislarinin-kaynagi-3d-olarak-cozuldu1-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsan Kalp Atışlarının Kaynağı 3D Olarak Çözümlendi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/insan-kalp-atislarinin-kaynagi-3d-olarak-cozuldu1-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsan Kalp Atışlarının Kaynağı 3D Olarak Çözümlendi" class="img-responsive" /></noscript></div>
<h3>İnsan Kalp Atışlarının Kaynağı 3D Olarak Çözümlendi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bagisiklik-hucrelerini-yeniden-programlamak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/bağışıklık-hücrelerini-yeniden-programlamak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bağışıklık Hücrelerini Yeniden Programlamak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/bağışıklık-hücrelerini-yeniden-programlamak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bağışıklık Hücrelerini Yeniden Programlamak" class="img-responsive" /></noscript></div>
<h3>Bağışıklık Hücrelerini Yeniden Programlamak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fizikciler-ultraodaklanmis-elektromanyetik-alanlar-uretebiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/fizikciler-ultraodaklı-pulsları-dizayn-ediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fizikçiler Ultraodaklanmış Elektromanyetik Alanlar Üretebiliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/fizikciler-ultraodaklı-pulsları-dizayn-ediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fizikçiler Ultraodaklanmış Elektromanyetik Alanlar Üretebiliyor" class="img-responsive" /></noscript></div>
<h3>Fizikçiler Ultraodaklanmış Elektromanyetik Alanlar Üretebiliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bilim-inkarciliginin-5-temel-ozelligi-ve-bilimsel-ikna-yollari/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/bilim-inkarciliginin-5-temel-ozelligi-ve-bilimsel-ikna-yollari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilim İnkârcılığının 5 Temel Özelliği ve Bilimsel İkna Yolları" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/bilim-inkarciliginin-5-temel-ozelligi-ve-bilimsel-ikna-yollari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilim İnkârcılığının 5 Temel Özelliği ve Bilimsel İkna Yolları" class="img-responsive" /></noscript></div>
<h3>Bilim İnkârcılığının 5 Temel Özelliği ve Bilimsel İkna Yolları</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/" class="menu-link sub-menu-link">Buluşlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbondioksitten-besin-ureten-teknoloji-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_7126864906-190x140.jpg" width="190" height="140" alt="Karbondioksitten Besin Üreten Teknoloji Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_7126864906-190x140.jpg" width="190" height="140" alt="Karbondioksitten Besin Üreten Teknoloji Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Karbondioksitten Besin Üreten Teknoloji Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/aydinlatildiginda-yuruyen-polimer-uretildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/1-worldfirstne-190x140.jpg" width="190" height="140" alt="Aydınlatıldığında Yürüyen Polimer Üretildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/1-worldfirstne-190x140.jpg" width="190" height="140" alt="Aydınlatıldığında Yürüyen Polimer Üretildi" class="img-responsive" /></noscript></div>
<h3>Aydınlatıldığında Yürüyen Polimer Üretildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sentetik-iris-sayesinde-kameralar-isiga-goz-tepkileri-verecek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/sentetik-iris-kameralarin-goz-gibi-tepki-verebilmesini-saglayabilecek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sentetik İris Sayesinde Kameralar Işığa Göz Gibi Tepki Verecek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/sentetik-iris-kameralarin-goz-gibi-tepki-verebilmesini-saglayabilecek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sentetik İris Sayesinde Kameralar Işığa Göz Gibi Tepki Verecek" class="img-responsive" /></noscript></div>
<h3>Sentetik İris Sayesinde Kameralar Işığa Göz Gibi Tepki Verecek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuantum-internet-aglari/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/170125145916_1_900x600-190x140.jpg" width="190" height="140" alt="Fotonik Kuantum İnternet Ağları Bir Adım Daha Yakın" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/170125145916_1_900x600-190x140.jpg" width="190" height="140" alt="Fotonik Kuantum İnternet Ağları Bir Adım Daha Yakın" class="img-responsive" /></noscript></div>
<h3>Fotonik Kuantum İnternet Ağları Bir Adım Daha Yakın</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/" class="menu-link sub-menu-link">Robotik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yarasa-gibi-ucan-biyotaklitci-robot/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" /></noscript></div>
<h3>Yarasa Gibi Uçan Biyo-Taklitçi Robot</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/artik-robotlar-da-fiziksel-aci-cekebilecekler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/artik-robotlar-da-aci-cekebilecek-190x140.jpg" width="190" height="140" alt="Artık, Robotlar da Fiziksel Acı Çekebilecekler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/artik-robotlar-da-aci-cekebilecek-190x140.jpg" width="190" height="140" alt="Artık, Robotlar da Fiziksel Acı Çekebilecekler" class="img-responsive" /></noscript></div>
<h3>Artık, Robotlar da Fiziksel Acı Çekebilecekler</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/" class="menu-link sub-menu-link">Yapay Zekâ</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-zekanin-kalbindeki-karanlik-sir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/mj17-aiblackbox1-190x140.jpg" width="190" height="140" alt="Yapay Zekânın Kalbindeki Karanlık Sır" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/mj17-aiblackbox1-190x140.jpg" width="190" height="140" alt="Yapay Zekânın Kalbindeki Karanlık Sır" class="img-responsive" /></noscript></div>
<h3>Yapay Zekânın Kalbindeki Karanlık Sır</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kansere-karsi-savasta-yapay-zeka-nanodiskler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" /></noscript></div>
<h3>Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-sinir-sistemleri-beyinden-ilham-alacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" /></noscript></div>
<h3>Yapay Sinir Sistemleri Beyinden İlham Alacak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/birey-olmanin-sonu-gelebilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/birey-olmanin-sonu-gelebilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Birey Olmanın Sonu Gelebilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/birey-olmanin-sonu-gelebilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Birey Olmanın Sonu Gelebilir mi?" class="img-responsive" /></noscript></div>
<h3>Birey Olmanın Sonu Gelebilir mi?</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/" class="menu-link main-menu-link">Çevre</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/" class="menu-link sub-menu-link">Arkeoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?" class="img-responsive" /></noscript></div>
<h3>Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/3-000-yillik-ahsap-ayak-protezi-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/01-prothese_gross_1000x500-190x140.jpg" width="190" height="140" alt="3.000 Yıllık Ahşap Ayak Protezi Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/01-prothese_gross_1000x500-190x140.jpg" width="190" height="140" alt="3.000 Yıllık Ahşap Ayak Protezi Bulundu" class="img-responsive" /></noscript></div>
<h3>3.000 Yıllık Ahşap Ayak Protezi Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/parcacik-fizigi-arkeolojinin-yardimina-kosuyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/Header_Cosmic_rays_in_Turkey-190x140.jpg" width="190" height="140" alt="Parçacık Fiziği Arkeolojinin Yardımına Koşuyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/Header_Cosmic_rays_in_Turkey-190x140.jpg" width="190" height="140" alt="Parçacık Fiziği Arkeolojinin Yardımına Koşuyor" class="img-responsive" /></noscript></div>
<h3>Parçacık Fiziği Arkeolojinin Yardımına Koşuyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu-bilimfili-190x140.jpg" width="190" height="140" alt="Tarih Öncesi İnsanlar, Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/tarih-oncesi-insanlar-ada-hayvanlarinin-kemiklerinden-aksesuarlar-yapiyordu-bilimfili-190x140.jpg" width="190" height="140" alt="Tarih Öncesi İnsanlar, Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu" class="img-responsive" /></noscript></div>
<h3>Tarih Öncesi İnsanlar, Ada Hayvanlarının Kemiklerinden Aksesuarlar Yapıyordu</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/" class="menu-link sub-menu-link">Çevresel Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kronik-hastaliklarda-plastiklerin-payi-var/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/kronik-hastaliklarda-plastiklerin-payi-var-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kronik Hastalıklarda Plastiklerin Payı Var" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/kronik-hastaliklarda-plastiklerin-payi-var-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kronik Hastalıklarda Plastiklerin Payı Var" class="img-responsive" /></noscript></div>
<h3>Kronik Hastalıklarda Plastiklerin Payı Var</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gezegendeki-plastik-miktari-hesaplandi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/imageedit_7_3952061995-190x140.jpg" width="190" height="140" alt="Gezegendeki Plastik Miktarı Hesaplandı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/imageedit_7_3952061995-190x140.jpg" width="190" height="140" alt="Gezegendeki Plastik Miktarı Hesaplandı" class="img-responsive" /></noscript></div>
<h3>Gezegendeki Plastik Miktarı Hesaplandı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey" class="img-responsive" /></noscript></div>
<h3>Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ozon-deliginin-yenilenmesini-yavaslatan-yeni-bir-faktor-belirlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/ozon-deliginin-yenilenmesini-yavaslatan-yeni-bir-faktor-belirlendi-190x140.jpg" width="190" height="140" alt="Ozon Deliğinin Düzelmesini Yavaşlatan Yeni Bir Etken Belirlendi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/ozon-deliginin-yenilenmesini-yavaslatan-yeni-bir-faktor-belirlendi-190x140.jpg" width="190" height="140" alt="Ozon Deliğinin Düzelmesini Yavaşlatan Yeni Bir Etken Belirlendi" class="img-responsive" /></noscript></div>
<h3>Ozon Deliğinin Düzelmesini Yavaşlatan Yeni Bir Etken Belirlendi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/" class="menu-link sub-menu-link">Yerbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antarktikanin-altinda-100den-fazla-volkan-iceren-yeni-bir-bolge-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/antarktikanin-altinda-100den-fazla-volkan-iceren-yeni-bir-bolge-kesfedildi_bilimfilicom-190x140.jpg" width="190" height="140" alt="Antarktika’nın Altında 100’den Fazla Volkan İçeren Yeni Bir Bölge Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/antarktikanin-altinda-100den-fazla-volkan-iceren-yeni-bir-bolge-kesfedildi_bilimfilicom-190x140.jpg" width="190" height="140" alt="Antarktika’nın Altında 100’den Fazla Volkan İçeren Yeni Bir Bölge Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Antarktika’nın Altında 100’den Fazla Volkan İçeren Yeni Bir Bölge Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tek-bir-volkanik-patlama-dunyadaki-tum-yasami-yok-edebilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/tek-bir-volkanik-patlama-dunyadaki-tum-yasami-yok-edebilir-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tek Bir Volkanik Patlama Dünyadaki Tüm Yaşamı Yok Edebilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/tek-bir-volkanik-patlama-dunyadaki-tum-yasami-yok-edebilir-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tek Bir Volkanik Patlama Dünyadaki Tüm Yaşamı Yok Edebilir mi?" class="img-responsive" /></noscript></div>
<h3>Tek Bir Volkanik Patlama Dünyadaki Tüm Yaşamı Yok Edebilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyadaki-ksenon-elementi-kuyruklu-yildizlarla-geldi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/ksenon-elementi-kuyruklu-yildizlardan-geldi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya&#039;daki Ksenon&#039;un Önemli Bir Kısmı Kuyruklu Yıldızlarla Geldi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/ksenon-elementi-kuyruklu-yildizlardan-geldi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya&#039;daki Ksenon&#039;un Önemli Bir Kısmı Kuyruklu Yıldızlarla Geldi" class="img-responsive" /></noscript></div>
<h3>Dünya'daki Ksenon'un Önemli Bir Kısmı Kuyruklu Yıldızlarla Geldi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/butun-yasam-aniden-yok-olsaydi-gezegenimizin-akibeti-ne-olurdu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/butun-yasam-yok-olduktan-sonra-dunya-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bütün Yaşam Aniden Yok Olsaydı, Gezegenimizin Akıbeti Ne Olurdu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/butun-yasam-yok-olduktan-sonra-dunya-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bütün Yaşam Aniden Yok Olsaydı, Gezegenimizin Akıbeti Ne Olurdu?" class="img-responsive" /></noscript></div>
<h3>Bütün Yaşam Aniden Yok Olsaydı, Gezegenimizin Akıbeti Ne Olurdu?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/" class="menu-link sub-menu-link">Küresel Isınma</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sel-baskinlarinin-sebepleri-nelerdir-onlem-icin-neler-yapmaliyiz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/sel-baskinlarinin-sebepleri-nelerdir-onlem-icin-neler-yapmaliyiz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sel Baskınlarının Sebepleri Nelerdir? Önlem İçin Neler Yapmalıyız?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/sel-baskinlarinin-sebepleri-nelerdir-onlem-icin-neler-yapmaliyiz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sel Baskınlarının Sebepleri Nelerdir? Önlem İçin Neler Yapmalıyız?" class="img-responsive" /></noscript></div>
<h3>Sel Baskınlarının Sebepleri Nelerdir? Önlem İçin Neler Yapmalıyız?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey" class="img-responsive" /></noscript></div>
<h3>Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuresel-isinma-ile-uyku-surelerimiz-azaliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/kuresel-isinma-ile-uyku-surelerimiz-azaliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Küresel Isınma ile Uyku Sürelerimiz Azalıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/kuresel-isinma-ile-uyku-surelerimiz-azaliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Küresel Isınma ile Uyku Sürelerimiz Azalıyor" class="img-responsive" /></noscript></div>
<h3>Küresel Isınma ile Uyku Sürelerimiz Azalıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2-derecelik-isinma-gezegenimizi-nasil-degistirir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/2-derecelik-isinma-gezegenimizi-nasil-degistirir-190x140.jpg" width="190" height="140" alt="2 Derecelik Isınma Gezegenimizi Nasıl Değiştirir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/04/2-derecelik-isinma-gezegenimizi-nasil-degistirir-190x140.jpg" width="190" height="140" alt="2 Derecelik Isınma Gezegenimizi Nasıl Değiştirir?" class="img-responsive" /></noscript></div>
<h3>2 Derecelik Isınma Gezegenimizi Nasıl Değiştirir?</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/" class="menu-link main-menu-link">Keşfet</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/" class="menu-link sub-menu-link">Soru-Cevap</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimiz-uyku-aninda-kararlar-alabilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/beynimiz-uyku-aninda-kararlar-alabilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Beynimiz, Uyku Anında Kararlar Alabilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/beynimiz-uyku-aninda-kararlar-alabilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Beynimiz, Uyku Anında Kararlar Alabilir mi?" class="img-responsive" /></noscript></div>
<h3>Beynimiz, Uyku Anında Kararlar Alabilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sogan-dograrken-gozlerimiz-yasarir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/sogan-dograrken-gozlerimiz-yasarir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Soğan Doğrarken Neden Gözlerimiz Yaşarır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/sogan-dograrken-gozlerimiz-yasarir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Soğan Doğrarken Neden Gözlerimiz Yaşarır?" class="img-responsive" /></noscript></div>
<h3>Soğan Doğrarken Neden Gözlerimiz Yaşarır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dondurma-ve-soguk-icecekler-bizi-serinletir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/dondurma-ve-soguk-icecekler-bizi-serinletir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Dondurma ve Soğuk İçecekler Bizi Serinletir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/dondurma-ve-soguk-icecekler-bizi-serinletir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Dondurma ve Soğuk İçecekler Bizi Serinletir mi?" class="img-responsive" /></noscript></div>
<h3>Dondurma ve Soğuk İçecekler Bizi Serinletir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antibiyotik-nedir-ne-ise-yarar/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/antibiyotik-nedir-ne-ise-yarar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antibiyotik Nedir, Ne İşe Yarar?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/antibiyotik-nedir-ne-ise-yarar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antibiyotik Nedir, Ne İşe Yarar?" class="img-responsive" /></noscript></div>
<h3>Antibiyotik Nedir, Ne İşe Yarar?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/" class="menu-link sub-menu-link">Listeler</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antik-caglardaki-modern-kimya-izleri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/antik-caglardaki-modern-kimya-izleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antik Çağlardaki Modern Kimya İzleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/antik-caglardaki-modern-kimya-izleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antik Çağlardaki Modern Kimya İzleri" class="img-responsive" /></noscript></div>
<h3>Antik Çağlardaki Modern Kimya İzleri</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/curiosity-mars-hakkinda-bize-daha-neler-ogretebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/curiosity-mars-hakkinda-bize-daha-neler-ogretebilir-bilimfili-190x140.jpg" width="190" height="140" alt="Curiosity, Mars Hakkında Bize Daha Neler Öğretebilir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/curiosity-mars-hakkinda-bize-daha-neler-ogretebilir-bilimfili-190x140.jpg" width="190" height="140" alt="Curiosity, Mars Hakkında Bize Daha Neler Öğretebilir?" class="img-responsive" /></noscript></div>
<h3>Curiosity, Mars Hakkında Bize Daha Neler Öğretebilir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fizikcilerin-fizik-hakkinda-nefret-ettigi-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/fizikcilerin-fizik-hakkinda-nefret-ettigi-5-sey-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fizikçilerin Fizik Hakkında Nefret Ettiği 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/fizikcilerin-fizik-hakkinda-nefret-ettigi-5-sey-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fizikçilerin Fizik Hakkında Nefret Ettiği 5 Şey" class="img-responsive" /></noscript></div>
<h3>Fizikçilerin Fizik Hakkında Nefret Ettiği 5 Şey</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insana-ozgu-ozelliklerin-kokenine-dair-ileri-surulmus-12-yanlis-teori/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/insana-ozgu-ozelliklerin-kokenine-dair-ileri-surulmus-12-yanlis-teori-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsana Özgü Özelliklerin Kökenine Dair İleri Sürülmüş 12 Hatalı Teori" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/insana-ozgu-ozelliklerin-kokenine-dair-ileri-surulmus-12-yanlis-teori-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsana Özgü Özelliklerin Kökenine Dair İleri Sürülmüş 12 Hatalı Teori" class="img-responsive" /></noscript></div>
<h3>İnsana Özgü Özelliklerin Kökenine Dair İleri Sürülmüş 12 Hatalı Teori</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/" class="menu-link sub-menu-link">İnfografik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gozun-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" /></noscript></div>
<h3>Gözün Evrimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fermi-paradoksu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" /></noscript></div>
<h3>Fermi Paradoksu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/elementler-nereden-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" /></noscript></div>
<h3>Elementler Nereden Geliyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/evrenin-zaman-tuneli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" /></noscript></div>
<h3>Evrenin Zaman Tüneli</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/" class="menu-link sub-menu-link">Yazı Dizileri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-cayir-imparatorlugu-bolum-5/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_3_5329019431-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 5/5: Çayır İmparatorluğu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_3_5329019431-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 5/5: Çayır İmparatorluğu" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 5/5: Çayır İmparatorluğu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-ciceklerin-tohumlarin-oykusu-bolum-4/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_3340630836-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 4/5: Çiçeklerin ve Tohumların Öyküsü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_3340630836-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 4/5: Çiçeklerin ve Tohumların Öyküsü" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 4/5: Çiçeklerin ve Tohumların Öyküsü</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-komur-cagi-bolum-3/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_9659818947-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 3/5: Kömür Çağı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_9659818947-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 3/5: Kömür Çağı" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 3/5: Kömür Çağı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-ormanlarin-dogusu-bolum-2/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_4760965220-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 2/5: Ormanların Doğuşu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_4760965220-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 2/5: Ormanların Doğuşu" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 2/5: Ormanların Doğuşu</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-32022" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bilimfili.com/quiz/" class="menu-link main-menu-link">Quiz</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Sosyal Medya</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/bilimfili/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://www.twitter.com/bilimfili/" target="_blank">Twitter</a></li><li class="soc-links soc-linkedin"><a href="https://www.linkedin.com/company/bilimfili" target="_blank">Linkedin</a></li><li class="soc-links soc-youtube"><a href="https://www.youtube.com/c/Bilimfili" target="_blank">Youtube</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/bilimfili/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://www.bilimfili.com/feed" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
<!-- end:menu -->
</div>
<!-- end:container -->
</div>
<!-- end:header-navigation -->
</div>
<!-- end:sticky-header -->
</header>
<!-- end:page-header -->
<!-- end:page header mobile -->
<!-- start:ad-side-banner -->
<div class="container relative">
</div>
<!-- end:ad-side-banner -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:container -->
<div class="container">
<!-- start:page content -->
<div id="page-content" class="right-sidebar loop-page-2">
<!-- start:tbl-row -->
<div class="tbl-row">
<!-- start:main -->
<div id="main" class="article">
<!-- start:article-post -->
<article id="post-33904" class="article-post cat-27 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name">Kuantum Mekaniksel Maxwell Cininin Belleği İzlendi</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">Temmuz 6th, 2017</span>        <span class="fa-author" itemprop="author"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/sevkan-uzel-foto-16x16.jpg" width="16" height="16" alt="Sevkan Uzel" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://bilimfili.com/author/sevkanuzel/">Sevkan Uzel</a></span>        <span class="fa-categories"><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" title="View all posts in Fizik">Fizik</a></span>                <span class="fa-comments"><a href="https://bilimfili.com/kuantum-mekaniksel-maxwell-cininin-bellegi-izlendi/#comments"><span class="dsq-postid" data-dsqidentifier="33904 https://bilimfili.com/?p=33904">1</span> comments</a></span>
</p>
</header>
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="750" height="375" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/5763a9466fe23.jpg" class="entry-thumb img-responsive wp-post-image" alt="Kuantum Mekaniksel Maxwell Cininin Belleği İzlendi" srcset="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/5763a9466fe23.jpg 750w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/5763a9466fe23-300x150.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2017/07/5763a9466fe23.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>
<div class="featured-caption">Görsel Telif: CC0 Public Domain </div>
<!-- start:related-box -->
<aside class="related-box hidden-xs pull-left">
<h4>Rastgele Yazı</h4><section><article>
<a href="https://bilimfili.com/yagmur-dunyanin-her-yerinde-benzer-duzene-sahip-olabilir-mi/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/yagmur-dunyanin-her-yerinde-benzer-duzene-sahip-olabilir-mi-bilimfilicom-265x160.jpg" width="265" height="160" alt="Yağmur, Dünya&#039;nın Her Yerinde Benzer Düzene Sahip Olabilir mi?" class="img-responsive" />
<h5 class="text-center">Yağmur, Dünya'nın Her Yerinde Benzer Düzene Sahip Olabilir mi?</h5>
</a>
</article><article>
<a href="https://bilimfili.com/kuantum-internet-aglari/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/03/170125145916_1_900x600-265x160.jpg" width="265" height="160" alt="Fotonik Kuantum İnternet Ağları Bir Adım Daha Yakın" class="img-responsive" />
<h5 class="text-center">Fotonik Kuantum İnternet Ağları Bir Adım Daha Yakın</h5>
</a>
</article><article>
<a href="https://bilimfili.com/iletken-yalitkan-davranisi-ayni-anda-sergileyen-malzeme-kesfedildi/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/07/iletken-yalitkan-davranisi-ayni-anda-sergileyen-malzeme-kesfedildi-265x160.jpg" width="265" height="160" alt="İletken-Yalıtkan Davranışı Aynı Anda Sergileyen Malzeme Keşfedildi!" class="img-responsive" />
<h5 class="text-center">İletken-Yalıtkan Davranışı Aynı Anda Sergileyen Malzeme Keşfedildi!</h5>
</a>
</article></section>
</aside>
<!-- end:related-box -->
<div class="article-post-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Kuantum%20Mekaniksel%20Maxwell%20Cininin%20Belle%C4%9Fi%20%C4%B0zlendi&url=https://bilimfili.com/kuantum-mekaniksel-maxwell-cininin-bellegi-izlendi/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow external" href="https://plus.google.com/share?text=Kuantum+Mekaniksel+Maxwell+Cininin+Belle%C4%9Fi+%C4%B0zlendi&amp;url=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow external" href="whatsapp://send?text=Kuantum%20Mekaniksel%20Maxwell%20Cininin%20Belle%C4%9Fi%20%C4%B0zlendi%20https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2017%2F07%2F5763a9466fe23.jpg&amp;description=Fizikteki+en+%C3%B6nemli+d%C3%BC%C5%9F%C3%BCnce+deneylerinden+birinin+ba%C5%9Fkahraman%C4%B1+olan+Maxwell%27in+cinin+akl%C4%B1n%C4%B1n+nas%C4%B1l+%C3%A7al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1na+ili%C5%9Fkin+heyecan+verici+bir+kavray%C4%B1%C5%9Fa+ula%C5%9F%C4%B1ld%C4%B1.++Uluslararas%C4%B1+bir+ara%C5%9Ft%C4%B1rma+ekibi+taraf%C4%B1ndan+yap%C4%B1lan+%C3%A7al%C4%B1%C5%9Fmada%2C+Maxwell%27in+cinini+canland%C4%B1rmak+i%C3%A7in+s%C3%BCperiletken+devreler+kullan%C4%B1ld%C4%B1.+%C4%B0lk+olarak+1867" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow external" href="https://www.linkedin.com/shareArticle?trk=Kuantum+Mekaniksel+Maxwell+Cininin+Belle%C4%9Fi+%C4%B0zlendi&amp;url=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Kuantum%2BMekaniksel%2BMaxwell%2BCininin%2BBelle%25C4%259Fi%2B%25C4%25B0zlendi&url=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.4.2--><h4>Fizikteki en önemli düşünce deneylerinden birinin başkahramanı olan Maxwell&#8217;in cinin aklının nasıl çalıştığına ilişkin heyecan verici bir kavrayışa ulaşıldı.</h4>
<p>Uluslararası bir araştırma ekibi tarafından yapılan çalışmada, Maxwell&#8217;in cinini canlandırmak için <strong>süperiletken devreler</strong> kullanıldı. İlk olarak 1867 yılında James Clerk Maxwell tarafından ortaya atılan cin, bir termodinamik sistemden, fiziğin en temel yasalarından biri olan <strong>termodinamiğin 2.yasası</strong>nın izin vermesi gerekenden daha fazla kullanılabilir enerji elde edebilen varsayımsal (hipotetik) bir varlık. Önemli olan nokta şu ki, ekip kazanılan enerjiyi ilk kez olarak doğrudan gözlemlemiş olmakla kalmayıp, enformasyonun cinin belleğinde nasıl depolandığının da izini sürebildi. Çalışmanın ayrıntıları PNAS dergisinde yayımlanan bir makale ile paylaşıldı.</p>
<p>Orijinal düşünce deneyi, 150 yıl önce Maxwell tarafından kurgulanmıştı. İki komşu kutuda bulunan gaz parçacıklarının, <strong>küçük bir kapıyı açıp kapatabilen bir cin</strong> tarafından filtrelenebildiğini varsayan Maxwell, cinin sadece yüksek enerjili parçacıkları bir yana geçirip, düşük enerjili parçacıkları da diğer yana geçirerek, ayrı ayrı biriktirdiğini hayal etti. Sonuç olarak, kutulardan birinin ortalama enerjisi, diğerinden daha yüksek olacak ve bu da bir basınç farkı yaratacaktı. Dengede olmama durumu, enerji kazanmak için kullanılabilirdi; tıpkı barajda biriktirilen su salındığında elde edilen enerji gibi.</p>
<p><img class="size-medium alignright" src="http://www.exeter.ac.uk/media/universityofexeter/emps/news/splash/devilpage.jpg" width="218" height="132" />Yani gaz başlangıçta denge durumunda olsa bile, cin denge dışı bir durum yaratarak enerji elde edebilir. Bu ise termodinamiğin ikinci yasasına aykırıdır. Ekip üyelerinden biri olan Exeter Üniversitesi&#8217;nden Dr.Janet Anders şöyle anlatıyor: <em>&#8220;1980&#8217;li yıllarda, öykünün bundan ibaret olmadığı keşfedildi. Parçacıkların özelliklerine ilişkin bilgi, cinin belleğinde depolanmış durumda kalıyordu. Bu enformasyon, enerji bakımından bir bedel demekti ve cinin enerji kazancını sıfırlayarak, paradoksu çözüyordu.&#8221;</em></p>
<p>Yeni yapılan çalışmada, ekip bir kuantum Maxwell cini oluşturdu. Bir mikrodalga oyuğu biçimindeki bu yapı, süperiletken bir kubitten enerji çekiyordu. Araştırmacılar, cinin belleğini, yaptığı müdahaleden hemen sonra haritalamayı başardı ve kubit durumu hakkında depoladığı bilgiyi açığa çıkardı. Dr.Anders şunları ekliyor: <em>&#8220;Sistemin <strong>kuantum mekaniksel davrandığı gerçeği</strong> şu anlama geliyor: Parçacık aynı anda yüksek enerjili ve düşük enerjili durumlarda bulunabilir; yani Maxwell&#8217;in düşündüğü gibi bu durumlardan sadece birinde olmak zorunda değil.&#8221;</em></p>
<p>Bu çığır açıcı deney, kuantum enformasyon ile termodinamik arasındaki ilginç oyuna bir göz atmamızı sağlıyor. Ayrıca, nano ölçekteki termodinamik süreçler için bir kuram geliştirilmesi açısından da önemli bir adım niteliği taşıyor.</p>
<hr />
<p><em><span style="text-decoration: underline;">Kaynak</span>: Phys.org, &#8220;<strong>Physicists read Maxwell&#8217;s Demon&#8217;s mind</strong>&#8220;</em> <em> <a href="https://phys.org/news/2017-07-physicists-maxwell-demon-mind.html" class="external" rel="nofollow" target="_blank">https://phys.org/news/2017-07-physicists-maxwell-demon-mind.html</a> </em></p>
<p><em><span style="text-decoration: underline;">İlgili Makale</span>: Nathanaël Cottet et al. <strong>Observing a quantum Maxwell demon at work</strong>, Proceedings of the National Academy of Sciences (2017). DOI: 10.1073/pnas.1704827114</em></p>
<hr />
<div class="alert alert-warning">Bu içerik BilimFili.com yazarı tarafından oluşturulmuştur. BilimFili.com`un belirtmiş olduğu &#8220;<strong><span style="text-decoration: underline;"><a href="https://bilimfili.com/kullanim-izinleri/" target="_blank" rel="noopener">Kullanım İzinleri&#8221;ne bağlı kalmak kaydıyla</a></span></strong> kullanabilirsiniz.</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Kuantum%20Mekaniksel%20Maxwell%20Cininin%20Belle%C4%9Fi%20%C4%B0zlendi&url=https://bilimfili.com/kuantum-mekaniksel-maxwell-cininin-bellegi-izlendi/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow external" href="https://plus.google.com/share?text=Kuantum+Mekaniksel+Maxwell+Cininin+Belle%C4%9Fi+%C4%B0zlendi&amp;url=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow external" href="whatsapp://send?text=Kuantum%20Mekaniksel%20Maxwell%20Cininin%20Belle%C4%9Fi%20%C4%B0zlendi%20https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2017%2F07%2F5763a9466fe23.jpg&amp;description=Fizikteki+en+%C3%B6nemli+d%C3%BC%C5%9F%C3%BCnce+deneylerinden+birinin+ba%C5%9Fkahraman%C4%B1+olan+Maxwell%27in+cinin+akl%C4%B1n%C4%B1n+nas%C4%B1l+%C3%A7al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1na+ili%C5%9Fkin+heyecan+verici+bir+kavray%C4%B1%C5%9Fa+ula%C5%9F%C4%B1ld%C4%B1.++Uluslararas%C4%B1+bir+ara%C5%9Ft%C4%B1rma+ekibi+taraf%C4%B1ndan+yap%C4%B1lan+%C3%A7al%C4%B1%C5%9Fmada%2C+Maxwell%27in+cinini+canland%C4%B1rmak+i%C3%A7in+s%C3%BCperiletken+devreler+kullan%C4%B1ld%C4%B1.+%C4%B0lk+olarak+1867" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow external" href="https://www.linkedin.com/shareArticle?trk=Kuantum+Mekaniksel+Maxwell+Cininin+Belle%C4%9Fi+%C4%B0zlendi&amp;url=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Kuantum%2BMekaniksel%2BMaxwell%2BCininin%2BBelle%25C4%259Fi%2B%25C4%25B0zlendi&url=https%3A%2F%2Fbilimfili.com%2Fkuantum-mekaniksel-maxwell-cininin-bellegi-izlendi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.4.2--></div>
<!-- start:tags -->
<aside class="tags">
<ul class="clearfix">
<li><span>Etiketler</span></li>
<li><a href="https://bilimfili.com/etiket/kuantum-fizigi/">kuantum fiziği</a></li>
<li><a href="https://bilimfili.com/etiket/maxwellin-cini/">Maxwell'in cini</a></li>
<li><a href="https://bilimfili.com/etiket/termodinamigin-ikinci-yasasi/">termodinamiğin ikinci yasası</a></li>
<li><a href="https://bilimfili.com/etiket/termodinamik/">termodinamik</a></li>
</ul>
</aside>
<!-- end:tags -->
<!-- start:article footer -->
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6 text-right">
<cite>Sonraki Yazı</cite>
<a href="https://bilimfili.com/kemoterapi-nedir-nasil-calisir/" title="Kemoterapi Nedir ve Nasıl Çalışır?">Kemoterapi Nedir ve Nasıl Çalışır?</a>
</div>
<div class="col-md-6">
<cite>Önceki Yazı</cite>
<a href="https://bilimfili.com/suyun-iki-farkli-sivi-formu-oldugu-kesfedildi/" title="Suyun İki Farklı Sıvı Formu Olduğu Keşfedildi">Suyun İki Farklı Sıvı Formu Olduğu Keşfedildi</a>
</div>
</div>
</aside>
<!-- start:article author-box -->
<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://bilimfili.com/author/sevkanuzel/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/sevkan-uzel-foto-115x115.jpg" width="115" height="115" alt="Sevkan Uzel" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></a>
<p class="name" itemprop="name"><a href="https://bilimfili.com/author/sevkanuzel/" title="Sevkan Uzel tarafından yazılan yazılar" rel="author">Sevkan Uzel</a></p>
<p itemprop="description">Yıldız Teknik Üniversitesi – Fizik / Yüksek Lisans</p>
<p class="follow">
</p>
</div>
<!-- end:article author-box -->
</footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2017-07-06T18:54:43+03:00">
<meta itemprop="dateModified" content="2017-09-03T05:26:21+03:00">
<meta itemprop="headline" content="Kuantum Mekaniksel Maxwell Cininin Belleği İzlendi">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
</div>
</article>
<!-- end:article-post -->
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
<header>
<h2>Bunlar da İlgini Çekebilir</h2>
<span class="borderline"></span>
</header>
<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article.linkbox -->
<article class="linkbox linkbox-sub medium cat-27 parent-cat-12" itemscope itemtype="http://schema.org/Article">
<a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="category">Fizik</a>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/mumkun-olan-en-yuksek-ve-en-dusuk-sicaklik-nedir/">Olası En Yüksek ve En Düşük Sıcaklık Nedir?</a></h3>
<span class="text">Teorik olarak mümkün olan en düşük sıcaklığı anlamak çok da zor değil. Mutlak sıfır noktası şu...</span>
</article>
<!-- end:article.linkbox --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-27 parent-cat-12" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/arka-alan-isinimi-ile-etkilesim-sonucu-klasiklesen-evren/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/arka-alan-isinimi-ile-etkilesim-sonucu-klasiklesen-evren-bilimfilicom-245x148.jpg" width="245" height="148" alt="Arka Alan Işınımı ile Etkileşim Sonucu Klasikleşen Evren" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/arka-alan-isinimi-ile-etkilesim-sonucu-klasiklesen-evren-bilimfilicom-245x148.jpg" width="245" height="148" alt="Arka Alan Işınımı ile Etkileşim Sonucu Klasikleşen Evren" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="theme">Fizik</a>
</div>
<span class="published" itemprop="dateCreated">Mayıs 4th, 2015</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/arka-alan-isinimi-ile-etkilesim-sonucu-klasiklesen-evren/">Arka Alan Işınımı ile Etkileşim Sonucu Klasikleşen Evren</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-27 parent-cat-12" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/uzay-zamanin-kuantum-kaynagi/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/11/uzay-zamanin-kuantum-kaynagi-bilimfilicom-245x148.jpg" width="245" height="148" alt="Uzay-Zamanın Kuantum Kaynağı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/11/uzay-zamanin-kuantum-kaynagi-bilimfilicom-245x148.jpg" width="245" height="148" alt="Uzay-Zamanın Kuantum Kaynağı" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="theme">Fizik</a>
</div>
<span class="published" itemprop="dateCreated">Kasım 22nd, 2015</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/uzay-zamanin-kuantum-kaynagi/">Uzay-Zamanın Kuantum Kaynağı</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-27 parent-cat-12" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/zaman-oku-kuantum-calkalanmalarinda-mi-gizli/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/11/imageedit_4_7102492406-245x148.jpg" width="245" height="148" alt="Zaman Oku Kuantum Çalkalanmalarında mı Gizli?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/11/imageedit_4_7102492406-245x148.jpg" width="245" height="148" alt="Zaman Oku Kuantum Çalkalanmalarında mı Gizli?" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="theme">Fizik</a>
</div>
<span class="published" itemprop="dateCreated">Kasım 30th, 2015</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/zaman-oku-kuantum-calkalanmalarinda-mi-gizli/">Zaman Oku Kuantum Çalkalanmalarında mı Gizli?</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-27 parent-cat-12" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/fizikciler-termodinamik-yasalarina-acik-bir-aykirilik-kesfetti/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/fizikciler-termodinamik-yasalarina-acik-bir-aykirilik-kesfetti-bilimfilicom-245x148.jpg" width="245" height="148" alt="Fizikçiler Termodinamik Yasalarına Açık Bir Aykırılık Keşfetti" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/fizikciler-termodinamik-yasalarina-acik-bir-aykirilik-kesfetti-bilimfilicom-245x148.jpg" width="245" height="148" alt="Fizikçiler Termodinamik Yasalarına Açık Bir Aykırılık Keşfetti" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="theme">Fizik</a>
</div>
<span class="published" itemprop="dateCreated">Ağustos 24th, 2016</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/fizikciler-termodinamik-yasalarina-acik-bir-aykirilik-kesfetti/">Fizikçiler Termodinamik Yasalarına Açık Bir Aykırılık Keşfetti</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-27 parent-cat-12" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/kuantum-bilgisayarlar-makinelerin-ogrenmesini-hizlandiracak/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/04/kuantum-bilgisayarlar-makinelerin-ogrenmesini-hizlandiracak-bilimfilicom-245x148.jpg" width="245" height="148" alt="Kuantum Bilgisayarlar Makinelerin Öğrenmesini Hızlandıracak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/04/kuantum-bilgisayarlar-makinelerin-ogrenmesini-hizlandiracak-bilimfilicom-245x148.jpg" width="245" height="148" alt="Kuantum Bilgisayarlar Makinelerin Öğrenmesini Hızlandıracak" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="theme">Fizik</a>
</div>
<span class="published" itemprop="dateCreated">Nisan 1st, 2015</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/kuantum-bilgisayarlar-makinelerin-ogrenmesini-hizlandiracak/">Kuantum Bilgisayarlar Makinelerin Öğrenmesini Hızlandıracak</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-3295">
<div id="dsq-comment-header-3295" class="dsq-comment-header">
<cite id="dsq-cite-3295">
<span id="dsq-author-user-3295">Halit Ziya Kartal</span>
</cite>
</div>
<div id="dsq-comment-body-3295" class="dsq-comment-body">
<div id="dsq-comment-message-3295" class="dsq-comment-message"><p>Çocukluk fikirlerimden  biriydi:)     gülümsetti:D            uçuk fikirlerimi yapmaya başlamışlar:)</p>
</div>
</div>
</li><!-- #comment-## -->
</ul>
</div>
</div>
</div>
<!-- end:main -->
<!-- start:sidebar -->
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.patreon.com/bePatron?u=4687572" target="_blank" class="external" rel="nofollow"><img class="aligncenter size-full wp-image-29974" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bagis.jpg" alt="" width="300" height="188" /></a></div>
</aside>                <aside class="widget module-timeline">                <header><h2>Son Gelişmeler</h2><span class="borderline"></span></header>                <!-- start:articles -->
<div class="articles">
<!-- start:article -->
<article>
<span class="published">Eyl 5th</span>
<span class="published-time">12:00 AM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/genlerimiz-grip-asisi-basarisinda-etkili/">Genlerimiz, Grip Aşısı Başarısında Etkili</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Ağu 31st</span>
<span class="published-time">3:34 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/atlarin-tek-tirnagi-vardir/">Atların Neden Tek Tırnağı Vardır?</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Ağu 30th</span>
<span class="published-time">2:16 AM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/disi-makaklar-birleserek-sosyal-statulerini-degistirebiliyor/">Dişi Makaklar Birleşerek Sosyal Statülerini Değiştirebiliyor</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Ağu 29th</span>
<span class="published-time">2:19 AM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/homo-naledinin-diyet-meselesi-disleriyle-cozuluyor/">Homo naledi’nin Diyet Meselesi, Dişleriyle Çözülüyor</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Ağu 27th</span>
<span class="published-time">9:20 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/cop-dna-ile-gerceklestirilen-gen-terapisi/">Çöp DNA ile Gerçekleştirilen Gen Terapisi</a></h3>
</div>
</article>
<!-- end:article -->
</div>
<!-- end:article-container -->
</aside>
<div class="ad ad-custom-size"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bilimfili reklam -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4006403482383616"
data-ad-slot="5617947378"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <aside class="widget module-news">                <header><h2>Son Eklenenler</h2><span class="borderline"></span></header>                <!-- start:article-container -->
<div class="article-container">
<!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/kok-hucrelere-genel-bir-bakis/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/stem-cell-banner02-350x220.jpg" width="350" height="200" alt="Kök Hücrelere Genel Bir Bakış"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/stem-cell-banner02-350x220.jpg" width="350" height="200" alt="Kök Hücrelere Genel Bir Bakış"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Kök Hücrelere Genel Bir Bakış</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/genlerimiz-grip-asisi-basarisinda-etkili/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/genlerimiz-grip-asisi-basarisinda-etkili-bilimfili-350x220.jpg" width="350" height="200" alt="Genlerimiz, Grip Aşısı Başarısında Etkili"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/genlerimiz-grip-asisi-basarisinda-etkili-bilimfili-350x220.jpg" width="350" height="200" alt="Genlerimiz, Grip Aşısı Başarısında Etkili"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Genlerimiz, Grip Aşısı Başarısında Etkili</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/ankara-yakinlarinda-keseli-hayvan-fosili-bulundu/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/imageedit_2_9011469416-350x220.jpg" width="350" height="200" alt="Ankara Yakınlarında Keseli Hayvan Fosili Bulundu"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/imageedit_2_9011469416-350x220.jpg" width="350" height="200" alt="Ankara Yakınlarında Keseli Hayvan Fosili Bulundu"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Ankara Yakınlarında Keseli Hayvan Fosili Bulundu</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox -->                </div>
<!-- end:article-container -->
</aside>    <aside id="archives-2" class="widget widget_archive clearfix"><header><h2>Yazı Arşivi</h2><span class="borderline"></span></header>		<label class="screen-reader-text" for="archives-dropdown-2">Yazı Arşivi</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Ay Seçin</option>
<option value='https://bilimfili.com/2017/09/'> Eylül 2017 &nbsp;(8)</option>
<option value='https://bilimfili.com/2017/08/'> Ağustos 2017 &nbsp;(73)</option>
<option value='https://bilimfili.com/2017/07/'> Temmuz 2017 &nbsp;(64)</option>
<option value='https://bilimfili.com/2017/06/'> Haziran 2017 &nbsp;(67)</option>
<option value='https://bilimfili.com/2017/05/'> Mayıs 2017 &nbsp;(48)</option>
<option value='https://bilimfili.com/2017/04/'> Nisan 2017 &nbsp;(57)</option>
<option value='https://bilimfili.com/2017/03/'> Mart 2017 &nbsp;(74)</option>
<option value='https://bilimfili.com/2017/02/'> Şubat 2017 &nbsp;(50)</option>
<option value='https://bilimfili.com/2017/01/'> Ocak 2017 &nbsp;(80)</option>
<option value='https://bilimfili.com/2016/12/'> Aralık 2016 &nbsp;(72)</option>
<option value='https://bilimfili.com/2016/11/'> Kasım 2016 &nbsp;(68)</option>
<option value='https://bilimfili.com/2016/10/'> Ekim 2016 &nbsp;(80)</option>
<option value='https://bilimfili.com/2016/09/'> Eylül 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/08/'> Ağustos 2016 &nbsp;(65)</option>
<option value='https://bilimfili.com/2016/07/'> Temmuz 2016 &nbsp;(93)</option>
<option value='https://bilimfili.com/2016/06/'> Haziran 2016 &nbsp;(88)</option>
<option value='https://bilimfili.com/2016/05/'> Mayıs 2016 &nbsp;(85)</option>
<option value='https://bilimfili.com/2016/04/'> Nisan 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/03/'> Mart 2016 &nbsp;(87)</option>
<option value='https://bilimfili.com/2016/02/'> Şubat 2016 &nbsp;(90)</option>
<option value='https://bilimfili.com/2016/01/'> Ocak 2016 &nbsp;(91)</option>
<option value='https://bilimfili.com/2015/12/'> Aralık 2015 &nbsp;(95)</option>
<option value='https://bilimfili.com/2015/11/'> Kasım 2015 &nbsp;(96)</option>
<option value='https://bilimfili.com/2015/10/'> Ekim 2015 &nbsp;(120)</option>
<option value='https://bilimfili.com/2015/09/'> Eylül 2015 &nbsp;(127)</option>
<option value='https://bilimfili.com/2015/08/'> Ağustos 2015 &nbsp;(124)</option>
<option value='https://bilimfili.com/2015/07/'> Temmuz 2015 &nbsp;(143)</option>
<option value='https://bilimfili.com/2015/06/'> Haziran 2015 &nbsp;(147)</option>
<option value='https://bilimfili.com/2015/05/'> Mayıs 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/04/'> Nisan 2015 &nbsp;(115)</option>
<option value='https://bilimfili.com/2015/03/'> Mart 2015 &nbsp;(100)</option>
<option value='https://bilimfili.com/2015/02/'> Şubat 2015 &nbsp;(86)</option>
<option value='https://bilimfili.com/2015/01/'> Ocak 2015 &nbsp;(90)</option>
<option value='https://bilimfili.com/2014/12/'> Aralık 2014 &nbsp;(80)</option>
<option value='https://bilimfili.com/2014/11/'> Kasım 2014 &nbsp;(88)</option>
<option value='https://bilimfili.com/2014/10/'> Ekim 2014 &nbsp;(52)</option>
</select>
</aside>    </div>
</div>
<!-- end:sidebar -->
</div>
<!-- end:tbl-row -->
</div>
<!-- end:page content -->
</div>
<!-- end:container -->

<!-- section:page footer -->
<section id="page-footer">
<!-- start:container -->
<div class="container">
<!-- start:foot-menu -->
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-doc-menu" class="nav clearfix"><li id="menu-item-11582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11582"><a href="https://bilimfili.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-11579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11579"><a href="https://bilimfili.com/kullanim-izinleri/">Kullanım İzinleri</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11581"><a href="https://bilimfili.com/iletisim/">İletişim</a></li>
<li class="options"><a href="#" class="scrollToTop">Sayfa Başına Git <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
<!-- end:foot-menu -->
<div class="foot-widgets row">
<!-- start:col -->
<div class="col-sm-6">
<aside class="widget module-about"><p>Bilimfili.com sitesi içerisinde yer alan ve BilimFili Yazarları tarafından üretilmiş olan çevirileri ve oluşturulan bütün içerikleri <em><a href="https://bilimfili.com/kullanim-izinleri/"><strong>kullanım izinlerimize bağlı olmak kaydıyla</strong></a></em> kullanabilirsiniz.</p><a href="https://www.twitter.com/bilimfili/" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/bilimfili/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.linkedin.com/company-beta/18138747/" target="_blank"><i class="fa fa-linkedin-square fa-lg"></i></a><a href="https://plus.google.com/u/0/+Bilimfili" target="_blank"><i class="fa fa-google-plus-square fa-lg"></i></a><a href="https://www.youtube.com/c/Bilimfili" target="_blank"><i class="fa fa-youtube fa-lg"></i></a></aside>    </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6">
<aside id="rss-2" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://bilimfili.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://bilimfili.com/">RSS Kaynağı</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://bilimfili.com/genlerimiz-grip-asisi-basarisinda-etkili/'>Genlerimiz, Grip Aşısı Başarısında Etkili</a></li><li><a class='rsswidget' href='https://bilimfili.com/ankara-yakinlarinda-keseli-hayvan-fosili-bulundu/'>Ankara Yakınlarında Keseli Hayvan Fosili Bulundu</a></li><li><a class='rsswidget' href='https://bilimfili.com/kanser-arastirmalarinda-dna-yanlis-eslesme-onarim-mekanizmasi-inceleniyor/'>Kanser Araştırmalarında, DNA Yanlış Eşleşme Onarım Mekanizması İnceleniyor</a></li><li><a class='rsswidget' href='https://bilimfili.com/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti/'>Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?</a></li></ul></aside>    </div>
<!-- end:col -->
</div>
<!-- end:row -->
<!-- start:row -->
<div class="copyright row">
<!-- start:col -->
<div class="col-sm-6">
© <a href="#">BilimFili</a> 2014. Tüm yazılı ve görsel içerik <a href="/kullanim-izinleri/">kullanım izinlerimize bağlı kalmak kaydıyla</a> özgürce kullanılabilir.                        </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 text-right">
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->
</section>
<!-- end:page footer -->
</div>
<!-- end:page inner wrap -->
</div>
<!-- end:page outer wrap -->
<!-- start:wp_footer -->
<script>
"use strict";
var miptheme_smooth_scrolling       = true;
var miptheme_ajaxpagination_timer   = 1000;
var mipthemeLocalCache = {};
( function () {
"use strict";
mipthemeLocalCache = {
data: {},
remove: function (resource_id) {
delete mipthemeLocalCache.data[resource_id];
},
exist: function (resource_id) {
return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return mipthemeLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
mipthemeLocalCache.remove(resource_id);
mipthemeLocalCache.data[resource_id] = cachedData;
}
};
})();
</script>
<script>if(window.location.search.indexOf('post_id')!=-1){ window.close();}jQuery(document).ready(function ($) { $('p').mashSelectionSharer();});</script>	<div style="display:none">
<div class="grofile-hash-map-ca4d72e0505379ff9ae579cbffd40c75">
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bilimfili.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/bilimfili.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"33904 https:\/\/bilimfili.com\/?p=33904","disqusShortname":"bilimfilicom","disqusTitle":"Kuantum Mekaniksel Maxwell Cininin Belle\u011fi \u0130zlendi","disqusUrl":"https:\/\/bilimfili.com\/kuantum-mekaniksel-maxwell-cininin-bellegi-izlendi\/","options":{"manualSync":false},"postId":"33904"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bilimfilicom"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<!-- JS generated by theme -->
<script>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'112803690',post:'33904',tz:'3',srv:'bilimfili.com'} ]);
_stq.push([ 'clickTrackerInit', '112803690', '33904' ]);
</script>
<script>
"use strict";
jQuery().ready(function($) {
// Sticky sidebar
$('#sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
});
</script>
<!-- end:wp_footer -->
</body>
</html><!-- WP Fastest Cache file was created in 1.77931284904 seconds, on 05-09-17 20:15:36 -->