<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="1533805206835773" />
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- start:global -->
<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
<!-- end:global -->
<!-- start:page title -->
<title>Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi &raquo; BilimFili.com || Bilimsel Bilgi Kaynağınız BilimFili.com || Bilimsel Bilgi Kaynağınız</title>
<!-- end:page title -->
<!-- start:responsive web design -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- end:responsive web design -->
<link rel="pingback" href="https://bilimfili.com/xmlrpc.php" />
<meta property="fb:app_id" content="1533805206835773" />
<!-- start:wp_head -->
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi">
<meta name="twitter:description" content="Pek de tanınmayan emekli bir istatistikçi olan Thomas Royen, 17 Temmuz 2014 sabahı dişlerini fırçalarken, on yıllardır uzmanların elinden kurtulmayı başaran; geometri, olasılık teorisi ve istatistiğin kesişiminde yer alan ünlü bir varsayıma dair ani bir aydınlanma yaşadı.    Gauss">
<meta name="twitter:image" content="https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom.jpg">
<meta name="twitter:site" content="@BilimFili">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Klartag, 21. yüzyılda hiç kimsenin Royen&#039;in ispat haberinin bu denli yavaş yayılmasının nedeni hakkında pek bilgi sahibi olmadığını ve iletişim kurmanın çok kolay olduğu bir çağda bunun açıkça bir iletişim eksikliğinden kaynaklandığını söylüyor."/>
<link rel="canonical" href="https://bilimfili.com/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi &raquo; BilimFili.com || Bilimsel Bilgi Kaynağınız" />
<meta property="og:description" content="Klartag, 21. yüzyılda hiç kimsenin Royen&#039;in ispat haberinin bu denli yavaş yayılmasının nedeni hakkında pek bilgi sahibi olmadığını ve iletişim kurmanın çok kolay olduğu bir çağda bunun açıkça bir iletişim eksikliğinden kaynaklandığını söylüyor." />
<meta property="og:url" content="https://bilimfili.com/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi/" />
<meta property="og:site_name" content="BilimFili.com || Bilimsel Bilgi Kaynağınız" />
<meta property="article:publisher" content="https://www.facebook.com/bilimfili/" />
<meta property="article:tag" content="dışbükey çokgen" />
<meta property="article:tag" content="gama dağılımları" />
<meta property="article:tag" content="Gauss dağılımı" />
<meta property="article:tag" content="Gauss korelasyon eşitsizliği" />
<meta property="article:tag" content="Gaussian correlation inequality" />
<meta property="article:tag" content="GCI" />
<meta property="article:tag" content="GKE" />
<meta property="article:tag" content="ispat" />
<meta property="article:tag" content="konveks geometri" />
<meta property="article:tag" content="matematik" />
<meta property="article:tag" content="olasılık teorisi" />
<meta property="article:tag" content="Olive Dunn" />
<meta property="article:tag" content="ortak olasılık" />
<meta property="article:tag" content="Thomas Royen" />
<meta property="article:section" content="Matematik" />
<meta property="article:published_time" content="2017-12-03T22:43:49+03:00" />
<meta property="article:modified_time" content="2017-12-03T22:44:16+03:00" />
<meta property="og:updated_time" content="2017-12-03T22:44:16+03:00" />
<meta property="og:image" content="https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom.jpg" />
<meta property="og:image:secure_url" content="https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/bilimfili.com\/","name":"BilimFili.com | Bilimsel Bilgi Kayna\u011f\u0131n\u0131z","potentialAction":{"@type":"SearchAction","target":"https:\/\/bilimfili.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/bilimfili.com\/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi\/","sameAs":["https:\/\/www.facebook.com\/bilimfili\/","https:\/\/www.instagram.com\/bilimfili\/","https:\/\/twitter.com\/bilimfili"],"@id":"#person","name":"BilimFili"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com || Bilimsel Bilgi Kaynağınız &raquo; beslemesi" href="https://bilimfili.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com || Bilimsel Bilgi Kaynağınız &raquo; yorum beslemesi" href="https://bilimfili.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com || Bilimsel Bilgi Kaynağınız &raquo; Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi yorum beslemesi" href="https://bilimfili.com/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bilimfili.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://bilimfili.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='https://bilimfili.com/wp-content/plugins/mashsharer/assets/css/mashsb.css?ver=3.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili.com/wp-content/cache/wpfc-minified/89f4214aee03cc1755e6fda7826789aa/1512504297index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://bilimfili.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashctt_style-css'  href='https://bilimfili.com/wp-content/plugins/mashshare-click-to-tweet/assets/css/mashctt.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashnet-styles-css'  href='https://bilimfili.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsas-styles-css'  href='https://bilimfili.com/wp-content/plugins/mashshare-select-and-share/assets/css/mashsas.min.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://bilimfili.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-external-styles-css'  href='https://bilimfili.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-style-css'  href='https://bilimfili.com/wp-content/themes/weeklynews/style.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://bilimfili.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili.com/wp-content/cache/wpfc-minified/7720f2a3edc0880ebf19c6cd8ab23fdf/1512504300index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-styles-css'  href='https://bilimfili.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2017120581252' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili.com/wp-content/cache/wpfc-minified/9abdc1eadbe34a99abed4677069a226c/1512504297index.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://bilimfili.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.7' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://bilimfili.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://bilimfili.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili.com/wp-content/cache/wpfc-minified/814ba9b342cf9ef763cfeed9f7fc7635/1512504297index.css" media="all"/>
<script src='//bilimfili.com/wp-content/cache/wpfc-minified/927bff66757d9a2c6126617ae55dfae9/1512504297index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://bilimfili.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://bilimfili.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//bilimfili.com/wp-content/cache/wpfc-minified/4a04ba5815b8fe1c9d2f073de722e2ad/1512504300index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/bilimfili.com\/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi\/","title":"Bir+%C4%B0statistik%C3%A7i+Matematikteki+Bir+E%C5%9Fitsizli%C4%9Fi+%C4%B0spatlad%C4%B1+ve+Kimse+Bunu+Fark+Etmedi","image":"https:\/\/bilimfili.com\/wp-content\/uploads\/2017\/12\/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom.jpg","desc":"Pek de tan\u0131nmayan emekli bir istatistik\u00e7i olan\u00a0Thomas Royen,\u00a017 Temmuz 2014 sabah\u0131 di\u015flerini f\u0131r\u00e7alarken, on y\u0131llard\u0131r uzmanlar\u0131n elinden kurtulmay\u0131 ba\u015faran; geometri, olas\u0131l\u0131k teorisi ve istatisti\u011fin kesi\u015fiminde yer alan \u00fcnl\u00fc bir varsay\u0131ma dair ani bir ayd\u0131nlanma ya\u015fad\u0131.\r\n\r\nGauss \u2026","hashtag":"@BilimFili","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script src='//bilimfili.com/wp-content/cache/wpfc-minified/6d5b3e7e7413939bad26ef7f7b56b8cf/1512504297index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/mashsharer/assets/js/mashsb.js?ver=3.4.2'></script> -->
<!-- <script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"BilimFili.com","subject":"BilimFili.com","pinterest_select":"1"};
/* ]]> */
</script>
<script src='//bilimfili.com/wp-content/cache/wpfc-minified/d10135123c780e6a94c2ddd0c4a86888/1512504297index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsas = {"minchars":"5","appid":"1611320148885313","facebook":"1","twitter":"1","mail":"0"};
/* ]]> */
</script>
<script src='//bilimfili.com/wp-content/cache/wpfc-minified/6c5f2daee031e5872d3af4a29bc7fd7e/1512504300index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/mashshare-select-and-share/assets/js/mashsas.min.js?ver=1.0.2'></script> -->
<link rel='https://api.w.org/' href='https://bilimfili.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bilimfili.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bilimfili.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://wp.me/p7Djom-9Gq' />
<link rel="alternate" type="application/json+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <!--Customizer CSS-->
<style type="text/css">
#page-header-mobile { background-color:#2b3036; }                                #page-header-mobile { border-top-color:#2b3036; }                                                                                #header-branding .weather h3 span.temp { color:#dd3333; }                                                                                                                                                
</style>
<!--/Customizer CSS-->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=495727099272"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://bilimfili.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a64ba31-5128-4d14-ab9c-f65cc555d355';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BilimFili.com | Bilimsel Bilgi Kaynağınız";
oneSignal_options['welcomeNotification']['message'] = "Bildirim üyeliğiniz için teşekkür ederiz.";
oneSignal_options['welcomeNotification']['url'] = "https://bilimfili.com";
oneSignal_options['path'] = "https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cfe9839-ceab-4809-9212-172318dbfb2e";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bilimfili içeriklerini bildirim olarak almak ister misiniz? ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bildirim';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz an abonelikten çıkabilirsiniz. :) )';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'BilimFili.com | Bilimsel Bilgi Kaynağınız';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'EVET';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'BilimFili bildirimlerine abone olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'BilimFili.com Bildirim Aboneliği';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'BilimFili bildirimlerine abone oldunuz.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellemiş bulunuyorsunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bildirim aboneliğiniz için teşekkür ederiz.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirim aboneliğiniz başarıyla gerçekleşmiştir.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirim aboneliğiniz sonlandırılmıştır.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'BilimFili.com Bildirimleri';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone Ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten Çık';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Alımı Engellenmiş Durumda!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Aşağıda bulunan adımları takip ederek bildirim engelini kaldırabilirsiniz.';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="amphtml" href="https://bilimfili.com/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi/amp/" /><link rel="icon" href="https://bilimfili.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bilimfili.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bilimfili.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://bilimfili.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-270x270.png" />
<style type="text/css" id="wp-custom-css">
/*
Kendi CSS’inizi buradan ekleyebilirsiniz.
Üstte yer alan yardım simgesine tıklayıp daha fazlasını öğrenebilirsiniz.
*/
@media (max-width: 480px){
.iframe-web{
margin-right: -25px;
margin-left: -25px;
}
.iframe-web iframe {
height: 650px;
}
}			</style>
<style type="text/css" title="dynamic-css" class="options-output">#page-slider{background-color:#f2f2f2;}#page-content header h2{}</style>    <!-- end:wp_head -->
<!--[if lt IE 9]>
<script src="https://bilimfili.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
<script src="https://bilimfili.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4006403482383616",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Bu yazının kaynağı: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />"; // 
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
newdiv.style.position='absolute';
newdiv.style.left='-99999px';
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout(function() {
body_element.removeChild(newdiv);
},0);
}
document.oncopy = addLink;
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="dy4yQcn5V2mfHqIVdcKnopFoKAx8RsMhQtEWbRgaqpg" />
<meta name="msvalidate.01" content="9477F01EB7BC4F388D3F1D8A01CE1F34" />
</head>
<body class="post-template-default single single-post postid-37226 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light" itemscope itemtype="http://schema.org/WebPage">
<!-- start:body-start -->
<!-- end:body-start -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:page outer wrap -->
<div id="page-outer-wrap">
<!-- start:page inner wrap -->
<div id="page-inner-wrap">
<!-- start:page header mobile -->
<header id="page-header-mobile" class="visible-xs visible-sm">
<!-- start:sidr -->
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com || Bilimsel Bilgi Kaynağınız" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/">Son Gelişmeler</a></li>
<li id="mobile-nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/">Uzay</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi/">Gökbilim</a></li>
<li id="mobile-nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi/">Güneş Sistemi</a></li>
<li id="mobile-nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/">Evrenbilim</a></li>
<li id="mobile-nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/">Uzay Keşifleri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&#038;Enerji</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/">Fizik</a></li>
<li id="mobile-nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/">Kimya</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&#038;Beyin</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji/">Psikoloji</a></li>
<li id="mobile-nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/">Sinirbilim</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/">Evrim</a></li>
<li id="mobile-nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/">Genetik</a></li>
<li id="mobile-nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/">Fosiller</a></li>
<li id="mobile-nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/">Bitkiler&#038;Hayvanlar</a></li>
<li id="mobile-nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/">Sağlık&#038;Tıp</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/">Teknoloji</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/">Araştırma Yöntemleri</a></li>
<li id="mobile-nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/">Buluşlar</a></li>
<li id="mobile-nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/">Robotik</a></li>
<li id="mobile-nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/">Yapay Zekâ</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/">Çevre</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/">Arkeoloji</a></li>
<li id="mobile-nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/">Çevresel Kimya</a></li>
<li id="mobile-nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/">Yerbilim</a></li>
<li id="mobile-nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/">Küresel Isınma</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/">Keşfet</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/">Soru-Cevap</a></li>
<li id="mobile-nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/">Listeler</a></li>
<li id="mobile-nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/">İnfografik</a></li>
<li id="mobile-nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/">Yazı Dizileri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-32022" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bilimfili.com/quiz/">Quiz</a></li>
</ul>    </nav>
<!-- end:sidr -->
<!-- start:row -->
<div  data-spy="affix" data-offset-top="50" class="row">
<!-- start:col -->
<div class="col-xs-6">
<!-- start:logo -->
<div class="logo"><a href="https://bilimfili.com/"><img src="https://bilimfili.com/wp-content/uploads/2016/06/mobile-logo.png" width="107" height="30" alt="BilimFili.com || Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/06/mobile-logo@2x.png" /></a></div>
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</header>
<!-- end:page-header-mobile -->
<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->
<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
<!-- start:container -->
<div class="container">
<!-- start:row -->
<div class="row">
<!-- start:col -->
<div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
<!-- start:logo -->
<div class="logo"><a itemprop="url" href="https://bilimfili.com"><img class="img-responsive" src="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png" width="282" height="78" alt="BilimFili.com || Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png" /></a></div>                <meta itemprop="name" content="BilimFili.com || Bilimsel Bilgi Kaynağınız">
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 col-md-6 text-right">
<form id="search-form" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com || Bilimsel Bilgi Kaynağınız" value="" />
<button><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->                    
</div>
<!-- end:header-branding -->
<!-- start:sticky-header -->
<div id="sticky-header" data-spy="affix" data-offset-top="100">
<!-- start:header-navigation -->
<div id="header-navigation">
<!-- start:container -->
<div class="container">
<!-- start:menu -->
<nav id="menu">
<a href="https://bilimfili.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/" class="menu-link main-menu-link">Son Gelişmeler</a></li>
<li id="nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/" class="menu-link main-menu-link">Uzay</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi/" class="menu-link sub-menu-link">Gökbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/titan-atmosferindeki-beklenmedik-sogumanin-nedeni-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/saturnun-uydusu-titan-ve-tuhaf-atmosferik-davranisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Titan Atmosferindeki Beklenmedik Soğumanın Nedeni" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/saturnun-uydusu-titan-ve-tuhaf-atmosferik-davranisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Titan Atmosferindeki Beklenmedik Soğumanın Nedeni" class="img-responsive" /></noscript></div>
<h3>Titan Atmosferindeki Beklenmedik Soğumanın Nedeni</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kozmik-isin-ve-notrino-sacan-kara-delikler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/kozmik-isin-ve-notrino-sacan-kara-delikler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kozmik Işın ve Nötrino Saçan Kara Delikler" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/kozmik-isin-ve-notrino-sacan-kara-delikler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kozmik Işın ve Nötrino Saçan Kara Delikler" class="img-responsive" /></noscript></div>
<h3>Kozmik Işın ve Nötrino Saçan Kara Delikler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dev-kizil-yildiz-gunesin-gelecegini-gosteriyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/dev-kizil-yildiz-gunesin-gelecegini-gosteriyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kızıl Dev Yıldız, Güneş&#039;in Muhtemel Geleceğini Gösteriyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/dev-kizil-yildiz-gunesin-gelecegini-gosteriyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kızıl Dev Yıldız, Güneş&#039;in Muhtemel Geleceğini Gösteriyor" class="img-responsive" /></noscript></div>
<h3>Kızıl Dev Yıldız, Güneş'in Muhtemel Geleceğini Gösteriyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/trappist-1-gezegenleri-yasam-icin-yeterli-suyu-barindiriyor-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/trappist-1-gezegenleri-yasam-icin-yeterli-suyu-barindiriyor-olabilir-kapak-190x140.jpg" width="190" height="140" alt="TRAPPIST-1 Gezegenleri, Yaşam İçin Yeterli Suyu Barındırıyor Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/trappist-1-gezegenleri-yasam-icin-yeterli-suyu-barindiriyor-olabilir-kapak-190x140.jpg" width="190" height="140" alt="TRAPPIST-1 Gezegenleri, Yaşam İçin Yeterli Suyu Barındırıyor Olabilir" class="img-responsive" /></noscript></div>
<h3>TRAPPIST-1 Gezegenleri, Yaşam İçin Yeterli Suyu Barındırıyor Olabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi/" class="menu-link sub-menu-link">Güneş Sistemi</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/titan-atmosferindeki-beklenmedik-sogumanin-nedeni-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/saturnun-uydusu-titan-ve-tuhaf-atmosferik-davranisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Titan Atmosferindeki Beklenmedik Soğumanın Nedeni" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/saturnun-uydusu-titan-ve-tuhaf-atmosferik-davranisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Titan Atmosferindeki Beklenmedik Soğumanın Nedeni" class="img-responsive" /></noscript></div>
<h3>Titan Atmosferindeki Beklenmedik Soğumanın Nedeni</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ayin-atmosferi-var-midir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/ayin-atmosferi-var-midir-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Ay&#039;ın Atmosferi Var mıdır?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/ayin-atmosferi-var-midir-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Ay&#039;ın Atmosferi Var mıdır?" class="img-responsive" /></noscript></div>
<h3>Ay'ın Atmosferi Var mıdır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/plazma-teknolojisi-ile-marsta-surdurulebilir-oksijen-uretilebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/plazma-teknolojisi-ile-marsta-surdurulebilir-oksijen-uretilebilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Plazma Teknolojisi ile Mars&#039;ta Sürdürülebilir Oksijen Üretilebilir" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/plazma-teknolojisi-ile-marsta-surdurulebilir-oksijen-uretilebilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Plazma Teknolojisi ile Mars&#039;ta Sürdürülebilir Oksijen Üretilebilir" class="img-responsive" /></noscript></div>
<h3>Plazma Teknolojisi ile Mars'ta Sürdürülebilir Oksijen Üretilebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ayda-insan-yerlesimine-uygun-bir-lav-kanali-belirlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/1-potentialhum-190x140.jpg" width="190" height="140" alt="Ay&#039;da İnsan Yerleşimine Uygun Bir Lav Kanalı Belirlendi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/1-potentialhum-190x140.jpg" width="190" height="140" alt="Ay&#039;da İnsan Yerleşimine Uygun Bir Lav Kanalı Belirlendi" class="img-responsive" /></noscript></div>
<h3>Ay'da İnsan Yerleşimine Uygun Bir Lav Kanalı Belirlendi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/" class="menu-link sub-menu-link">Evrenbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ilk-kez-notron-yildizlari-carpismasindan-yayilan-kutlecekim-dalgalari-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/ilk-kez-notron-yildizlari-carpismasindan-yayilan-kutlecekim-dalgalari-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="İlk Kez Nötron Yıldızlarının Çarpışmasından Yayılan Kütleçekimsel Dalgalar Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/ilk-kez-notron-yildizlari-carpismasindan-yayilan-kutlecekim-dalgalari-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="İlk Kez Nötron Yıldızlarının Çarpışmasından Yayılan Kütleçekimsel Dalgalar Keşfedildi" class="img-responsive" /></noscript></div>
<h3>İlk Kez Nötron Yıldızlarının Çarpışmasından Yayılan Kütleçekimsel Dalgalar Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/iki-ayri-arastirma-grubu-tarafindan-baryonik-maddenin-delilleri-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/iki-ayri-arastirma-grubu-tarafindan-baryonik-maddenin-delilleri-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İki Ayrı Araştırma Grubu Tarafından Baryonik Maddenin Delilleri Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/iki-ayri-arastirma-grubu-tarafindan-baryonik-maddenin-delilleri-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İki Ayrı Araştırma Grubu Tarafından Baryonik Maddenin Delilleri Bulundu" class="img-responsive" /></noscript></div>
<h3>İki Ayrı Araştırma Grubu Tarafından Baryonik Maddenin Delilleri Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kutlecekimsel-dalgalarin-izi-kaynagina-kadar-takip-edildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/kutlecekimsel-dalgalarin-izi-kaynagina-kadar-takip-edildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekimsel Dalgaların İzi Kaynağına Kadar Takip Edildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/kutlecekimsel-dalgalarin-izi-kaynagina-kadar-takip-edildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekimsel Dalgaların İzi Kaynağına Kadar Takip Edildi" class="img-responsive" /></noscript></div>
<h3>Kütleçekimsel Dalgaların İzi Kaynağına Kadar Takip Edildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kutlecekim-dalgalari-notrinolar-gibi-iki-farkli-durum-arasinda-salinim-yapiyor-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/kutlecekim-dalgalari-notrinolar-gibi-iki-farkli-durum-arasinda-salinim-yapiyor-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekimsel Dalgalar, Nötrinolar Gibi İki Farklı Durum Arasında Salınım Yapıyor Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/kutlecekim-dalgalari-notrinolar-gibi-iki-farkli-durum-arasinda-salinim-yapiyor-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekimsel Dalgalar, Nötrinolar Gibi İki Farklı Durum Arasında Salınım Yapıyor Olabilir" class="img-responsive" /></noscript></div>
<h3>Kütleçekimsel Dalgalar, Nötrinolar Gibi İki Farklı Durum Arasında Salınım Yapıyor Olabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/" class="menu-link sub-menu-link">Uzay Keşifleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kozmik-isin-ve-notrino-sacan-kara-delikler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/kozmik-isin-ve-notrino-sacan-kara-delikler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kozmik Işın ve Nötrino Saçan Kara Delikler" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/kozmik-isin-ve-notrino-sacan-kara-delikler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kozmik Işın ve Nötrino Saçan Kara Delikler" class="img-responsive" /></noscript></div>
<h3>Kozmik Işın ve Nötrino Saçan Kara Delikler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ayda-insan-yerlesimine-uygun-bir-lav-kanali-belirlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/1-potentialhum-190x140.jpg" width="190" height="140" alt="Ay&#039;da İnsan Yerleşimine Uygun Bir Lav Kanalı Belirlendi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/1-potentialhum-190x140.jpg" width="190" height="140" alt="Ay&#039;da İnsan Yerleşimine Uygun Bir Lav Kanalı Belirlendi" class="img-responsive" /></noscript></div>
<h3>Ay'da İnsan Yerleşimine Uygun Bir Lav Kanalı Belirlendi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ay-ve-mars-kolonileri-lav-kanallarina-yerlesebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/ust-190x140.jpg" width="190" height="140" alt="Ay ve Mars Kolonileri Lav Kanallarına Yerleşebilir" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/ust-190x140.jpg" width="190" height="140" alt="Ay ve Mars Kolonileri Lav Kanallarına Yerleşebilir" class="img-responsive" /></noscript></div>
<h3>Ay ve Mars Kolonileri Lav Kanallarına Yerleşebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/marsta-yasam-arayisinda-vanadyum-elementi-ise-yarayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/hopetodiscov-190x140.jpg" width="190" height="140" alt="Mars&#039;ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/hopetodiscov-190x140.jpg" width="190" height="140" alt="Mars&#039;ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir" class="img-responsive" /></noscript></div>
<h3>Mars'ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/" class="menu-link main-menu-link">Madde&#038;Enerji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="menu-link sub-menu-link">Fizik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuantum-internet-hibridlesiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/kuantum-internet-hibridlesiyor-bilimfili-190x140.jpg" width="190" height="140" alt="Kuantum İnternet Hibritleşiyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/kuantum-internet-hibridlesiyor-bilimfili-190x140.jpg" width="190" height="140" alt="Kuantum İnternet Hibritleşiyor" class="img-responsive" /></noscript></div>
<h3>Kuantum İnternet Hibritleşiyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kutlecekiminin-nedeni-kuantum-bakislar-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/yercekiminin-nedeni-kuantum-bakislar-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekiminin Nedeni Rastgele Kuantum &quot;Bakışlar&quot; mı?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/yercekiminin-nedeni-kuantum-bakislar-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekiminin Nedeni Rastgele Kuantum &quot;Bakışlar&quot; mı?" class="img-responsive" /></noscript></div>
<h3>Kütleçekiminin Nedeni Rastgele Kuantum "Bakışlar" mı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kozmik-isin-ve-notrino-sacan-kara-delikler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/kozmik-isin-ve-notrino-sacan-kara-delikler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kozmik Işın ve Nötrino Saçan Kara Delikler" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/kozmik-isin-ve-notrino-sacan-kara-delikler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kozmik Işın ve Nötrino Saçan Kara Delikler" class="img-responsive" /></noscript></div>
<h3>Kozmik Işın ve Nötrino Saçan Kara Delikler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/damlaciklarin-sivi-yuzeyinde-nasil-durduguna-dair-yeni-bir-aciklama-getirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/damlaciklarin-sivi-yuzeyinde-nasil-durduguna-dair-yeni-bir-aciklama-getirildi-kapak-190x140.jpg" width="190" height="140" alt="Damlacıkların Sıvı Yüzeyinde Nasıl Durduğuna Dair Yeni Bir Açıklama Getirildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/damlaciklarin-sivi-yuzeyinde-nasil-durduguna-dair-yeni-bir-aciklama-getirildi-kapak-190x140.jpg" width="190" height="140" alt="Damlacıkların Sıvı Yüzeyinde Nasıl Durduğuna Dair Yeni Bir Açıklama Getirildi" class="img-responsive" /></noscript></div>
<h3>Damlacıkların Sıvı Yüzeyinde Nasıl Durduğuna Dair Yeni Bir Açıklama Getirildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/" class="menu-link sub-menu-link">Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nanopartikuller-bagisiklik-hucrelerini-kanserle-savasmasi-icin-uyariyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/nanopartikuller-bagisiklik-hucrelerini-kanserle-savasmasi-icin-uyariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/nanopartikuller-bagisiklik-hucrelerini-kanserle-savasmasi-icin-uyariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor" class="img-responsive" /></noscript></div>
<h3>Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hem-havayi-temizleyen-hem-de-enerji-ureten-yeni-yapay-fotosentez-yontemi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/hem-havayi-temizleyen-hem-de-enerji-ureten-yeni-yapay-fotosentez-yontemi-kapak-190x140.jpg" width="190" height="140" alt="Hem Havayı Temizleyen Hem de Enerji Üreten Yeni Yapay Fotosentez Yöntemi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/hem-havayi-temizleyen-hem-de-enerji-ureten-yeni-yapay-fotosentez-yontemi-kapak-190x140.jpg" width="190" height="140" alt="Hem Havayı Temizleyen Hem de Enerji Üreten Yeni Yapay Fotosentez Yöntemi" class="img-responsive" /></noscript></div>
<h3>Hem Havayı Temizleyen Hem de Enerji Üreten Yeni Yapay Fotosentez Yöntemi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ayni-anda-hem-hidrojen-hem-de-elektrik-uretebilecek-yeni-bir-cihaz-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/ayni-anda-hem-hidrojen-hem-de-elektrik-uretebilecek-yeni-bir-cihaz-gelistirildi-kapak-190x140.jpg" width="190" height="140" alt="Aynı Anda Hem Hidrojen Hem de Elektrik Üretebilecek Yeni Bir Cihaz Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/ayni-anda-hem-hidrojen-hem-de-elektrik-uretebilecek-yeni-bir-cihaz-gelistirildi-kapak-190x140.jpg" width="190" height="140" alt="Aynı Anda Hem Hidrojen Hem de Elektrik Üretebilecek Yeni Bir Cihaz Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Aynı Anda Hem Hidrojen Hem de Elektrik Üretebilecek Yeni Bir Cihaz Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isiyi-istenildigi-zaman-salabilen-yeni-bir-termal-batarya-sistemi-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/isiyi-istenildigi-zaman-salabilen-yeni-bir-termal-batarya-sistemi-gelistirildi-190x140.jpg" width="190" height="140" alt="Isıyı İstenildiği Zaman Salabilen Yeni Bir Termal &#039;&#039;Batarya&#039;&#039; Sistemi Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/isiyi-istenildigi-zaman-salabilen-yeni-bir-termal-batarya-sistemi-gelistirildi-190x140.jpg" width="190" height="140" alt="Isıyı İstenildiği Zaman Salabilen Yeni Bir Termal &#039;&#039;Batarya&#039;&#039; Sistemi Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Isıyı İstenildiği Zaman Salabilen Yeni Bir Termal ''Batarya'' Sistemi Geliştirildi</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/" class="menu-link main-menu-link">Akıl&#038;Beyin</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji/" class="menu-link sub-menu-link">Psikoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bilinc-insan-zihnini-yonlendirmiyor-olabilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/bilinc-insan-zihnini-yonlendirmiyor-olabilir-mi-190x140.jpg" width="190" height="140" alt="Bilinç, İnsan Zihnini Yönlendirmiyor Olabilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/bilinc-insan-zihnini-yonlendirmiyor-olabilir-mi-190x140.jpg" width="190" height="140" alt="Bilinç, İnsan Zihnini Yönlendirmiyor Olabilir mi?" class="img-responsive" /></noscript></div>
<h3>Bilinç, İnsan Zihnini Yönlendirmiyor Olabilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/egitim-edinimleri-ile-iliskili-yeni-genetik-varyasyon/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/egitim-edinimleri-ile-iliskili-yeni-genetik-varyasyon-bilimfilicom-190x140.jpg" width="190" height="140" alt="Eğitim Edinimleri ile Bağıntılı Olan Yeni Genetik Varyasyon" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/egitim-edinimleri-ile-iliskili-yeni-genetik-varyasyon-bilimfilicom-190x140.jpg" width="190" height="140" alt="Eğitim Edinimleri ile Bağıntılı Olan Yeni Genetik Varyasyon" class="img-responsive" /></noscript></div>
<h3>Eğitim Edinimleri ile Bağıntılı Olan Yeni Genetik Varyasyon</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/darwinin-nezaket-bulmacasini-cozmek-evrimsel-acidan-naziklik/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/darwinin-nezaket-bulmacasini-cozmek-evrimsel-acidan-naziklik-bilimfilicom-190x140.jpg" width="190" height="140" alt="Darwin&#039;in Nezaket Bulmacasını Çözmek: Evrimsel Açıdan Naziklik" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/darwinin-nezaket-bulmacasini-cozmek-evrimsel-acidan-naziklik-bilimfilicom-190x140.jpg" width="190" height="140" alt="Darwin&#039;in Nezaket Bulmacasını Çözmek: Evrimsel Açıdan Naziklik" class="img-responsive" /></noscript></div>
<h3>Darwin'in Nezaket Bulmacasını Çözmek: Evrimsel Açıdan Naziklik</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/korkular-olusurken-beynimizde-nasil-bir-surec-isler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/korkular-olusurken-beynimizde-nasil-bir-surec-isler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Korkular Oluşurken Beynimizde Nasıl Bir Süreç İşler?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/korkular-olusurken-beynimizde-nasil-bir-surec-isler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Korkular Oluşurken Beynimizde Nasıl Bir Süreç İşler?" class="img-responsive" /></noscript></div>
<h3>Korkular Oluşurken Beynimizde Nasıl Bir Süreç İşler?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/" class="menu-link sub-menu-link">Sinirbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/stres-altinda-yeni-dogan-beyinler-aciyi-daha-fazla-hissediyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/yeni-doganlar-aaciyi-daha-fazla-hissediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Stres Altında Yeni Doğan Beyinleri Acıya Daha Büyük Tepki Veriyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/yeni-doganlar-aaciyi-daha-fazla-hissediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Stres Altında Yeni Doğan Beyinleri Acıya Daha Büyük Tepki Veriyor" class="img-responsive" /></noscript></div>
<h3>Stres Altında Yeni Doğan Beyinleri Acıya Daha Büyük Tepki Veriyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/duygularimizla-renklenen-hafizalarimiz-ve-beynimiz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/duygularimizla-renklenen-hafizalarimiz-ve-beynimiz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Duygularımızla &quot;Renklenen&quot; Hafızalarımız ve Beynimiz" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/duygularimizla-renklenen-hafizalarimiz-ve-beynimiz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Duygularımızla &quot;Renklenen&quot; Hafızalarımız ve Beynimiz" class="img-responsive" /></noscript></div>
<h3>Duygularımızla "Renklenen" Hafızalarımız ve Beynimiz</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/egitim-edinimleri-ile-iliskili-yeni-genetik-varyasyon/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/egitim-edinimleri-ile-iliskili-yeni-genetik-varyasyon-bilimfilicom-190x140.jpg" width="190" height="140" alt="Eğitim Edinimleri ile Bağıntılı Olan Yeni Genetik Varyasyon" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/egitim-edinimleri-ile-iliskili-yeni-genetik-varyasyon-bilimfilicom-190x140.jpg" width="190" height="140" alt="Eğitim Edinimleri ile Bağıntılı Olan Yeni Genetik Varyasyon" class="img-responsive" /></noscript></div>
<h3>Eğitim Edinimleri ile Bağıntılı Olan Yeni Genetik Varyasyon</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/epilepsi-icin-tedavi-yontemi-kararinda-onemli-sinama-wada-testi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/epilepsi-icin-tedavi-yontemi-kararinda-onemli-sinama-wada-testi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Epilepsi İçin Tedavi Yöntemi Kararında Önemli Sınama: Wada Testi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/epilepsi-icin-tedavi-yontemi-kararinda-onemli-sinama-wada-testi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Epilepsi İçin Tedavi Yöntemi Kararında Önemli Sınama: Wada Testi" class="img-responsive" /></noscript></div>
<h3>Epilepsi İçin Tedavi Yöntemi Kararında Önemli Sınama: Wada Testi</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/" class="menu-link main-menu-link">Biyoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" class="menu-link sub-menu-link">Evrim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/miskin-sungerler-bizim-ilk-atalarimizdi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/miskin-sungerler-bizim-ilk-atalarimizdi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Miskin Süngerler Bizim İlk Atalarımızdı" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/miskin-sungerler-bizim-ilk-atalarimizdi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Miskin Süngerler Bizim İlk Atalarımızdı" class="img-responsive" /></noscript></div>
<h3>Miskin Süngerler Bizim İlk Atalarımızdı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/pterozor-gelisimine-isik-tutacak-yuzlerce-yumurta-fosili/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/Hamipterus-tianshanensis-bulunan-binlerce-fosil-bilimfilicom-190x140.jpg" width="190" height="140" alt="Pterozor Gelişimine Işık Tutacak Yüzlerce Yumurta Fosili Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/Hamipterus-tianshanensis-bulunan-binlerce-fosil-bilimfilicom-190x140.jpg" width="190" height="140" alt="Pterozor Gelişimine Işık Tutacak Yüzlerce Yumurta Fosili Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Pterozor Gelişimine Işık Tutacak Yüzlerce Yumurta Fosili Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/darwinin-nezaket-bulmacasini-cozmek-evrimsel-acidan-naziklik/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/darwinin-nezaket-bulmacasini-cozmek-evrimsel-acidan-naziklik-bilimfilicom-190x140.jpg" width="190" height="140" alt="Darwin&#039;in Nezaket Bulmacasını Çözmek: Evrimsel Açıdan Naziklik" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/darwinin-nezaket-bulmacasini-cozmek-evrimsel-acidan-naziklik-bilimfilicom-190x140.jpg" width="190" height="140" alt="Darwin&#039;in Nezaket Bulmacasını Çözmek: Evrimsel Açıdan Naziklik" class="img-responsive" /></noscript></div>
<h3>Darwin'in Nezaket Bulmacasını Çözmek: Evrimsel Açıdan Naziklik</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/genler-acip-kapatilarak-surungen-pullari-veya-kus-tuyleri-elde-edilebiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/bf-2-190x140.jpg" width="190" height="140" alt="Genler Açıp Kapatılarak, Sürüngen Pulları veya Kuş Tüyleri Elde Edilebiliyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/bf-2-190x140.jpg" width="190" height="140" alt="Genler Açıp Kapatılarak, Sürüngen Pulları veya Kuş Tüyleri Elde Edilebiliyor" class="img-responsive" /></noscript></div>
<h3>Genler Açıp Kapatılarak, Sürüngen Pulları veya Kuş Tüyleri Elde Edilebiliyor</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/" class="menu-link sub-menu-link">Genetik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/pterozor-gelisimine-isik-tutacak-yuzlerce-yumurta-fosili/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/Hamipterus-tianshanensis-bulunan-binlerce-fosil-bilimfilicom-190x140.jpg" width="190" height="140" alt="Pterozor Gelişimine Işık Tutacak Yüzlerce Yumurta Fosili Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/Hamipterus-tianshanensis-bulunan-binlerce-fosil-bilimfilicom-190x140.jpg" width="190" height="140" alt="Pterozor Gelişimine Işık Tutacak Yüzlerce Yumurta Fosili Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Pterozor Gelişimine Işık Tutacak Yüzlerce Yumurta Fosili Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antibiyotik-direncli-bakterilerle-mucadelede-iki-yeni-cozum/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/antibiyotik-direncli-bakterilerle-mucadelede-iki-yeni-cozum-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antibiyotik Dirençli Bakterilerle Mücadelede İki Yeni Çözüm" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/antibiyotik-direncli-bakterilerle-mucadelede-iki-yeni-cozum-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antibiyotik Dirençli Bakterilerle Mücadelede İki Yeni Çözüm" class="img-responsive" /></noscript></div>
<h3>Antibiyotik Dirençli Bakterilerle Mücadelede İki Yeni Çözüm</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeni-yari-sentetik-organizma-dogada-hic-gormedigimiz-molekuller-yapabiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/yeni-yari-sentetik-organizma-dogada-hic-gormedigimiz-molekuller-yapabiliyor-bilimfili-190x140.jpg" width="190" height="140" alt="Yeni Yarı-Sentetik Organizma Doğada Hiç Görmediğimiz Moleküller Yapabiliyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/yeni-yari-sentetik-organizma-dogada-hic-gormedigimiz-molekuller-yapabiliyor-bilimfili-190x140.jpg" width="190" height="140" alt="Yeni Yarı-Sentetik Organizma Doğada Hiç Görmediğimiz Moleküller Yapabiliyor" class="img-responsive" /></noscript></div>
<h3>Yeni Yarı-Sentetik Organizma Doğada Hiç Görmediğimiz Moleküller Yapabiliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/egitim-edinimleri-ile-iliskili-yeni-genetik-varyasyon/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/egitim-edinimleri-ile-iliskili-yeni-genetik-varyasyon-bilimfilicom-190x140.jpg" width="190" height="140" alt="Eğitim Edinimleri ile Bağıntılı Olan Yeni Genetik Varyasyon" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/egitim-edinimleri-ile-iliskili-yeni-genetik-varyasyon-bilimfilicom-190x140.jpg" width="190" height="140" alt="Eğitim Edinimleri ile Bağıntılı Olan Yeni Genetik Varyasyon" class="img-responsive" /></noscript></div>
<h3>Eğitim Edinimleri ile Bağıntılı Olan Yeni Genetik Varyasyon</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/" class="menu-link sub-menu-link">Fosiller</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gobi-colunde-dev-pterozor-kalintilari-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/gobi-colunde-dev-pterozor-kalintilari-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gobi Çölünde Dev Pterozor Kalıntıları Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/gobi-colunde-dev-pterozor-kalintilari-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gobi Çölünde Dev Pterozor Kalıntıları Bulundu" class="img-responsive" /></noscript></div>
<h3>Gobi Çölünde Dev Pterozor Kalıntıları Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hindistanda-jurasik-donem-iktiyozoru-fosili-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/BF-190x140.jpg" width="190" height="140" alt="Hindistan&#039;da Jurasik Dönem İktiyozoru Fosili Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/BF-190x140.jpg" width="190" height="140" alt="Hindistan&#039;da Jurasik Dönem İktiyozoru Fosili Bulundu" class="img-responsive" /></noscript></div>
<h3>Hindistan'da Jurasik Dönem İktiyozoru Fosili Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fantastik-canlilarinin-soyunun-tukenmesinde-insanlar-mi-sorumlu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/fantastik-canlilarinin-soyunun-tukenmesinde-insanlar-mi-sorumlu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fantastik Canlılarının Soyunun Tükenmesinde İnsanlar mı Sorumlu?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/fantastik-canlilarinin-soyunun-tukenmesinde-insanlar-mi-sorumlu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fantastik Canlılarının Soyunun Tükenmesinde İnsanlar mı Sorumlu?" class="img-responsive" /></noscript></div>
<h3>Fantastik Canlılarının Soyunun Tükenmesinde İnsanlar mı Sorumlu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/shanidar-1-neandertali-isitme-kaybi-ile-nasil-yasadi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/neandertallerde-yaslilara-bakma-davranisi-hakkinda-bilimfilicom-190x140.jpg" width="190" height="140" alt="Shanidar 1 Neandertali İşitme Kaybı ile Nasıl Yaşadı?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/neandertallerde-yaslilara-bakma-davranisi-hakkinda-bilimfilicom-190x140.jpg" width="190" height="140" alt="Shanidar 1 Neandertali İşitme Kaybı ile Nasıl Yaşadı?" class="img-responsive" /></noscript></div>
<h3>Shanidar 1 Neandertali İşitme Kaybı ile Nasıl Yaşadı?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="menu-link sub-menu-link">Bitkiler&#038;Hayvanlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/miskin-sungerler-bizim-ilk-atalarimizdi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/miskin-sungerler-bizim-ilk-atalarimizdi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Miskin Süngerler Bizim İlk Atalarımızdı" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/miskin-sungerler-bizim-ilk-atalarimizdi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Miskin Süngerler Bizim İlk Atalarımızdı" class="img-responsive" /></noscript></div>
<h3>Miskin Süngerler Bizim İlk Atalarımızdı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sinekler-sandigimizdan-daha-tehlikeli-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/sinekler-sandigimizdan-daha-tehlikeli-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sinekler Sandığımızdan Daha Tehlikeli Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/sinekler-sandigimizdan-daha-tehlikeli-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sinekler Sandığımızdan Daha Tehlikeli Olabilir" class="img-responsive" /></noscript></div>
<h3>Sinekler Sandığımızdan Daha Tehlikeli Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/makaklarda-kus-tuyu-kullanarak-dis-temizligi-yapma-davranisi-gozlemlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/makaklarda-kus-tuyu-kullanarak-dis-temizligi-yapma-davranisi-gozlemlendi-bilimfili-190x140.jpg" width="190" height="140" alt="Makaklarda Kuş Tüyü Kullanarak Diş Temizliği Yapma Davranışı Gözlemlendi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/makaklarda-kus-tuyu-kullanarak-dis-temizligi-yapma-davranisi-gozlemlendi-bilimfili-190x140.jpg" width="190" height="140" alt="Makaklarda Kuş Tüyü Kullanarak Diş Temizliği Yapma Davranışı Gözlemlendi" class="img-responsive" /></noscript></div>
<h3>Makaklarda Kuş Tüyü Kullanarak Diş Temizliği Yapma Davranışı Gözlemlendi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dev-hindistancevizi-yengeci-deniz-kusunu-uykuda-yakalayip-olduruyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/dev-hindistancevizi-yengeci-deniz-kusunu-uykuda-yakalayip-olduruyor-bilimfili-190x140.jpg" width="190" height="140" alt="Dev Hindistancevizi Yengeci, Deniz Kuşunu Uykuda Yakalayıp Öldürüyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/dev-hindistancevizi-yengeci-deniz-kusunu-uykuda-yakalayip-olduruyor-bilimfili-190x140.jpg" width="190" height="140" alt="Dev Hindistancevizi Yengeci, Deniz Kuşunu Uykuda Yakalayıp Öldürüyor" class="img-responsive" /></noscript></div>
<h3>Dev Hindistancevizi Yengeci, Deniz Kuşunu Uykuda Yakalayıp Öldürüyor</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/" class="menu-link sub-menu-link">Sağlık&#038;Tıp</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nanopartikuller-bagisiklik-hucrelerini-kanserle-savasmasi-icin-uyariyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/nanopartikuller-bagisiklik-hucrelerini-kanserle-savasmasi-icin-uyariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/nanopartikuller-bagisiklik-hucrelerini-kanserle-savasmasi-icin-uyariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor" class="img-responsive" /></noscript></div>
<h3>Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/stres-altinda-yeni-dogan-beyinler-aciyi-daha-fazla-hissediyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/yeni-doganlar-aaciyi-daha-fazla-hissediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Stres Altında Yeni Doğan Beyinleri Acıya Daha Büyük Tepki Veriyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/yeni-doganlar-aaciyi-daha-fazla-hissediyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Stres Altında Yeni Doğan Beyinleri Acıya Daha Büyük Tepki Veriyor" class="img-responsive" /></noscript></div>
<h3>Stres Altında Yeni Doğan Beyinleri Acıya Daha Büyük Tepki Veriyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antibiyotik-direncli-bakterilerle-mucadelede-iki-yeni-cozum/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/antibiyotik-direncli-bakterilerle-mucadelede-iki-yeni-cozum-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antibiyotik Dirençli Bakterilerle Mücadelede İki Yeni Çözüm" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/antibiyotik-direncli-bakterilerle-mucadelede-iki-yeni-cozum-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antibiyotik Dirençli Bakterilerle Mücadelede İki Yeni Çözüm" class="img-responsive" /></noscript></div>
<h3>Antibiyotik Dirençli Bakterilerle Mücadelede İki Yeni Çözüm</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/alzheimer-ilerlemesini-gosteren-goruntuleme-teknigi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/alzheimer-ilerlemesini-gosteren-goruntuleme-teknigi1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Alzheimer İlerlemesini Gösteren Görüntüleme Tekniği" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/alzheimer-ilerlemesini-gosteren-goruntuleme-teknigi1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Alzheimer İlerlemesini Gösteren Görüntüleme Tekniği" class="img-responsive" /></noscript></div>
<h3>Alzheimer İlerlemesini Gösteren Görüntüleme Tekniği</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/" class="menu-link main-menu-link">Teknoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/" class="menu-link sub-menu-link">Araştırma Yöntemleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kilogram-prototipi-emekli-oluyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/BF-190x140.jpg" width="190" height="140" alt="Kilogram Prototipi Emekli Oluyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/BF-190x140.jpg" width="190" height="140" alt="Kilogram Prototipi Emekli Oluyor" class="img-responsive" /></noscript></div>
<h3>Kilogram Prototipi Emekli Oluyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isikla-yapilan-olcumlerdeki-hassaslik-siniri-gecildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/isikla-yapilan-olcumlerdeki-hassaslik-siniri-gecildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Yapılan Ölçümlerdeki Hassaslık Sınırı Geçildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/isikla-yapilan-olcumlerdeki-hassaslik-siniri-gecildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Yapılan Ölçümlerdeki Hassaslık Sınırı Geçildi" class="img-responsive" /></noscript></div>
<h3>Işıkla Yapılan Ölçümlerdeki Hassaslık Sınırı Geçildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor" class="img-responsive" /></noscript></div>
<h3>Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/marsta-yasam-arayisinda-vanadyum-elementi-ise-yarayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/hopetodiscov-190x140.jpg" width="190" height="140" alt="Mars&#039;ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/hopetodiscov-190x140.jpg" width="190" height="140" alt="Mars&#039;ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir" class="img-responsive" /></noscript></div>
<h3>Mars'ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/" class="menu-link sub-menu-link">Buluşlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kalp-tanima-sistemi-yeni-guvenlik-aracimiz-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/kalp-tanima-sistemi-yeni-guvenlik-aracimiz-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kalp Tanıma Sistemi Yeni Güvenlik Aracımız Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/kalp-tanima-sistemi-yeni-guvenlik-aracimiz-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kalp Tanıma Sistemi Yeni Güvenlik Aracımız Olabilir" class="img-responsive" /></noscript></div>
<h3>Kalp Tanıma Sistemi Yeni Güvenlik Aracımız Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeni-mikroskop-kromozomal-kara-maddeyi-aydinlatti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/kromozomal-kara-madde-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yeni Mikroskop Kromozomal &quot;Kara Madde&quot;yi Aydınlattı" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/kromozomal-kara-madde-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yeni Mikroskop Kromozomal &quot;Kara Madde&quot;yi Aydınlattı" class="img-responsive" /></noscript></div>
<h3>Yeni Mikroskop Kromozomal "Kara Madde"yi Aydınlattı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yuksek-hizli-foton-bellegi-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/highspeedqua-190x140.jpg" width="190" height="140" alt="Yüksek Hızlı Foton Belleği Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/highspeedqua-190x140.jpg" width="190" height="140" alt="Yüksek Hızlı Foton Belleği Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Yüksek Hızlı Foton Belleği Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbondioksitten-besin-ureten-teknoloji-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/08/imageedit_1_7126864906-190x140.jpg" width="190" height="140" alt="Karbondioksitten Besin Üreten Teknoloji Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/08/imageedit_1_7126864906-190x140.jpg" width="190" height="140" alt="Karbondioksitten Besin Üreten Teknoloji Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Karbondioksitten Besin Üreten Teknoloji Geliştirildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/" class="menu-link sub-menu-link">Robotik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi-190x140.jpg" width="190" height="140" alt="Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi-190x140.jpg" width="190" height="140" alt="Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?" class="img-responsive" /></noscript></div>
<h3>Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/molekul-insa-eden-molekuler-robot-uretildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/14-scientistscr-1-190x140.jpg" width="190" height="140" alt="Molekül İnşa Eden &quot;Moleküler Robot&quot; Üretildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/14-scientistscr-1-190x140.jpg" width="190" height="140" alt="Molekül İnşa Eden &quot;Moleküler Robot&quot; Üretildi" class="img-responsive" /></noscript></div>
<h3>Molekül İnşa Eden "Moleküler Robot" Üretildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-deri-ile-robot-eller-dokunma-duyusu-kazaniyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/yapay-deri-ile-robot-eller-dokunma-duyusu-kazaniyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yapay Deri ile Robot Eller Dokunma Duyusu Kazanıyor" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/yapay-deri-ile-robot-eller-dokunma-duyusu-kazaniyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yapay Deri ile Robot Eller Dokunma Duyusu Kazanıyor" class="img-responsive" /></noscript></div>
<h3>Yapay Deri ile Robot Eller Dokunma Duyusu Kazanıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yarasa-gibi-ucan-biyotaklitci-robot/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" /></noscript></div>
<h3>Yarasa Gibi Uçan Biyo-Taklitçi Robot</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/" class="menu-link sub-menu-link">Yapay Zekâ</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi-190x140.jpg" width="190" height="140" alt="Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi-190x140.jpg" width="190" height="140" alt="Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?" class="img-responsive" /></noscript></div>
<h3>Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-zeka-yapay-zeka-gelistirme-konusunda-insanlardan-daha-basarili-duruma-geldi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/automl-190x140.png" width="190" height="140" alt="Yapay Zeka, &quot;Yapay Zeka Geliştirme&quot; Konusunda İnsanlardan Daha Başarılı Duruma Geldi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/automl-190x140.png" width="190" height="140" alt="Yapay Zeka, &quot;Yapay Zeka Geliştirme&quot; Konusunda İnsanlardan Daha Başarılı Duruma Geldi" class="img-responsive" /></noscript></div>
<h3>Yapay Zeka, "Yapay Zeka Geliştirme" Konusunda İnsanlardan Daha Başarılı Duruma Geldi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kelimelerin-vektor-uzayi-ve-bilisimsel-dilbilimin-harika-matematigi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/kelimelerin-vektor-uzayi-ve-bilisimsel-dilbilimin-harika-matematigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kelimelerin Vektör Uzayı ve Bilişimsel Dilbilimin Harika Matematiği" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/kelimelerin-vektor-uzayi-ve-bilisimsel-dilbilimin-harika-matematigi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kelimelerin Vektör Uzayı ve Bilişimsel Dilbilimin Harika Matematiği" class="img-responsive" /></noscript></div>
<h3>Kelimelerin Vektör Uzayı ve Bilişimsel Dilbilimin Harika Matematiği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/vicarious-yapay-zeka-ekibi-captcha-kodunu-yendigini-duyurdu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/vicarious-yapay-zeka-ekibi-captcha-kodunu-yendigini-duyurdu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Vicarious Yapay Zeka Ekibi, CAPTCHA Kodunu Yendiğini Duyurdu" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/vicarious-yapay-zeka-ekibi-captcha-kodunu-yendigini-duyurdu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Vicarious Yapay Zeka Ekibi, CAPTCHA Kodunu Yendiğini Duyurdu" class="img-responsive" /></noscript></div>
<h3>Vicarious Yapay Zeka Ekibi, CAPTCHA Kodunu Yendiğini Duyurdu</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/" class="menu-link main-menu-link">Çevre</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/" class="menu-link sub-menu-link">Arkeoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/pterozor-gelisimine-isik-tutacak-yuzlerce-yumurta-fosili/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/Hamipterus-tianshanensis-bulunan-binlerce-fosil-bilimfilicom-190x140.jpg" width="190" height="140" alt="Pterozor Gelişimine Işık Tutacak Yüzlerce Yumurta Fosili Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/12/Hamipterus-tianshanensis-bulunan-binlerce-fosil-bilimfilicom-190x140.jpg" width="190" height="140" alt="Pterozor Gelişimine Işık Tutacak Yüzlerce Yumurta Fosili Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Pterozor Gelişimine Işık Tutacak Yüzlerce Yumurta Fosili Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimizin-orantisizligi-ve-evrimimiz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/beynimizin-orantisizligi-ve-evrimimiz-bilimfili-190x140.jpg" width="190" height="140" alt="Beynimizin Orantısızlığı ve Evrimimiz" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/beynimizin-orantisizligi-ve-evrimimiz-bilimfili-190x140.jpg" width="190" height="140" alt="Beynimizin Orantısızlığı ve Evrimimiz" class="img-responsive" /></noscript></div>
<h3>Beynimizin Orantısızlığı ve Evrimimiz</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/shanidar-1-neandertali-isitme-kaybi-ile-nasil-yasadi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/neandertallerde-yaslilara-bakma-davranisi-hakkinda-bilimfilicom-190x140.jpg" width="190" height="140" alt="Shanidar 1 Neandertali İşitme Kaybı ile Nasıl Yaşadı?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/neandertallerde-yaslilara-bakma-davranisi-hakkinda-bilimfilicom-190x140.jpg" width="190" height="140" alt="Shanidar 1 Neandertali İşitme Kaybı ile Nasıl Yaşadı?" class="img-responsive" /></noscript></div>
<h3>Shanidar 1 Neandertali İşitme Kaybı ile Nasıl Yaşadı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/viking-denizcileri-yon-bulmak-icin-gunes-taslari-kullaniyor-muydu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/viking-denizcileri-yon-bulmak-icin-gunes-taslari-kullaniyor-muydu-190x140.jpg" width="190" height="140" alt="Viking Denizcileri Yön Bulmak İçin &#039;Güneş Taşları&#039; Kullanıyor muydu?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/viking-denizcileri-yon-bulmak-icin-gunes-taslari-kullaniyor-muydu-190x140.jpg" width="190" height="140" alt="Viking Denizcileri Yön Bulmak İçin &#039;Güneş Taşları&#039; Kullanıyor muydu?" class="img-responsive" /></noscript></div>
<h3>Viking Denizcileri Yön Bulmak İçin 'Güneş Taşları' Kullanıyor muydu?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/" class="menu-link sub-menu-link">Çevresel Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/transparan-gunes-teknolojisi-gelecegi-sekillendirebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/transparan-cam-teknolojisi-gelecegi-sekillendirecek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Transparan Güneş Teknolojisi Geleceği Şekillendirebilir" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/transparan-cam-teknolojisi-gelecegi-sekillendirecek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Transparan Güneş Teknolojisi Geleceği Şekillendirebilir" class="img-responsive" /></noscript></div>
<h3>Transparan Güneş Teknolojisi Geleceği Şekillendirebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/olumlerin-yuzde-16sindan-kirlilik-sorumlu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/kirlilik-tum-olumlerin-yuzde-onaltisinin-nedeni-bilimfilicom-190x140.jpg" width="190" height="140" alt="Ölümlerin %16&#039;sından Kirlilik Sorumlu" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/kirlilik-tum-olumlerin-yuzde-onaltisinin-nedeni-bilimfilicom-190x140.jpg" width="190" height="140" alt="Ölümlerin %16&#039;sından Kirlilik Sorumlu" class="img-responsive" /></noscript></div>
<h3>Ölümlerin %16'sından Kirlilik Sorumlu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/uzaydan-karbon-dongusunu-olcmek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/uzaydan-karbon-dongusunu-olcmek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karbon Döngüsünü Uydudan Ölçmek" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/uzaydan-karbon-dongusunu-olcmek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karbon Döngüsünü Uydudan Ölçmek" class="img-responsive" /></noscript></div>
<h3>Karbon Döngüsünü Uydudan Ölçmek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kronik-hastaliklarda-plastiklerin-payi-var/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/07/kronik-hastaliklarda-plastiklerin-payi-var-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kronik Hastalıklarda Plastiklerin Payı Var" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/07/kronik-hastaliklarda-plastiklerin-payi-var-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kronik Hastalıklarda Plastiklerin Payı Var" class="img-responsive" /></noscript></div>
<h3>Kronik Hastalıklarda Plastiklerin Payı Var</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/" class="menu-link sub-menu-link">Yerbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyanin-donusunun-kucuk-bir-miktar-yavaslamasi-buyuk-depremleri-tetikleyebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/dunyanin-donusunun-kucuk-bir-miktar-yavaslamasi-buyuk-depremleri-tetikleyebilir-190x140.jpg" width="190" height="140" alt="Dünya&#039;nın Dönüşünün Küçük Bir Miktar Yavaşlaması, Büyük Depremleri Tetikleyebilir" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/dunyanin-donusunun-kucuk-bir-miktar-yavaslamasi-buyuk-depremleri-tetikleyebilir-190x140.jpg" width="190" height="140" alt="Dünya&#039;nın Dönüşünün Küçük Bir Miktar Yavaşlaması, Büyük Depremleri Tetikleyebilir" class="img-responsive" /></noscript></div>
<h3>Dünya'nın Dönüşünün Küçük Bir Miktar Yavaşlaması, Büyük Depremleri Tetikleyebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yellowstone-super-yanardagi-hakkinda-bilinmesi-gereken-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/yellowstone-super-yanardagi-hakkinda-bilinmesi-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yellowstone Süper Yanardağı Hakkında Bilinmesi Gereken 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/yellowstone-super-yanardagi-hakkinda-bilinmesi-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yellowstone Süper Yanardağı Hakkında Bilinmesi Gereken 5 Şey" class="img-responsive" /></noscript></div>
<h3>Yellowstone Süper Yanardağı Hakkında Bilinmesi Gereken 5 Şey</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yer-hareketleri-atmosferin-oksijen-ile-dolmasini-sagladi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/yer-hareketleri-atmosferi-oksijen-ile-doldurdu-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Yer Hareketleri Atmosferin Oksijen İle Dolmasını Sağladı" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/yer-hareketleri-atmosferi-oksijen-ile-doldurdu-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Yer Hareketleri Atmosferin Oksijen İle Dolmasını Sağladı" class="img-responsive" /></noscript></div>
<h3>Yer Hareketleri Atmosferin Oksijen İle Dolmasını Sağladı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antarktikanin-altinda-100den-fazla-volkan-iceren-yeni-bir-bolge-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/08/antarktikanin-altinda-100den-fazla-volkan-iceren-yeni-bir-bolge-kesfedildi_bilimfilicom-190x140.jpg" width="190" height="140" alt="Antarktika’nın Altında 100’den Fazla Volkan İçeren Yeni Bir Bölge Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/08/antarktikanin-altinda-100den-fazla-volkan-iceren-yeni-bir-bolge-kesfedildi_bilimfilicom-190x140.jpg" width="190" height="140" alt="Antarktika’nın Altında 100’den Fazla Volkan İçeren Yeni Bir Bölge Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Antarktika’nın Altında 100’den Fazla Volkan İçeren Yeni Bir Bölge Keşfedildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/" class="menu-link sub-menu-link">Küresel Isınma</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hem-havayi-temizleyen-hem-de-enerji-ureten-yeni-yapay-fotosentez-yontemi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/hem-havayi-temizleyen-hem-de-enerji-ureten-yeni-yapay-fotosentez-yontemi-kapak-190x140.jpg" width="190" height="140" alt="Hem Havayı Temizleyen Hem de Enerji Üreten Yeni Yapay Fotosentez Yöntemi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/hem-havayi-temizleyen-hem-de-enerji-ureten-yeni-yapay-fotosentez-yontemi-kapak-190x140.jpg" width="190" height="140" alt="Hem Havayı Temizleyen Hem de Enerji Üreten Yeni Yapay Fotosentez Yöntemi" class="img-responsive" /></noscript></div>
<h3>Hem Havayı Temizleyen Hem de Enerji Üreten Yeni Yapay Fotosentez Yöntemi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/olumlerin-yuzde-16sindan-kirlilik-sorumlu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/kirlilik-tum-olumlerin-yuzde-onaltisinin-nedeni-bilimfilicom-190x140.jpg" width="190" height="140" alt="Ölümlerin %16&#039;sından Kirlilik Sorumlu" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/kirlilik-tum-olumlerin-yuzde-onaltisinin-nedeni-bilimfilicom-190x140.jpg" width="190" height="140" alt="Ölümlerin %16&#039;sından Kirlilik Sorumlu" class="img-responsive" /></noscript></div>
<h3>Ölümlerin %16'sından Kirlilik Sorumlu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/uzaydan-karbon-dongusunu-olcmek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/uzaydan-karbon-dongusunu-olcmek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karbon Döngüsünü Uydudan Ölçmek" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/uzaydan-karbon-dongusunu-olcmek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Karbon Döngüsünü Uydudan Ölçmek" class="img-responsive" /></noscript></div>
<h3>Karbon Döngüsünü Uydudan Ölçmek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ineklerin-gaz-cikarmalarinin-kuresel-isinmaya-katkisi-sanilandan-cok-daha-fazla/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/ineklerin-gaz-cikarmalarinin-kuresel-isinmaya-katkisi-sanilandan-cok-daha-fazla-bilimfilicom-190x140.jpg" width="190" height="140" alt="İneklerin Gaz Çıkarmalarının Küresel Isınmaya Katkısı Sanılandan Çok Daha Fazla" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/ineklerin-gaz-cikarmalarinin-kuresel-isinmaya-katkisi-sanilandan-cok-daha-fazla-bilimfilicom-190x140.jpg" width="190" height="140" alt="İneklerin Gaz Çıkarmalarının Küresel Isınmaya Katkısı Sanılandan Çok Daha Fazla" class="img-responsive" /></noscript></div>
<h3>İneklerin Gaz Çıkarmalarının Küresel Isınmaya Katkısı Sanılandan Çok Daha Fazla</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/" class="menu-link main-menu-link">Keşfet</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/" class="menu-link sub-menu-link">Soru-Cevap</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/pluton-gezegenlikten-cikartildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/10/pluton-gezegenlikten-cikartildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Plüton Neden Gezegenlikten Çıkarıldı?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/10/pluton-gezegenlikten-cikartildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Plüton Neden Gezegenlikten Çıkarıldı?" class="img-responsive" /></noscript></div>
<h3>Plüton Neden Gezegenlikten Çıkarıldı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zincirleme-polimeraz-tepkimesi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/what-is-pcr-190x140.jpg" width="190" height="140" alt="Zincirleme Polimeraz Tepkimesi Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/what-is-pcr-190x140.jpg" width="190" height="140" alt="Zincirleme Polimeraz Tepkimesi Nedir?" class="img-responsive" /></noscript></div>
<h3>Zincirleme Polimeraz Tepkimesi Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dilin-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/dilin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dilin Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/dilin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dilin Evrimi" class="img-responsive" /></noscript></div>
<h3>Dilin Evrimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-secilim-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/09/selective-breeding-dogs01-190x140.jpg" width="190" height="140" alt="Yapay Seçilim Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/09/selective-breeding-dogs01-190x140.jpg" width="190" height="140" alt="Yapay Seçilim Nedir?" class="img-responsive" /></noscript></div>
<h3>Yapay Seçilim Nedir?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/" class="menu-link sub-menu-link">Listeler</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yellowstone-super-yanardagi-hakkinda-bilinmesi-gereken-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/yellowstone-super-yanardagi-hakkinda-bilinmesi-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yellowstone Süper Yanardağı Hakkında Bilinmesi Gereken 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/yellowstone-super-yanardagi-hakkinda-bilinmesi-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yellowstone Süper Yanardağı Hakkında Bilinmesi Gereken 5 Şey" class="img-responsive" /></noscript></div>
<h3>Yellowstone Süper Yanardağı Hakkında Bilinmesi Gereken 5 Şey</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/olmadan-yasayabilecegimiz-7-organ/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/11/olmadan-yasayabilecegimiz-7-organ-bilimfili-190x140.jpg" width="190" height="140" alt="Olmadan Yaşayabileceğimiz 7 Organ" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/11/olmadan-yasayabilecegimiz-7-organ-bilimfili-190x140.jpg" width="190" height="140" alt="Olmadan Yaşayabileceğimiz 7 Organ" class="img-responsive" /></noscript></div>
<h3>Olmadan Yaşayabileceğimiz 7 Organ</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antik-caglardaki-modern-kimya-izleri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/08/antik-caglardaki-modern-kimya-izleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antik Çağlardaki Modern Kimya İzleri" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/08/antik-caglardaki-modern-kimya-izleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antik Çağlardaki Modern Kimya İzleri" class="img-responsive" /></noscript></div>
<h3>Antik Çağlardaki Modern Kimya İzleri</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fizikcilerin-fizik-hakkinda-nefret-ettigi-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/07/fizikcilerin-fizik-hakkinda-nefret-ettigi-5-sey-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fizikçilerin Fizik Hakkında Nefret Ettiği 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/07/fizikcilerin-fizik-hakkinda-nefret-ettigi-5-sey-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fizikçilerin Fizik Hakkında Nefret Ettiği 5 Şey" class="img-responsive" /></noscript></div>
<h3>Fizikçilerin Fizik Hakkında Nefret Ettiği 5 Şey</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/" class="menu-link sub-menu-link">İnfografik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gozun-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" /></noscript></div>
<h3>Gözün Evrimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fermi-paradoksu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" /></noscript></div>
<h3>Fermi Paradoksu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/elementler-nereden-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" /></noscript></div>
<h3>Elementler Nereden Geliyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/evrenin-zaman-tuneli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" /></noscript></div>
<h3>Evrenin Zaman Tüneli</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/" class="menu-link sub-menu-link">Yazı Dizileri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-cayir-imparatorlugu-bolum-5/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/08/imageedit_3_5329019431-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 5/5: Çayır İmparatorluğu" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/08/imageedit_3_5329019431-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 5/5: Çayır İmparatorluğu" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 5/5: Çayır İmparatorluğu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-ciceklerin-tohumlarin-oykusu-bolum-4/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/08/imageedit_1_3340630836-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 4/5: Çiçeklerin ve Tohumların Öyküsü" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/08/imageedit_1_3340630836-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 4/5: Çiçeklerin ve Tohumların Öyküsü" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 4/5: Çiçeklerin ve Tohumların Öyküsü</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-komur-cagi-bolum-3/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/08/imageedit_1_9659818947-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 3/5: Kömür Çağı" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/08/imageedit_1_9659818947-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 3/5: Kömür Çağı" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 3/5: Kömür Çağı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-ormanlarin-dogusu-bolum-2/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/08/imageedit_1_4760965220-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 2/5: Ormanların Doğuşu" class="img-responsive" />
<noscript><img itemprop="image" src="https://bilimfili.com/wp-content/uploads/2017/08/imageedit_1_4760965220-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 2/5: Ormanların Doğuşu" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 2/5: Ormanların Doğuşu</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-32022" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bilimfili.com/quiz/" class="menu-link main-menu-link">Quiz</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Sosyal Medya</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/bilimfili/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://www.twitter.com/bilimfili/" target="_blank">Twitter</a></li><li class="soc-links soc-linkedin"><a href="https://www.linkedin.com/company/bilimfili" target="_blank">Linkedin</a></li><li class="soc-links soc-youtube"><a href="https://www.youtube.com/c/Bilimfili" target="_blank">Youtube</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/bilimfili/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://www.bilimfili.com/feed" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
<!-- end:menu -->
</div>
<!-- end:container -->
</div>
<!-- end:header-navigation -->
</div>
<!-- end:sticky-header -->
</header>
<!-- end:page-header -->
<!-- end:page header mobile -->
<!-- start:ad-side-banner -->
<div class="container relative">
</div>
<!-- end:ad-side-banner -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:container -->
<div class="container">
<!-- start:page content -->
<div id="page-content" class="right-sidebar loop-page-2">
<!-- start:tbl-row -->
<div class="tbl-row">
<!-- start:main -->
<div id="main" class="article">
<!-- start:article-post -->
<article id="post-37226" class="article-post cat-13 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name">Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">Aralık 3rd, 2017</span>        <span class="fa-author" itemprop="author"><img src="https://bilimfili.com/wp-content/uploads/2017/08/gurkan-akcay-bilimfili-16x16.jpg" width="16" height="16" alt="Gürkan Akçay" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://bilimfili.com/author/grknakcy/">Gürkan Akçay</a></span>        <span class="fa-categories"><a href="https://bilimfili.com/kategori/akilvebeyin/matematik/" title="View all posts in Matematik">Matematik</a>, <a href="https://bilimfili.com/kategori/son-gelismeler/" title="View all posts in Son Gelişmeler">Son Gelişmeler</a></span>                <span class="fa-comments"><a href="https://bilimfili.com/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi/#respond"><span class="dsq-postid" data-dsqidentifier="37226 https://bilimfili.com/?p=37226">0</span> comments</a></span>
</p>
</header>
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="750" height="375" src="https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom.jpg" class="entry-thumb img-responsive wp-post-image" alt="Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi" srcset="https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom.jpg 750w, https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom-300x150.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>
<div class="featured-caption">Görsel Telif: ChristianChan / Shutterstock</div>
<!-- start:related-box -->
<aside class="related-box hidden-xs pull-left">
<h4>Rastgele Yazı</h4><section><article>
<a href="https://bilimfili.com/kanser-ilaci-kombinasyonu-tumorleri-kucultuyor/">
<img src="https://bilimfili.com/wp-content/uploads/2015/06/kanser-ilaci-kombinasyonu-tumorleri-kucultuyor-bilimfilicom-265x160.jpg" width="265" height="160" alt="Kanser ilacı kombinasyonu tümörleri küçültüyor" class="img-responsive" />
<h5 class="text-center">Kanser ilacı kombinasyonu tümörleri küçültüyor</h5>
</a>
</article><article>
<a href="https://bilimfili.com/yalniz-degiliz-ancak-evrende-dusundugumuzden-daha-az-galaksi-olabilir/">
<img src="https://bilimfili.com/wp-content/uploads/2015/07/yalniz-degiliz-ancak-evrende-dusundugumuzden-daha-az-galaksi-olabilir-bilimfilicom-265x160.jpg" width="265" height="160" alt="Yalnız Değiliz Ancak Evrende Düşündüğümüzden Daha Az Gökada Olabilir" class="img-responsive" />
<h5 class="text-center">Yalnız Değiliz Ancak Evrende Düşündüğümüzden Daha Az Gökada Olabilir</h5>
</a>
</article><article>
<a href="https://bilimfili.com/evrim-yasli-babalara-pek-nazik-davranmiyor/">
<img src="https://bilimfili.com/wp-content/uploads/2016/03/evrim-yasli-babalara-pek-nazik-davranmiyor-bilimfilicom-265x160.jpg" width="265" height="160" alt="Evrim, Yaşlı Babalara Pek Nazik “Davranmıyor”" class="img-responsive" />
<h5 class="text-center">Evrim, Yaşlı Babalara Pek Nazik “Davranmıyor”</h5>
</a>
</article></section>
</aside>
<!-- end:related-box -->
<div class="article-post-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Bir%20%C4%B0statistik%C3%A7i%20Matematikteki%20Bir%20E%C5%9Fitsizli%C4%9Fi%20%C4%B0spatlad%C4%B1%20ve%20Kimse%20Bunu%20Fark%20Etmedi&url=https://bilimfili.com/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow external" href="https://plus.google.com/share?text=Bir+%C4%B0statistik%C3%A7i+Matematikteki+Bir+E%C5%9Fitsizli%C4%9Fi+%C4%B0spatlad%C4%B1+ve+Kimse+Bunu+Fark+Etmedi&amp;url=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow external" href="whatsapp://send?text=Bir%20%C4%B0statistik%C3%A7i%20Matematikteki%20Bir%20E%C5%9Fitsizli%C4%9Fi%20%C4%B0spatlad%C4%B1%20ve%20Kimse%20Bunu%20Fark%20Etmedi%20https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom.jpg&amp;description=Pek+de+tan%C4%B1nmayan+emekli+bir+istatistik%C3%A7i+olan%C2%A0Thomas+Royen%2C%C2%A017+Temmuz+2014+sabah%C4%B1+di%C5%9Flerini+f%C4%B1r%C3%A7alarken%2C+on+y%C4%B1llard%C4%B1r+uzmanlar%C4%B1n+elinden+kurtulmay%C4%B1+ba%C5%9Faran%3B+geometri%2C+olas%C4%B1l%C4%B1k+teorisi+ve+istatisti%C4%9Fin+kesi%C5%9Fiminde+yer+alan+%C3%BCnl%C3%BC+bir+varsay%C4%B1ma+dair+ani+bir+ayd%C4%B1nlanma+ya%C5%9Fad%C4%B1.++++Gauss" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow external" href="https://www.linkedin.com/shareArticle?trk=Bir+%C4%B0statistik%C3%A7i+Matematikteki+Bir+E%C5%9Fitsizli%C4%9Fi+%C4%B0spatlad%C4%B1+ve+Kimse+Bunu+Fark+Etmedi&amp;url=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Bir%2B%25C4%25B0statistik%25C3%25A7i%2BMatematikteki%2BBir%2BE%25C5%259Fitsizli%25C4%259Fi%2B%25C4%25B0spatlad%25C4%25B1%2Bve%2BKimse%2BBunu%2BFark%2BEtmedi&url=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.4.2--><p>Pek de tanınmayan emekli bir istatistikçi olan <strong>Thomas Royen</strong>, 17 Temmuz 2014 sabahı dişlerini fırçalarken, on yıllardır uzmanların elinden kurtulmayı başaran; geometri, olasılık teorisi ve istatistiğin kesişiminde yer alan ünlü bir varsayıma dair ani bir aydınlanma yaşadı.</p>
<p><strong>Gauss korelasyon eşitsizliği</strong> (GCI) olarak bilinen varsayım, 1950lerde ortaya çıkmış ve en düzenli haliyle 1972 yılında ileri sürülmüştür. O günden beri de matematikçileri adeta kendisine köle yapmıştır. Pennsylvania State University&#8217;den istatistikçi Donald Richards, varsayım üzerinde 40 yıldır çalışan insanlar tanıdığını söylüyor.</p>
<p>Thomas Royen ise 17 Temmuz sabahı varsayımı nasıl ispatlayacağına dair o ham düşünce aklına gelene kadar, Gauss korelasyon eşitsizliği üzerine çok fazla kafa yormamıştı. Daha öncesinde bir ilaç şirketi çalışanı olan Royen, ilaç deneme verilerine dair istatistiksel formülleri iyileştirmek adına daha fazla zamana sahip olması için 1985&#8217;te Almanya Bingen&#8217;deki küçük bir teknik üniversiteye geçti. Temmuz 2014&#8217;te, 67 yaşında bir emekli olarak halen formülleriyle ilgili çalışmakta olan Royen, GCI&#8217;nın; kendisinin uzun zamandan beri uzmanlaşmış olduğu istatistiksel dağılımlarla ilgili bir açıklamaya dönüştürülebileceğini keşfetti. 17 Temmuz sabahı, kanıtın kilidini açan bu genişletilmiş GCI için önemli bir türevin nasıl hesaplanacağını gördü. O günün akşamı, ispatın ilk taslağını yazdı ve bir sonraki yıl <a href="https://arxiv.org/pdf/1408.1028.pdf" target="_blank" rel="noopener nofollow" class="external">ispatını</a> akademik önbaskı sitesi olan <em>arxiv.org</em>&#8216;a yükledi. Richards, Royen&#8217;in makalesini görür görmez eşitsizliğin çözüldüğünü anladığını söylüyor.</p>
<p>On yıllardır, Donald Richards&#8217;ın da aralarında bulunduğu uzmanlar, giderek daha da karmaşıklaşan konveks geometri, olasılık teorisi ya da analizindeki cesur yeni fikirlere ihtiyaç duyulacağı kesin olan matematiksel metodlarla GCI&#8217;yı çözmeye çalışıyorlardı. Eşitsizlik üzerinde yıllarca çalışan bazı matematikçiler ise, çözmeye çalışmaktan yorulmuş ve eşitsizliğin yanlış olduğunu düşünmeye başlamıştı. Ancak Royen&#8217;in ispatı ise yalnızca birkaç sayfa süren, oldukça kısa ve klasik tekniklerin kullanıldığı basit bir çözümdü.</p>
<p>Richards, durumdan birkaç meslektaşına daha bahsetti ve Royen&#8217;in LaTeX&#8217;deki kağıdını daha profesyonel görünmesi için tekrar yazmasına yardım etti. Ancak Richards ve Royen&#8217;in iletişime geçtiği diğer uzmanlar; Royen&#8217;in bu dramatik iddiasını küçümsüyor gibi görünüyordu. GCI&#8217;nın yanlış ispatları, arxiv.org&#8217;da 2010&#8217;dan beri ortaya çıkan ikisi de dahil olmak üzere on yıllar boyunca adeta art arda akıyordu. Weizmann Bilimler Enstitüsü ve Tel Aviv Üniversitesi&#8217;nden <a href="http://www.math.tau.ac.il/~klartagb/" target="_blank" rel="noopener nofollow" class="external">Bo&#8217;az Klartag</a>, 2015 yılında bir meslektaşından; Royen&#8217;inkinin de aralarında bulunduğu üç ispatı içeren bir e-posta aldığını hatırladığını söylüyor. İspatlardan bir tanesini kontrol edip bir hata bulan Klartag, diğer ispatları zaman eksikliğinden kaynaklı bir kenara bıraktığını söylüyor. Bu ve diğer nedenlerden kaynaklı da Royen&#8217;in başarısı yine fark edilmedi.</p>
<p>Belirsiz bir kaynağın ispatları bazen ilk bakışta göz ardı edilir, fakat bu durum uzun sürmez. Royen&#8217;inki gibi önemli bir makale, normal olarak <em>Annals of Statistics</em> gibi yerlere yüklenmiş olsaydı, muhtemelen herkes bundan haberdar olacaktı. Fakat, Royen&#8217;in, bir kariyer telaşı olmadığı için, kendisi en iyi dergilerde tipik olarak görülen; yavaş ve çoğunlukla talep edilen hakemlik incelemesini atlamayı seçti. Bunun yerine, uzmanlar tarafından bilinmeyen ve Hindistan&#8217;ın Allahabad kentinde kurulu bir dergi olan <em>Far East Journal of Theoretical Statistics</em>&#8216;de hızlı bir şekilde yayınlanmasını tercih etti.</p>
<p>Üzerinde bulunan bu kırmızı bayrakla, ispat, göz ardı edilmeye devam etti. Sonunda Aralık 2015&#8217;te Polonyalı matematikçi <a href="https://www.mimuw.edu.pl/~rlatala/" target="_blank" rel="noopener nofollow" class="external">Rafal Latala</a> ve öğrencisi Dariusz Matlak, Royen&#8217;in ispatını tanıtan bir <a href="https://arxiv.org/pdf/1512.08776.pdf" target="_blank" rel="noopener nofollow" class="external">makale </a>yayımladı. Bu makale bazı insanların Royen&#8217;in ispatını takibini kolaylaştırdı. Haber artık etrafta dolaşıyordu. Bingen&#8217;den yaklaşık 100 km uzaktaki Heidelberg Teorik Araştırmalar Enstütüsü&#8217;nden istatistikçi <a href="https://www.h-its.org/en/research/cst/people/" target="_blank" rel="noopener nofollow" class="external">Tilmann Gneiting</a>, Temmuz 2016&#8217;da, GCI&#8217;nın ispat edildiğini iki yıl sonra öğrendiği için şok olduğunu söylüyor. Philadelphia&#8217;daki Temple Üniversitesi&#8217;nden istatistikçi <a href="http://astro.temple.edu/~alan/" target="_blank" rel="noopener nofollow" class="external">Alan İzenman</a>, Şubat (2017)&#8217;de açıklama isteyene kadar Royen&#8217;in ispatından haberdar bile değildi.</p>
<p>Klartag, 21. yüzyılda hiç kimsenin Royen&#8217;in ispat haberinin bu denli yavaş yayılmasının nedeni hakkında pek bilgi sahibi olmadığını ve iletişim kurmanın çok kolay olduğu bir çağda bunun açıkça bir iletişim eksikliğinden kaynaklandığını söylüyor.</p>
<p><a href="https://books.google.com/books?hl=en&amp;lr=&amp;id=q_QPPufvfuQC&amp;oi=fnd&amp;pg=PA241&amp;dq=gaussian+correlation+inequality+1972+das+gupta&amp;ots=edbLltuP58&amp;sig=13YNjoo4zlmfaslJL78YKIK9N_s#v=onepage&amp;q&amp;f=false" target="_blank" rel="noopener nofollow" class="external">1972&#8217;de formüle edilen</a> en ünlü formunda; Gauss Korelasyon Eşitsizliği, olasılık ve geometriyi birbirine bağlar: Daha yüksek boyutlardaki varsayımsal dart oyunları da dahil olmak üzere, dart oyunundaki bir oyuncunun olasılığına bir alt sınır koyar.</p>
<div id="attachment_37290" style="width: 780px" class="wp-caption aligncenter"><img class="size-large wp-image-37290" src="https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-1-bilimfilicom-985x1024.png" alt="" width="770" height="800" srcset="https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-1-bilimfilicom-985x1024.png 985w, https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-1-bilimfilicom-289x300.png 289w, https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-1-bilimfilicom-768x799.png 768w, https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-1-bilimfilicom.png 1230w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">Görsel: Lucy Reading-Ikkanda/Quanta Magazine<br />Çeviri-Düzenleme: BilimFili</p></div>
<p>Bir dikdörtgen ve bir daire gibi, hedef bir noktada merkezlenmiş iki dışbükey çokgen düşünün. Hedefe atılan dart okları, çan eğrisine veya merkez noktanın etrafındaki konumların <strong>&#8220;Gauss dağılımı&#8221;</strong>na düşerler. Gauss Korelasyon Eşitsizliği, bir dart okunun hem dikdörtgenin hem de dairenin içerisine düşme ihtimalinin; her zaman, yalnızca dikdörtgenin içine düşme olasılığının ve yalnızca dairenin içine düşme olasılığının çarpımına eşit veya daha yüksek olduğunu söyler. Daha basit ifadeyle; iki şekil üst üste örtüştüğünden, birisine saplama şansınız aynı zamanda da diğerine saplama şansınızı arttırır. Aynı eşitsizliğin herhangi bir noktada ortalanmış herhangi bir sayıda dışbükey simetrik şekil için de geçerli olduğu düşünülmüştür.</p>
<p>GCI&#8217;nın bazı özel durumları daha önce ispatlanmıştı. Örneğin; 1977 yılında Virginia Üniversitesi&#8217;nden <a href="http://people.virginia.edu/~ldp/home.html" target="_blank" rel="noopener nofollow" class="external">Loren Pitt</a>, iki boyutlu dış bükey şekiller için <a href="https://projecteuclid.org/euclid.aop/1176995808" target="_blank" rel="noopener nofollow" class="external">eşitsizliğin doğru olduğunu ortaya koymuştu</a>, fakat eşitsizliğin genel durumu ise onu ispatlamaya çalışan bütün matematikçilerin elinden kurtulmayı başarmıştı. Pitt, 1973 yılından bu yana, New Mexico Albuquerque&#8217;deki bir toplantıda meslektaşları ile bir öğle yemeği arasında duyduğu eşitsizlik üzerinde çalışıyordu. Pitt, eşitsizliği ilk duyduğu o gün için; <em>&#8220;Kibirli bir genç matematikçi olmak&#8230; Kendilerini saygın bir matematik ve bilim insanı olarak gördüğüm yetişkinlerin buna cevap veremediğini gördüğümde şok oldum.&#8221;</em> diyor. Kendisini bir motel odasına kilitleyen ve ortaya çıkmadan önce de bu eşitsizliği kanıtlayacağına veya yanlışlayacağına emin olan Pitt; <em>&#8220;50 yıl, belki daha da fazla bir süre geçti ancak cevabı hala bilmiyorum.&#8221;</em> diyor.</p>
<p>Hiçbir yere götürmeyen yüzlerce sayfalık hesaplamalara rağmen, Pitt ve diğer matematikçiler; 2 boyutlu ispatın GCI&#8217;nın dışbükey geometri çerçevesindeki genel ispata götürecek delil olduğundan tamamen emindi. Bu konuya ilişkin kavramsal bir düşünce yaklaşımı geliştirdiğini ve belki de aşırı bağlandığını söyleyen Pitt; Royen&#8217;in ispatının kendisinin aklından geçen şeye tamamen zıt olduğunu kabul ettiğini belirtiyor.</p>
<p>Royen&#8217;in ispatı, ilaç endüstrisindeki köklerine ve Gauss korelasyon eşitsizliğinin belirsiz kaynağına geri döndü. Dışbükey simetrik şekiller hakkında bir açıklama yapılmadan önce, <a href="https://www.jstor.org/stable/2237135?seq=1#page_scan_tab_contents" target="_blank" rel="noopener nofollow" class="external">GCI, 1959&#8217;da</a> Amerikalı istatistikçi Olive Dunn tarafından &#8220;eşzamanlı güven aralıkları&#8221; veya birden çok değişkenin hepsinin dizildiği tahmin edilen aralıkları hesaplamak için formüle edildi.</p>
<p>Diyelim ki; belirli bir popülasyonun yüzde 95&#8217;inin denk düştüğü ağırlık ve boy aralığını ölçüm örneklemine dayalı olarak tahmin etmek istiyorsunuz. Eğer ki insanların ağırlık ve boylarını bir x-y düzleminde çizerseniz; ağırlıklar, x-ekseni boyunca bir Gauss çan eğrisi dağılımı oluşturur ve boylar da y-ekseninde bir çan eğrisi oluşturur. Yani, ağırlıklar ve boylar birlikte iki boyutlu bir çan eğrisini izler. Şunu sorabilirsiniz: Nüfusun yüzde 95&#8217;i bu aralıkların oluşturduğu dikdörtgenin içine düşecek şekilde ağırlık ve boy aralıkları (diyelim ki;  <em>–</em><em>w</em> &lt; <em>x </em>&lt; <em>w ve –h &lt; y &lt; h ) </em>nedir?</p>
<p>Eğer ki, ağırlık ve boy <strong>bağımsızsa</strong>; <strong><em>–w &lt; x &lt; w</em></strong> aralığına düşen <strong>belirli bir ağırlık</strong> değerini ve <strong><em>–h &lt; y &lt; h</em></strong> aralığına düşen <strong>belirli bir boy</strong> değerini hesaplayabilirsiniz. Ardından bunları çarparak her iki durumu da karşılayan değeri bulabilirsiniz. Fakat ağırlık ve boy <strong>ilişkili ise</strong>; dart okları ve üst üste binen şekillerdeki gibi, eğer birisinin ağırlığı, normal aralığa düşüyorsa, bu kişinin normal bir boya sahip olma ihtimali çok daha yüksektir. Eşitsizliği genelleştiren Dunn, şunları ileri sürdü: Her iki Gauss rastgele değişkeninin aynı anda dikdörtgen bölgesine düşme ihtimali; daima, her değişkenin ayrı ayrı kendi olası aralıklarına düşme olasılıklarının çarpımına eşit ya da büyüktür. (Bu, herhangi bir sayıdaki değişken için de genellenebilir.) Eğer ki, değişkenler bağımsızsa; <strong>ortak olasılık</strong>, ayrı ayrı olasılıkların çarpımıdır. Fakat değişkenler arasındaki herhangi bir korelasyon söz konusu ise bu durum ortak olasılığın artmasına neden olur.</p>
<p>Royen, GCI&#8217;nın yalnızca rastgele değişkenlerin Gauss dağılımına değil, belirli istatistiksel testlerde kullanılan ve <strong>gama dağılımları</strong> olarak isimlendirilen Gauss dağılımlarının kareleriyle ilgili daha genel istatistiksel dağılımlara uygulamak üzere genelleştirilebileceğini bulmuştur.</p>
<p>Royen, genelleştirilmiş GCI değişkenleri arasındaki korelasyon miktarını <em>C</em> olarak adlandırabileceğimiz bir faktörle temsil etti ve değeri <em>C</em>&#8216;ye bağlı olan yeni bir fonksiyon tanımladı. <em>C</em>=0 olduğunda (ağırlık ve göz rengi gibi bağımsız değişkenlere uyumlu), fonksiyon ayrı olasılıkların çarpımına eşittir. Korelasyonu maksimuma çıkardığınızda ise<em> C</em>=1 olur ve fonksiyon ortak olasılığa eşittir. İkincisinin birinciden daha büyük olduğunu ve GCI&#8217;nın doğru olduğunu ispatlamak için, Royen, <em>C</em> arttıkça; fonksiyonunun daima arttığını göstermek zorundaydı. Ve bu ancak, <em>C</em>&#8216;ye bağlı türev ya da değişim oranı her zaman pozitifse (0&lt;C&#8217;) mümkündür.</p>
<p>Gama dağılımlarına olan aşinalığı Royen&#8217;in &#8220;banyo lavabosunda bir parlamaya&#8221; neden oldu. Fonksiyonunu daha basit bir fonksiyona dönüştürmek için klasik bir numara uygulayabileceğini biliyordu. Aniden, bu dönüştürülmüş fonksiyonun türevinin orijinal fonksiyonun türevinin dönüşümü ile eşdeğer olduğunu fark etti. Son türevin her zaman pozitif olduğunu kolaylıkla gösterebilirdi ve bu da GCI&#8217;yı ispatlıyordu.</p>
<p>Ancak bazı araştırmacılar, GCI&#8217;nın hala; konveks geometrideki bazı yeni ve garip gerçeklikleri açıklamaya yardımcı olacak geometrik bir ispata ihtiyaç olduğunu düşünüyor. Örneğin Pitt, GCI&#8217;nın, konveks geometrinin yeni bir alt alanına dönüşebilen üst üste gelebilen dışbükey şekil yüzeyleri üzerindeki vektörler arasındaki ilginç bir ilişkiyi tanımladığını söylüyor.</p>
<p>GCI&#8217;nin geometrik uygulamalarının dışında, Richards, eşitsizlikteki bir değişkenin, istatistikçilerin, hisse senedi fiyatları gibi değişkenlerin zaman içinde dalgalandığı aralıkları daha iyi tahmin edebilmelerine yardımcı olabileceğini söylüyor. Olasılık teorisinde, GCI ispatı artık; &#8220;küçük top&#8221; olasılıklarında ortaya çıkan ve bir akışkan içinde hareket eden parçacıkların rastgele yollarıyla ilgili oranlar üzerinde kesin hesaplamalar yapmaya olanak tanır. Richards, GCI&#8217;yı genişleten ve artık Royen&#8217;in yaklaşımını kullanarak kanıtlanmaya çalışılabilecek birkaç eşitsizliği öne sürdüğünü söylüyor.</p>
<p>Royen&#8217;in en büyük ilgisi, örneğin; bir ilacın hastanın reaksiyon zamanı ve vücuttaki etkisi gibi çeşitli değişkenlerin ölçümlerine dayanarak yorulmaya neden olup olmadığını belirlemek için kullanılan birçok istatistiksel testteki formüllerin hesaplamasını geliştirmektir. GCI&#8217;nın genişletilmiş ispatının bazı çalışmalarını kolaylaştırdığını söyleyen Royen, ispatının sessizce kabulünün kendisini hayal kırıklığına uğratmadığını ya da şaşırtmadığını belirtiyor:</p>
<p><em>&#8220;Üst düzey Alman üniversitelerindeki bilim insanları beni çoğunlukla görmezden geldiler. &#8216;Ağ kurma&#8217; ve çok sayıda kişiyle bağlantılı olma konusunda pek de yetenekli birisi değilimdir. Yaşam kalitem için de böyle şeylere ihtiyacım yok. Önemli bir ispatı bulmanın beraberinde getirdiği derin sevinç benim için yeterli bir ödüldür. Bir problem üzerinde uzun bir süre boyunca çalışabiliriz ve aniden bir &#8220;melek&#8221; &#8211;burada nöronlarımızın gizemini şairene biçimde ifade ediyor&#8211; iyi bir fikir getirir. &#8220;</em></p>
<hr />
<p>Kaynak: A Long-Sought Proof, Found and Almost Lost. Quanta Magazine, (March 28, 2017) <a href="https://www.quantamagazine.org/statistician-proves-gaussian-correlation-inequality-20170328?" class="external" rel="nofollow" target="_blank">https://www.quantamagazine.org/statistician-proves-gaussian-correlation-inequality-20170328?</a> (accessed December 3, 2017)</p>
<hr />
<div class="alert alert-warning">Bu içerik BilimFili.com yazarı tarafından oluşturulmuştur. BilimFili.com`un belirtmiş olduğu &#8220;<strong><span style="text-decoration: underline;"><a href="https://bilimfili.com/kullanim-izinleri/" target="_blank" rel="noopener">Kullanım İzinleri&#8221;ne bağlı kalmak kaydıyla</a></span></strong> kullanabilirsiniz.</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Bir%20%C4%B0statistik%C3%A7i%20Matematikteki%20Bir%20E%C5%9Fitsizli%C4%9Fi%20%C4%B0spatlad%C4%B1%20ve%20Kimse%20Bunu%20Fark%20Etmedi&url=https://bilimfili.com/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow external" href="https://plus.google.com/share?text=Bir+%C4%B0statistik%C3%A7i+Matematikteki+Bir+E%C5%9Fitsizli%C4%9Fi+%C4%B0spatlad%C4%B1+ve+Kimse+Bunu+Fark+Etmedi&amp;url=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow external" href="whatsapp://send?text=Bir%20%C4%B0statistik%C3%A7i%20Matematikteki%20Bir%20E%C5%9Fitsizli%C4%9Fi%20%C4%B0spatlad%C4%B1%20ve%20Kimse%20Bunu%20Fark%20Etmedi%20https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2017%2F12%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom.jpg&amp;description=Pek+de+tan%C4%B1nmayan+emekli+bir+istatistik%C3%A7i+olan%C2%A0Thomas+Royen%2C%C2%A017+Temmuz+2014+sabah%C4%B1+di%C5%9Flerini+f%C4%B1r%C3%A7alarken%2C+on+y%C4%B1llard%C4%B1r+uzmanlar%C4%B1n+elinden+kurtulmay%C4%B1+ba%C5%9Faran%3B+geometri%2C+olas%C4%B1l%C4%B1k+teorisi+ve+istatisti%C4%9Fin+kesi%C5%9Fiminde+yer+alan+%C3%BCnl%C3%BC+bir+varsay%C4%B1ma+dair+ani+bir+ayd%C4%B1nlanma+ya%C5%9Fad%C4%B1.++++Gauss" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow external" href="https://www.linkedin.com/shareArticle?trk=Bir+%C4%B0statistik%C3%A7i+Matematikteki+Bir+E%C5%9Fitsizli%C4%9Fi+%C4%B0spatlad%C4%B1+ve+Kimse+Bunu+Fark+Etmedi&amp;url=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Bir%2B%25C4%25B0statistik%25C3%25A7i%2BMatematikteki%2BBir%2BE%25C5%259Fitsizli%25C4%259Fi%2B%25C4%25B0spatlad%25C4%25B1%2Bve%2BKimse%2BBunu%2BFark%2BEtmedi&url=https%3A%2F%2Fbilimfili.com%2Fbir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.4.2--></div>
<!-- start:tags -->
<aside class="tags">
<ul class="clearfix">
<li><span>Etiketler</span></li>
<li><a href="https://bilimfili.com/etiket/disbukey-cokgen/">dışbükey çokgen</a></li>
<li><a href="https://bilimfili.com/etiket/gama-dagilimlari/">gama dağılımları</a></li>
<li><a href="https://bilimfili.com/etiket/gauss-dagilimi/">Gauss dağılımı</a></li>
<li><a href="https://bilimfili.com/etiket/gauss-korelasyon-esitsizligi/">Gauss korelasyon eşitsizliği</a></li>
<li><a href="https://bilimfili.com/etiket/gaussian-correlation-inequality/">Gaussian correlation inequality</a></li>
<li><a href="https://bilimfili.com/etiket/gci/">GCI</a></li>
<li><a href="https://bilimfili.com/etiket/gke/">GKE</a></li>
<li><a href="https://bilimfili.com/etiket/ispat/">ispat</a></li>
<li><a href="https://bilimfili.com/etiket/konveks-geometri/">konveks geometri</a></li>
<li><a href="https://bilimfili.com/etiket/matematik/">matematik</a></li>
<li><a href="https://bilimfili.com/etiket/olasilik-teorisi/">olasılık teorisi</a></li>
<li><a href="https://bilimfili.com/etiket/olive-dunn/">Olive Dunn</a></li>
<li><a href="https://bilimfili.com/etiket/ortak-olasilik/">ortak olasılık</a></li>
<li><a href="https://bilimfili.com/etiket/thomas-royen/">Thomas Royen</a></li>
</ul>
</aside>
<!-- end:tags -->
<!-- start:article footer -->
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6 text-right">
<cite>Sonraki Yazı</cite>
<a href="https://bilimfili.com/nanopartikuller-bagisiklik-hucrelerini-kanserle-savasmasi-icin-uyariyor/" title="Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor">Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor</a>
</div>
<div class="col-md-6">
<cite>Önceki Yazı</cite>
<a href="https://bilimfili.com/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi/" title="Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?">Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?</a>
</div>
</div>
</aside>
<!-- start:article author-box -->
<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://bilimfili.com/author/grknakcy/"><img src="https://bilimfili.com/wp-content/uploads/2017/08/gurkan-akcay-bilimfili-115x115.jpg" width="115" height="115" alt="Gürkan Akçay" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></a>
<p class="name" itemprop="name"><a href="https://bilimfili.com/author/grknakcy/" title="Gürkan Akçay tarafından yazılan yazılar" rel="author">Gürkan Akçay</a></p>
<p itemprop="description">Boğaziçi Üniversitesi - Fen Bilimleri Eğitimi —
Yıldız Teknik Üniversitesi - Eğitim Bilimleri / Yüksek Lisans</p>
<p class="follow">
</p>
</div>
<!-- end:article author-box -->
</footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2017-12-03T22:43:49+03:00">
<meta itemprop="dateModified" content="2017-12-03T22:44:16+03:00">
<meta itemprop="headline" content="Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="BilimFili.com || Bilimsel Bilgi Kaynağınız">
</div>
</article>
<!-- end:article-post -->
<div id="disqus_thread">
</div>
</div>
<!-- end:main -->
<!-- start:sidebar -->
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.patreon.com/bePatron?u=4687572" target="_blank" class="external" rel="nofollow"><img class="aligncenter size-full wp-image-29974" src="https://bilimfili.com/wp-content/uploads/2017/02/bagis.jpg" alt="" width="300" height="188" /></a></div>
</aside><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget clearfix"><header><h2>E-bülten Üyeliği</h2><span class="borderline"></span></header><script type="text/javascript">(function() {
if (!window.mc4wp) {
window.mc4wp = {
listeners: [],
forms    : {
on: function (event, callback) {
window.mc4wp.listeners.push({
event   : event,
callback: callback
});
}
}
}
}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-36814 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="36814" data-name="E-Bülten Üyeliği" ><div class="mc4wp-form-fields"><p>
<label>E-mail adresi: </label>
<input type="email" name="EMAIL" placeholder="E-posta adresiniz" required />
</p>
<p>
<input type="submit" value="Kayıt ol" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1512504772" /><input type="hidden" name="_mc4wp_form_id" value="36814" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside>                <aside class="widget module-timeline">                <header><h2>Son Gelişmeler</h2><span class="borderline"></span></header>                <!-- start:articles -->
<div class="articles">
<!-- start:article -->
<article>
<span class="published">Ara 3rd</span>
<span class="published-time">10:43 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-2 bullet-2"></i><span class="category parent-cat-2 cat-2"><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&amp;Beyin</a></span>                            <h3><a href="https://bilimfili.com/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi/">Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Kas 30th</span>
<span class="published-time">2:21 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/yeni-yari-sentetik-organizma-dogada-hic-gormedigimiz-molekuller-yapabiliyor/">Yeni Yarı-Sentetik Organizma Doğada Hiç Görmediğimiz Moleküller Yapabiliyor</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Kas 28th</span>
<span class="published-time">11:14 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-9 bullet-9"></i><span class="category parent-cat-9 cat-9"><a href="https://bilimfili.com/kategori/iklimcevre/">İklim&amp;Çevre</a></span>                            <h3><a href="https://bilimfili.com/hem-havayi-temizleyen-hem-de-enerji-ureten-yeni-yapay-fotosentez-yontemi/">Hem Havayı Temizleyen Hem de Enerji Üreten Yeni Yapay Fotosentez Yöntemi</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Kas 26th</span>
<span class="published-time">11:11 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-12 bullet-12"></i><span class="category parent-cat-12 cat-12"><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&amp;Enerji</a></span>                            <h3><a href="https://bilimfili.com/kuantum-internet-hibridlesiyor/">Kuantum İnternet Hibritleşiyor</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Kas 26th</span>
<span class="published-time">2:39 AM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/turlesme-iki-nesil-gibi-kisa-bir-surede-gerceklesebilir/">Yeni Türlerin İki Nesil Gibi Kısa Bir Sürede Gelişebildiği Bulgusuna Ulaşıldı</a></h3>
</div>
</article>
<!-- end:article -->
</div>
<!-- end:article-container -->
</aside>
<div class="ad ad-custom-size"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bilimfili reklam -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4006403482383616"
data-ad-slot="5617947378"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <aside class="widget module-news">                <header><h2>Son Eklenenler</h2><span class="borderline"></span></header>                <!-- start:article-container -->
<div class="article-container">
<!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/nanopartikuller-bagisiklik-hucrelerini-kanserle-savasmasi-icin-uyariyor/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/nanopartikuller-bagisiklik-hucrelerini-kanserle-savasmasi-icin-uyariyor-bilimfilicom-350x220.jpg" width="350" height="200" alt="Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor"class="img-responsive" />
<noscript><img src="https://bilimfili.com/wp-content/uploads/2017/12/nanopartikuller-bagisiklik-hucrelerini-kanserle-savasmasi-icin-uyariyor-bilimfilicom-350x220.jpg" width="350" height="200" alt="Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Nanopartiküller, Bağışıklık Hücrelerini Kanserle Savaşması İçin Uyarıyor</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-2 has-postmeta parent-cat-2 clearfix">
<a href="https://bilimfili.com/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom-350x220.jpg" width="350" height="200" alt="Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi"class="img-responsive" />
<noscript><img src="https://bilimfili.com/wp-content/uploads/2017/12/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi-bilimfilicom-350x220.jpg" width="350" height="200" alt="Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/akilvebeyin/" class="theme">Akıl&amp;Beyin</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-18 has-postmeta parent-cat-18 clearfix">
<a href="https://bilimfili.com/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="https://bilimfili.com/wp-content/uploads/2017/12/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi-350x220.jpg" width="350" height="200" alt="Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?"class="img-responsive" />
<noscript><img src="https://bilimfili.com/wp-content/uploads/2017/12/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi-350x220.jpg" width="350" height="200" alt="Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/teknolojiveicat/" class="theme">Teknoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox -->                </div>
<!-- end:article-container -->
</aside>    <aside id="archives-2" class="widget widget_archive clearfix"><header><h2>Yazı Arşivi</h2><span class="borderline"></span></header>		<label class="screen-reader-text" for="archives-dropdown-2">Yazı Arşivi</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Ay Seçin</option>
<option value='https://bilimfili.com/2017/12/'> Aralık 2017 &nbsp;(8)</option>
<option value='https://bilimfili.com/2017/11/'> Kasım 2017 &nbsp;(52)</option>
<option value='https://bilimfili.com/2017/10/'> Ekim 2017 &nbsp;(69)</option>
<option value='https://bilimfili.com/2017/09/'> Eylül 2017 &nbsp;(66)</option>
<option value='https://bilimfili.com/2017/08/'> Ağustos 2017 &nbsp;(73)</option>
<option value='https://bilimfili.com/2017/07/'> Temmuz 2017 &nbsp;(65)</option>
<option value='https://bilimfili.com/2017/06/'> Haziran 2017 &nbsp;(67)</option>
<option value='https://bilimfili.com/2017/05/'> Mayıs 2017 &nbsp;(48)</option>
<option value='https://bilimfili.com/2017/04/'> Nisan 2017 &nbsp;(57)</option>
<option value='https://bilimfili.com/2017/03/'> Mart 2017 &nbsp;(74)</option>
<option value='https://bilimfili.com/2017/02/'> Şubat 2017 &nbsp;(50)</option>
<option value='https://bilimfili.com/2017/01/'> Ocak 2017 &nbsp;(80)</option>
<option value='https://bilimfili.com/2016/12/'> Aralık 2016 &nbsp;(70)</option>
<option value='https://bilimfili.com/2016/11/'> Kasım 2016 &nbsp;(66)</option>
<option value='https://bilimfili.com/2016/10/'> Ekim 2016 &nbsp;(80)</option>
<option value='https://bilimfili.com/2016/09/'> Eylül 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/08/'> Ağustos 2016 &nbsp;(65)</option>
<option value='https://bilimfili.com/2016/07/'> Temmuz 2016 &nbsp;(93)</option>
<option value='https://bilimfili.com/2016/06/'> Haziran 2016 &nbsp;(88)</option>
<option value='https://bilimfili.com/2016/05/'> Mayıs 2016 &nbsp;(85)</option>
<option value='https://bilimfili.com/2016/04/'> Nisan 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/03/'> Mart 2016 &nbsp;(87)</option>
<option value='https://bilimfili.com/2016/02/'> Şubat 2016 &nbsp;(87)</option>
<option value='https://bilimfili.com/2016/01/'> Ocak 2016 &nbsp;(91)</option>
<option value='https://bilimfili.com/2015/12/'> Aralık 2015 &nbsp;(95)</option>
<option value='https://bilimfili.com/2015/11/'> Kasım 2015 &nbsp;(95)</option>
<option value='https://bilimfili.com/2015/10/'> Ekim 2015 &nbsp;(120)</option>
<option value='https://bilimfili.com/2015/09/'> Eylül 2015 &nbsp;(126)</option>
<option value='https://bilimfili.com/2015/08/'> Ağustos 2015 &nbsp;(124)</option>
<option value='https://bilimfili.com/2015/07/'> Temmuz 2015 &nbsp;(143)</option>
<option value='https://bilimfili.com/2015/06/'> Haziran 2015 &nbsp;(147)</option>
<option value='https://bilimfili.com/2015/05/'> Mayıs 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/04/'> Nisan 2015 &nbsp;(115)</option>
<option value='https://bilimfili.com/2015/03/'> Mart 2015 &nbsp;(100)</option>
<option value='https://bilimfili.com/2015/02/'> Şubat 2015 &nbsp;(86)</option>
<option value='https://bilimfili.com/2015/01/'> Ocak 2015 &nbsp;(88)</option>
<option value='https://bilimfili.com/2014/12/'> Aralık 2014 &nbsp;(80)</option>
<option value='https://bilimfili.com/2014/11/'> Kasım 2014 &nbsp;(87)</option>
<option value='https://bilimfili.com/2014/10/'> Ekim 2014 &nbsp;(51)</option>
</select>
</aside>    </div>
</div>
<!-- end:sidebar -->
</div>
<!-- end:tbl-row -->
</div>
<!-- end:page content -->
</div>
<!-- end:container -->

<!-- section:page footer -->
<section id="page-footer">
<!-- start:container -->
<div class="container">
<!-- start:foot-menu -->
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-doc-menu" class="nav clearfix"><li id="menu-item-11582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11582"><a href="https://bilimfili.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-11579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11579"><a href="https://bilimfili.com/kullanim-izinleri/">Kullanım İzinleri</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11581"><a href="https://bilimfili.com/iletisim/">İletişim</a></li>
<li class="options"><a href="#" class="scrollToTop">Sayfa Başına Git <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
<!-- end:foot-menu -->
<div class="foot-widgets row">
<!-- start:col -->
<div class="col-sm-6">
<aside class="widget module-about"><p>Bilimfili.com sitesi içerisinde yer alan ve BilimFili Yazarları tarafından üretilmiş olan çevirileri ve oluşturulan bütün içerikleri <em><a href="https://bilimfili.com/kullanim-izinleri/"><strong>kullanım izinlerimize bağlı olmak kaydıyla</strong></a></em> kullanabilirsiniz.</p><a href="https://www.twitter.com/bilimfili/" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/bilimfili/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.linkedin.com/company-beta/18138747/" target="_blank"><i class="fa fa-linkedin-square fa-lg"></i></a><a href="https://plus.google.com/u/0/+Bilimfili" target="_blank"><i class="fa fa-google-plus-square fa-lg"></i></a><a href="https://www.youtube.com/c/Bilimfili" target="_blank"><i class="fa fa-youtube fa-lg"></i></a></aside>    </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6">
<aside id="rss-2" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://bilimfili.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://bilimfili.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://bilimfili.com/">RSS Kaynağı</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://bilimfili.com/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi/'>Bir İstatistikçi Matematikteki Bir Eşitsizliği İspatladı ve Kimse Bunu Fark Etmedi</a></li><li><a class='rsswidget' href='https://bilimfili.com/yapay-zekalar-urettikleri-seylerin-fikri-mulkiyet-haklarina-sahip-olabilir-mi/'>Yapay Zekalar Ürettikleri Şeylerin Fikri Mülkiyet Haklarına Sahip Olabilir mi?</a></li><li><a class='rsswidget' href='https://bilimfili.com/miskin-sungerler-bizim-ilk-atalarimizdi/'>Miskin Süngerler Bizim İlk Atalarımızdı</a></li><li><a class='rsswidget' href='https://bilimfili.com/stres-altinda-yeni-dogan-beyinler-aciyi-daha-fazla-hissediyor/'>Stres Altında Yeni Doğan Beyinleri Acıya Daha Büyük Tepki Veriyor</a></li></ul></aside>    </div>
<!-- end:col -->
</div>
<!-- end:row -->
<!-- start:row -->
<div class="copyright row">
<!-- start:col -->
<div class="col-sm-6">
© <a href="#">BilimFili</a> 2014. Tüm yazılı ve görsel içerik <a href="/kullanim-izinleri/">kullanım izinlerimize bağlı kalmak kaydıyla</a> özgürce kullanılabilir.                        </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 text-right">
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->
</section>
<!-- end:page footer -->
</div>
<!-- end:page inner wrap -->
</div>
<!-- end:page outer wrap -->
<!-- start:wp_footer -->
<script>
"use strict";
var miptheme_smooth_scrolling       = true;
var miptheme_ajaxpagination_timer   = 1000;
var mipthemeLocalCache = {};
( function () {
"use strict";
mipthemeLocalCache = {
data: {},
remove: function (resource_id) {
delete mipthemeLocalCache.data[resource_id];
},
exist: function (resource_id) {
return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return mipthemeLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
mipthemeLocalCache.remove(resource_id);
mipthemeLocalCache.data[resource_id] = cachedData;
}
};
})();
</script>
<script>if(window.location.search.indexOf('post_id')!=-1){ window.close();}jQuery(document).ready(function ($) { $('p').mashSelectionSharer();});</script>	<div style="display:none">
<div class="grofile-hash-map-1db839bd2afe0edfb33920c055e0810e">
</div>
</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
if(element.addEventListener) {
element.addEventListener(event,handler, false);
} else if(element.attachEvent){
element.attachEvent('on'+event,handler);
}
}function maybePrefixUrlField() {
if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
this.value = "http://" + this.value;
}
}
var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
for( var j=0; j < urlFields.length; j++ ) {
addEventListener(urlFields[j],'blur',maybePrefixUrlField);
}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {
/* add placeholder & pattern to all date fields */
var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
for(var i=0; i<dateFields.length; i++) {
if(!dateFields[i].placeholder) {
dateFields[i].placeholder = 'YYYY-MM-DD';
}
if(!dateFields[i].pattern) {
dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
}
}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bilimfili.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://bilimfili.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.7'></script>
<script type='text/javascript' src='https://bilimfili.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/bilimfili.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bilimfili.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.7'></script>
<script type='text/javascript' src='https://bilimfili.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"37226 https:\/\/bilimfili.com\/?p=37226","disqusShortname":"bilimfilicom","disqusTitle":"Bir \u0130statistik\u00e7i Matematikteki Bir E\u015fitsizli\u011fi \u0130spatlad\u0131 ve Kimse Bunu Fark Etmedi","disqusUrl":"https:\/\/bilimfili.com\/bir-istatistikci-matematikteki-bir-esitsizligi-ispatladi-ve-kimse-bunu-fark-etmedi\/","options":{"manualSync":false},"postId":"37226"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://bilimfili.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bilimfilicom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://bilimfili.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->
<!-- JS generated by theme -->
<script>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'112803690',post:'37226',tz:'3',srv:'bilimfili.com'} ]);
_stq.push([ 'clickTrackerInit', '112803690', '37226' ]);
</script>
<script>
"use strict";
jQuery().ready(function($) {
// Sticky sidebar
$('#sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
});
</script>
<!-- end:wp_footer -->
</body>
</html><!-- WP Fastest Cache file was created in 1.7835309505463 seconds, on 05-12-17 23:12:53 -->