<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="1533805206835773" />
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- start:global -->
<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
<!-- end:global -->
<!-- start:page title -->
<title>Telomer Nedir? &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız BilimFili.com | Bilimsel Bilgi Kaynağınız</title>
<!-- end:page title -->
<!-- start:responsive web design -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- end:responsive web design -->
<link rel="pingback" href="https://bilimfili.com/xmlrpc.php" />
<meta property="fb:app_id" content="1533805206835773" />
<!-- start:wp_head -->
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Telomer Nedir?">
<meta name="twitter:description" content="Telomerler, kromozomların uçlarında bulunan farklılaşmış yapılardır. Aynı kısa DNA diziliminin defalarca yinelenmesinden oluşurlar.  * Telomerler, herbir kromozomun uçlarında bulunan DNA dizilimleridir.    * Bazların aynı dizisinin tekrar tekrar yinelenmesinden oluşmuşlardır.    * İnsanlarda telomer dizisi şu şekildedir: TTAGGG.    * Bu dizilim genellikle">
<meta name="twitter:image" content="https://bilimfili.com/wp-content/uploads/2017/01/imageedit_10_2432428594.jpg">
<meta name="twitter:site" content="@BilimFili">
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bilimfili.com/telomer-nedir/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Telomer Nedir? &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="og:description" content="Telomerler, kromozomların uçlarında bulunan farklılaşmış yapılardır. Aynı kısa DNA diziliminin defalarca yinelenmesinden oluşurlar. * Telomerler, herbir kromozomun uçlarında bulunan DNA dizilimleridir. * Bazların aynı dizisinin tekrar tekrar yinelenmesinden oluşmuşlardır. * İnsanlarda telomer dizisi şu şekildedir: TTAGGG. * Bu dizilim genellikle 3000 kez kadar tekrarlanır ve uzunluk olarak 15000 baz çiftine ulaşabilir. Telomerler Ne Yapar? Üç temel &hellip;" />
<meta property="og:url" content="https://bilimfili.com/telomer-nedir/" />
<meta property="og:site_name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="article:publisher" content="https://www.facebook.com/bilimfili/" />
<meta property="article:tag" content="DNA" />
<meta property="article:tag" content="telomer" />
<meta property="article:section" content="Biyoloji" />
<meta property="article:published_time" content="2017-01-31T03:43:25+02:00" />
<meta property="article:modified_time" content="2017-01-31T10:12:29+02:00" />
<meta property="og:updated_time" content="2017-01-31T10:12:29+02:00" />
<meta property="og:image" content="https://bilimfili.com/wp-content/uploads/2017/01/imageedit_10_2432428594.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; beslemesi" href="https://bilimfili.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; yorum beslemesi" href="https://bilimfili.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; Telomer Nedir? yorum beslemesi" href="https://bilimfili.com/telomer-nedir/feed/" />
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=495727099272"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://bilimfili.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a64ba31-5128-4d14-ab9c-f65cc555d355';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BilimFili.com | Bilimsel Bilgi Kaynağınız";
oneSignal_options['welcomeNotification']['message'] = "Bildirim üyeliğiniz için teşekkür ederiz.";
oneSignal_options['welcomeNotification']['url'] = "https://bilimfili.com";
oneSignal_options['path'] = "https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cfe9839-ceab-4809-9212-172318dbfb2e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bilimfili içeriklerini bildirim olarak almak ister misiniz? ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bildirim';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz an abonelikten çıkabilirsiniz. :) )';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'BilimFili.com | Bilimsel Bilgi Kaynağınız';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'EVET';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'BilimFili bildirimlerine abone olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'BilimFili.com Bildirim Aboneliği';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'BilimFili bildirimlerine abone oldunuz.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellemiş bulunuyorsunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bildirim aboneliğiniz için teşekkür ederiz.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirim aboneliğiniz başarıyla gerçekleşmiştir.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirim aboneliğiniz sonlandırılmıştır.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'BilimFili.com Bildirimleri';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone Ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten Çık';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Alımı Engellenmiş Durumda!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Aşağıda bulunan adımları takip ederek bildirim engelini kaldırabilirsiniz.';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/css/mashsb.css?ver=3.3.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/c663be04f77dbae1fb6ea70035a59b28/1485864463index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashctt_style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-click-to-tweet/assets/css/mashctt.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashnet-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsas-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/css/mashsas.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-bootstrap-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-external-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/style.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-dynamic-css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/cd6bc5b3088b8c585e46579487a034ca/1485864463index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=20170131120816' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/0a60461d5664701cba4856452ca85835/1485864497index.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.7' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/ec9fb85bab1f31cc142a3223f79bcd76/1485864463index.css" media="all"/>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/927bff66757d9a2c6126617ae55dfae9/1485864463index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"721","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/bilimfili.com\/telomer-nedir\/","title":"Telomer+Nedir%3F","image":"https:\/\/bilimfili.com\/wp-content\/uploads\/2017\/01\/imageedit_10_2432428594.jpg","desc":"Telomerler, kromozomlar\u0131n u\u00e7lar\u0131nda bulunan\u00a0farkl\u0131la\u015fm\u0131\u015f yap\u0131lard\u0131r. Ayn\u0131 k\u0131sa DNA diziliminin defalarca yinelenmesinden olu\u015furlar.\r\n* Telomerler, herbir kromozomun u\u00e7lar\u0131nda bulunan DNA dizilimleridir.\r\n\r\n* Bazlar\u0131n ayn\u0131 dizisinin tekrar tekrar yinelenmesinden olu\u015fmu\u015flard\u0131r.\r\n\r\n* \u0130nsanlarda telomer dizisi \u015fu \u015fekildedir: TTAGGG.\r\n\r\n* Bu dizilim genellikle \u2026","hashtag":"@BilimFili","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/666f79496d7c60c60561293aa46e7865/1485864463index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/js/mashsb.js?ver=3.3.7'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"BilimFili.com","subject":"BilimFili.com","pinterest_select":"1"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/8cd3e9544fdc7ea3748611d7e5a85a30/1485864463index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsas = {"minchars":"5","appid":"848004808672655","facebook":"1","twitter":"1","mail":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/79dccaa0c91f82cc8195872170ae2529/1485864463index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/js/mashsas.min.js?ver=1.0.0'></script> -->
<link rel='https://api.w.org/' href='https://bilimfili.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bilimfili.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bilimfili.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://wp.me/p7Djom-7Lm' />
<link rel="alternate" type="application/json+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F&#038;format=xml" />
<meta property="fb:pages" content="1533805206835773" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>            <!--Customizer CSS-->
<style type="text/css">
#page-header-mobile { background-color:#2b3036; }                                #page-header-mobile { border-top-color:#2b3036; }                                                                                #header-branding .weather h3 span.temp { color:#dd3333; }                                                                                                                                                
</style>
<!--/Customizer CSS-->
<link rel="amphtml" href="https://bilimfili.com/telomer-nedir/amp/" /><link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://bilimfili.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">#page-slider{background-color:#f2f2f2;}#page-content header h2{}</style>    <!-- end:wp_head -->
<!--[if lt IE 9]>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4006403482383616",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Bu yazının kaynağı: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />"; // 
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
newdiv.style.position='absolute';
newdiv.style.left='-99999px';
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout(function() {
body_element.removeChild(newdiv);
},0);
}
document.oncopy = addLink;
</script>
</head>
<body class="post-template-default single single-post postid-29844 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light" itemscope itemtype="http://schema.org/WebPage">
<!-- start:body-start -->
<!-- end:body-start -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:page outer wrap -->
<div id="page-outer-wrap">
<!-- start:page inner wrap -->
<div id="page-inner-wrap">
<!-- start:page header mobile -->
<header id="page-header-mobile" class="visible-xs visible-sm">
<!-- start:sidr -->
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/">Son Gelişmeler</a></li>
<li id="mobile-nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/">Uzay</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi-2/">Gökbilim</a></li>
<li id="mobile-nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi-2/">Güneş Sistemi</a></li>
<li id="mobile-nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/">Evrenbilim</a></li>
<li id="mobile-nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/">Uzay Keşifleri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&#038;Enerji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/">Fizik</a></li>
<li id="mobile-nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/">Kimya</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&#038;Beyin</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji-2/">Psikoloji</a></li>
<li id="mobile-nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/">Sinirbilim</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/">Evrim</a></li>
<li id="mobile-nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/">Genetik</a></li>
<li id="mobile-nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/">Fosiller</a></li>
<li id="mobile-nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/">Bitkiler&#038;Hayvanlar</a></li>
<li id="mobile-nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/">Sağlık&#038;Tıp</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/">Teknoloji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/">Araştırma Yöntemleri</a></li>
<li id="mobile-nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/">Buluşlar</a></li>
<li id="mobile-nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/">Robotik</a></li>
<li id="mobile-nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/">Yapay Zeka</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/">Çevre</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/">Arkeoloji</a></li>
<li id="mobile-nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/">Çevresel Kimya</a></li>
<li id="mobile-nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/">Yerbilim</a></li>
<li id="mobile-nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/">Küresel Isınma</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/">Keşfet</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-14747 "><a href="https://bilimfili.com/kategori/soru-cevap/">Soru-Cevap</a></li>
<li id="mobile-nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/">Listeler</a></li>
<li id="mobile-nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/">İnfografik</a></li>
<li id="mobile-nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/">Yazı Dizileri</a></li>
</ul>
</li>
</ul>    </nav>
<!-- end:sidr -->
<!-- start:row -->
<div  data-spy="affix" data-offset-top="50" class="row">
<!-- start:col -->
<div class="col-xs-6">
<!-- start:logo -->
<div class="logo"><a href="https://bilimfili.com/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/mobile-logo.png" width="107" height="30" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/06/mobile-logo@2x.png" /></a></div>
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</header>
<!-- end:page-header-mobile -->
<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->
<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
<!-- start:container -->
<div class="container">
<!-- start:row -->
<div class="row">
<!-- start:col -->
<div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
<!-- start:logo -->
<div class="logo"><a itemprop="url" href="https://bilimfili.com"><img class="img-responsive" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/BilimfiliLogo.png" width="282" height="78" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png" /></a></div>                <meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 col-md-6 text-right">
<form id="search-form" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
<button><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->                    
</div>
<!-- end:header-branding -->
<!-- start:sticky-header -->
<div id="sticky-header" data-spy="affix" data-offset-top="100">
<!-- start:header-navigation -->
<div id="header-navigation">
<!-- start:container -->
<div class="container">
<!-- start:menu -->
<nav id="menu">
<a href="https://bilimfili.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/" class="menu-link main-menu-link">Son Gelişmeler</a></li>
<li id="nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/" class="menu-link main-menu-link">Uzay</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi-2/" class="menu-link sub-menu-link">Gökbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kizil-nova-patlamasi-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kizil_nova-patlamasi_geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="‘Kızıl Nova’ Patlaması Geliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kizil_nova-patlamasi_geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="‘Kızıl Nova’ Patlaması Geliyor" class="img-responsive" /></noscript></div>
<h3>‘Kızıl Nova’ Patlaması Geliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nasa-demir-dunyayi-arastirmayi-planliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" /></noscript></div>
<h3>NASA, Demir Dünyayı Araştırmayı Planlıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/minik-galaksiden-yayilan-dev-radyo-patlamasi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kucuk-galaksiden-yayilan-dev-radyo-patlaması-bilimfilicom-190x140.jpg" width="190" height="140" alt="Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kucuk-galaksiden-yayilan-dev-radyo-patlaması-bilimfilicom-190x140.jpg" width="190" height="140" alt="Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması" class="img-responsive" /></noscript></div>
<h3>Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/carl-saganin-olaganustu-kariyeri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/carl-saganin-olaganustu-kariyeri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Carl Sagan&#039;ın Olağanüstü Kariyeri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/carl-saganin-olaganustu-kariyeri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Carl Sagan&#039;ın Olağanüstü Kariyeri" class="img-responsive" /></noscript></div>
<h3>Carl Sagan'ın Olağanüstü Kariyeri</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi-2/" class="menu-link sub-menu-link">Güneş Sistemi</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nasa-demir-dunyayi-arastirmayi-planliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" /></noscript></div>
<h3>NASA, Demir Dünyayı Araştırmayı Planlıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/marsta-bulunan-bor-suda-cozunmus-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_6280428152-190x140.png" width="190" height="140" alt="Mars&#039;ta Bulunan Bor Suda Çözünmüş Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_6280428152-190x140.png" width="190" height="140" alt="Mars&#039;ta Bulunan Bor Suda Çözünmüş Olabilir" class="img-responsive" /></noscript></div>
<h3>Mars'ta Bulunan Bor Suda Çözünmüş Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2016-leonid-goktasi-yagmuru-basladi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/aaa-190x140.jpg" width="190" height="140" alt="2016 Leonid Göktaşı Yağmuru Başladı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/aaa-190x140.jpg" width="190" height="140" alt="2016 Leonid Göktaşı Yağmuru Başladı" class="img-responsive" /></noscript></div>
<h3>2016 Leonid Göktaşı Yağmuru Başladı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ay-2034e-dek-bu-geceki-kadar-super-olmayacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/imageedit_5_8319781024-190x140.png" width="190" height="140" alt="Ay 2034&#039;e Dek Bu Geceki Kadar &quot;Süper&quot; Olmayacak!" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/imageedit_5_8319781024-190x140.png" width="190" height="140" alt="Ay 2034&#039;e Dek Bu Geceki Kadar &quot;Süper&quot; Olmayacak!" class="img-responsive" /></noscript></div>
<h3>Ay 2034'e Dek Bu Geceki Kadar "Süper" Olmayacak!</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/" class="menu-link sub-menu-link">Evrenbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zaman-nedir-bir-fizikci-ezeli-soruya-cevap-ariyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zaman-nedir-bir-fizikci-bu-ezeli-soruya-cevap-ariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zaman-nedir-bir-fizikci-bu-ezeli-soruya-cevap-ariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor" class="img-responsive" /></noscript></div>
<h3>Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/uzak-gokadadaki-kozmik-barkod-doganin-degismezligini-dogruluyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/uzak-gokadadaki-kozmik-barkod-doganin-degismezligini-dogruluyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Uzak Gökadadaki Kozmik “Barkod” Doğa’nın Değişmezliğini Doğruluyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/uzak-gokadadaki-kozmik-barkod-doganin-degismezligini-dogruluyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Uzak Gökadadaki Kozmik “Barkod” Doğa’nın Değişmezliğini Doğruluyor" class="img-responsive" /></noscript></div>
<h3>Uzak Gökadadaki Kozmik “Barkod” Doğa’nın Değişmezliğini Doğruluyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hayir-evren-hizlanarak-genislemiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/hayir-evren-hizlanarak-genislemiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hayır, Evren Hızlanarak Genişlemiyor!" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/hayir-evren-hizlanarak-genislemiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hayır, Evren Hızlanarak Genişlemiyor!" class="img-responsive" /></noscript></div>
<h3>Hayır, Evren Hızlanarak Genişlemiyor!</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/superkutleli-kara-deliklerin-buyumesini-uyaran-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/superkutleli-kara-deliklerin-buyumesini-uyaran-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Süperkütleli Kara Deliklerin Büyümesini Tetikleyen Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/superkutleli-kara-deliklerin-buyumesini-uyaran-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Süperkütleli Kara Deliklerin Büyümesini Tetikleyen Nedir?" class="img-responsive" /></noscript></div>
<h3>Süperkütleli Kara Deliklerin Büyümesini Tetikleyen Nedir?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/" class="menu-link sub-menu-link">Uzay Keşifleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kizil-nova-patlamasi-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kizil_nova-patlamasi_geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="‘Kızıl Nova’ Patlaması Geliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kizil_nova-patlamasi_geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="‘Kızıl Nova’ Patlaması Geliyor" class="img-responsive" /></noscript></div>
<h3>‘Kızıl Nova’ Patlaması Geliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nasa-demir-dunyayi-arastirmayi-planliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" /></noscript></div>
<h3>NASA, Demir Dünyayı Araştırmayı Planlıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ilk-kez-gozlemlenen-kozmik-cifte-sorun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/ilk-kez-gorulen-kozmik-olay-bilimfilicom-190x140.jpg" width="190" height="140" alt="İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/ilk-kez-gorulen-kozmik-olay-bilimfilicom-190x140.jpg" width="190" height="140" alt="İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı" class="img-responsive" /></noscript></div>
<h3>İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/minik-galaksiden-yayilan-dev-radyo-patlamasi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kucuk-galaksiden-yayilan-dev-radyo-patlaması-bilimfilicom-190x140.jpg" width="190" height="140" alt="Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kucuk-galaksiden-yayilan-dev-radyo-patlaması-bilimfilicom-190x140.jpg" width="190" height="140" alt="Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması" class="img-responsive" /></noscript></div>
<h3>Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/" class="menu-link main-menu-link">Madde&#038;Enerji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="menu-link sub-menu-link">Fizik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zaman-nedir-bir-fizikci-ezeli-soruya-cevap-ariyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zaman-nedir-bir-fizikci-bu-ezeli-soruya-cevap-ariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zaman-nedir-bir-fizikci-bu-ezeli-soruya-cevap-ariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor" class="img-responsive" /></noscript></div>
<h3>Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuantum-calkalanmalarinin-kontrollu-degisimi-gerceklestirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_8610798098-190x140.png" width="190" height="140" alt="Kuantum Çalkalanmalarının Kontrollü Değişimi Gerçekleştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_8610798098-190x140.png" width="190" height="140" alt="Kuantum Çalkalanmalarının Kontrollü Değişimi Gerçekleştirildi" class="img-responsive" /></noscript></div>
<h3>Kuantum Çalkalanmalarının Kontrollü Değişimi Gerçekleştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ilk-kez-gozlemlenen-kozmik-cifte-sorun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/ilk-kez-gorulen-kozmik-olay-bilimfilicom-190x140.jpg" width="190" height="140" alt="İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/ilk-kez-gorulen-kozmik-olay-bilimfilicom-190x140.jpg" width="190" height="140" alt="İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı" class="img-responsive" /></noscript></div>
<h3>İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hiyerarsi-problemine-yeni-cozum-onerisi-n-dogallik/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/hiyerarsi-problemine-yeni-cozum-onerisi-n-dogallik-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hiyerarşi Problemine Yeni Çözüm Önerisi: N-doğallık" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/hiyerarsi-problemine-yeni-cozum-onerisi-n-dogallik-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hiyerarşi Problemine Yeni Çözüm Önerisi: N-doğallık" class="img-responsive" /></noscript></div>
<h3>Hiyerarşi Problemine Yeni Çözüm Önerisi: N-doğallık</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/" class="menu-link sub-menu-link">Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/alti-bag-yapan-karbon-atomu-ilk-defa-gozlemlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/alti-bag-yapan-karbon-atomu-ilk-defa-gozlemlendi-190x140.jpg" width="190" height="140" alt="Altı Bağ Yapan Karbon Atomu İlk Defa Gözlemlendi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/alti-bag-yapan-karbon-atomu-ilk-defa-gozlemlendi-190x140.jpg" width="190" height="140" alt="Altı Bağ Yapan Karbon Atomu İlk Defa Gözlemlendi" class="img-responsive" /></noscript></div>
<h3>Altı Bağ Yapan Karbon Atomu İlk Defa Gözlemlendi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nukleer-coplerin-geri-donusumunde-onemli-bir-adim-atildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/nukleer-coplerin-geri-donusumunde-onemli-bir-adim-atildi-190x140.jpg" width="190" height="140" alt="Nükleer Çöplerin Geri Dönüşümünde Önemli Bir Adım Atıldı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/nukleer-coplerin-geri-donusumunde-onemli-bir-adim-atildi-190x140.jpg" width="190" height="140" alt="Nükleer Çöplerin Geri Dönüşümünde Önemli Bir Adım Atıldı" class="img-responsive" /></noscript></div>
<h3>Nükleer Çöplerin Geri Dönüşümünde Önemli Bir Adım Atıldı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yellowstoneda-nadir-bir-olay-gerceklesiyor-bir-gayzerden-kar-fiskiriyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yellowstoneda-bir-gayzerden-kar-fiskiriyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yellowstone&#039;da Nadir Bir Olay Gerçekleşiyor: Bir Gayzerden Kar &quot;Fışkırıyor&quot;" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yellowstoneda-bir-gayzerden-kar-fiskiriyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yellowstone&#039;da Nadir Bir Olay Gerçekleşiyor: Bir Gayzerden Kar &quot;Fışkırıyor&quot;" class="img-responsive" /></noscript></div>
<h3>Yellowstone'da Nadir Bir Olay Gerçekleşiyor: Bir Gayzerden Kar "Fışkırıyor"</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyanin-en-nadir-elmaslari/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/dunyanin-en-nadir-elmaslari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sıvı Metal Ceplerinde Oluşan Dünya&#039;nın En Nadir Elmasları" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/dunyanin-en-nadir-elmaslari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sıvı Metal Ceplerinde Oluşan Dünya&#039;nın En Nadir Elmasları" class="img-responsive" /></noscript></div>
<h3>Sıvı Metal Ceplerinde Oluşan Dünya'nın En Nadir Elmasları</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/" class="menu-link main-menu-link">Akıl&#038;Beyin</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji-2/" class="menu-link sub-menu-link">Psikoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erkek-babunlar-grup-ici-siddete-basvurur/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" /></noscript></div>
<h3>Erkek Babunlar Neden Grup İçi Şiddete Başvurur?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beyindeki-bozukluklardan-kaynaklanan-9-garip-deluzyon-deneyimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beyindeki-bozukluklardan-kaynaklanan-9-garip-deluzyon-deneyimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beyindeki Bozukluklardan Kaynaklanan 9 Garip Delüzyon Deneyimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beyindeki-bozukluklardan-kaynaklanan-9-garip-deluzyon-deneyimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beyindeki Bozukluklardan Kaynaklanan 9 Garip Delüzyon Deneyimi" class="img-responsive" /></noscript></div>
<h3>Beyindeki Bozukluklardan Kaynaklanan 9 Garip Delüzyon Deneyimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bilime-supheli-yaklasmanin-tohumlari-yalan-haberler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/bilime-supheli-yaklasmanin-tohumlari-yalan-haberler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilime Şüpheli Yaklaşmanın Tohumları: Yalan Haberler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/bilime-supheli-yaklasmanin-tohumlari-yalan-haberler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilime Şüpheli Yaklaşmanın Tohumları: Yalan Haberler" class="img-responsive" /></noscript></div>
<h3>Bilime Şüpheli Yaklaşmanın Tohumları: Yalan Haberler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gercek-hayattaki-psikopatlar-ortalama-alti-bir-zekaya-sahip/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/gercek-hayattaki-psikopatlar-ortalama-alti-bir-zekaya-sahip-bilimfili-190x140.jpg" width="190" height="140" alt="Gerçek Hayattaki Psikopatlar Ortalama Altı Bir Zekâya Sahip" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/gercek-hayattaki-psikopatlar-ortalama-alti-bir-zekaya-sahip-bilimfili-190x140.jpg" width="190" height="140" alt="Gerçek Hayattaki Psikopatlar Ortalama Altı Bir Zekâya Sahip" class="img-responsive" /></noscript></div>
<h3>Gerçek Hayattaki Psikopatlar Ortalama Altı Bir Zekâya Sahip</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/" class="menu-link sub-menu-link">Sinirbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimiz-lsd-etkisi-altinda-nasil-anlam-cikarir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beynimiz-lsd-etkisi-altinda-nasil-algilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beynimiz-lsd-etkisi-altinda-nasil-algilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?" class="img-responsive" /></noscript></div>
<h3>Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beyindeki-bozukluklardan-kaynaklanan-9-garip-deluzyon-deneyimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beyindeki-bozukluklardan-kaynaklanan-9-garip-deluzyon-deneyimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beyindeki Bozukluklardan Kaynaklanan 9 Garip Delüzyon Deneyimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beyindeki-bozukluklardan-kaynaklanan-9-garip-deluzyon-deneyimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beyindeki Bozukluklardan Kaynaklanan 9 Garip Delüzyon Deneyimi" class="img-responsive" /></noscript></div>
<h3>Beyindeki Bozukluklardan Kaynaklanan 9 Garip Delüzyon Deneyimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/anti-depresan-terapiler-icin-yeni-guzergah/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/Anti-depresan-terapileri-icin-yeni-bir-yol-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Anti-Depresan Terapiler İçin Yeni Güzergah" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/Anti-depresan-terapileri-icin-yeni-bir-yol-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Anti-Depresan Terapiler İçin Yeni Güzergah" class="img-responsive" /></noscript></div>
<h3>Anti-Depresan Terapiler İçin Yeni Güzergah</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nostaljinin-ardindaki-bilim/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nostaljinin-ardindaki-bilim-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nostaljinin Ardındaki Bilim" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nostaljinin-ardindaki-bilim-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nostaljinin Ardındaki Bilim" class="img-responsive" /></noscript></div>
<h3>Nostaljinin Ardındaki Bilim</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/" class="menu-link main-menu-link">Biyoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" class="menu-link sub-menu-link">Evrim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erkek-babunlar-grup-ici-siddete-basvurur/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" /></noscript></div>
<h3>Erkek Babunlar Neden Grup İçi Şiddete Başvurur?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" /></noscript></div>
<h3>Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erkeklerde-neden-buyuk-penis-evrimlesmisken-testisler-kucuk-kalmistir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkeklerde-neden-buyuk-penis-evrimlesmisken-testisler-kucuk-kalmistir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkeklerde Neden Büyük Penis Evrimleşmişken, Testisler Küçük Kalmıştır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkeklerde-neden-buyuk-penis-evrimlesmisken-testisler-kucuk-kalmistir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkeklerde Neden Büyük Penis Evrimleşmişken, Testisler Küçük Kalmıştır?" class="img-responsive" /></noscript></div>
<h3>Erkeklerde Neden Büyük Penis Evrimleşmişken, Testisler Küçük Kalmıştır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/turlesme-nedir-nasil-gerceklesir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/Drosophila_türleşme_deneyi-190x140.jpg" width="190" height="140" alt="Türleşme Nedir? Nasıl Gerçekleşir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/Drosophila_türleşme_deneyi-190x140.jpg" width="190" height="140" alt="Türleşme Nedir? Nasıl Gerçekleşir?" class="img-responsive" /></noscript></div>
<h3>Türleşme Nedir? Nasıl Gerçekleşir?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/" class="menu-link sub-menu-link">Genetik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/telomer-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_10_2432428594-190x140.jpg" width="190" height="140" alt="Telomer Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_10_2432428594-190x140.jpg" width="190" height="140" alt="Telomer Nedir?" class="img-responsive" /></noscript></div>
<h3>Telomer Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dna-molekulu-hucre-icinde-hangi-kiliklara-girer/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_2_7392964273-190x140.png" width="190" height="140" alt="DNA Molekülü Hücre İçinde Hangi Kılıklara Girer?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_2_7392964273-190x140.png" width="190" height="140" alt="DNA Molekülü Hücre İçinde Hangi Kılıklara Girer?" class="img-responsive" /></noscript></div>
<h3>DNA Molekülü Hücre İçinde Hangi Kılıklara Girer?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dna-eslenmesi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_1_2474913962-190x140.jpg" width="190" height="140" alt="DNA Eşlenmesi Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_1_2474913962-190x140.jpg" width="190" height="140" alt="DNA Eşlenmesi Nedir?" class="img-responsive" /></noscript></div>
<h3>DNA Eşlenmesi Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dna-alfabesinde-6-harf-olan-yasam-formu-uretildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/dna-alfabesinde-6-harf-olan-yasam-formu-uretildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="DNA Alfabesinde 6 Harf Olan Yaşam Formu Üretildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/dna-alfabesinde-6-harf-olan-yasam-formu-uretildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="DNA Alfabesinde 6 Harf Olan Yaşam Formu Üretildi" class="img-responsive" /></noscript></div>
<h3>DNA Alfabesinde 6 Harf Olan Yaşam Formu Üretildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/" class="menu-link sub-menu-link">Fosiller</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/patlicangillerin-evrimsel-gecmisi-sanilandan-daha-eski-cikti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/patlicangillerin-evrimsel-gecmisi-sanilandan-daha-eski-cikti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Patlıcangillerin Evrimsel Geçmişi Sanılandan Daha Eski Çıktı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/patlicangillerin-evrimsel-gecmisi-sanilandan-daha-eski-cikti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Patlıcangillerin Evrimsel Geçmişi Sanılandan Daha Eski Çıktı" class="img-responsive" /></noscript></div>
<h3>Patlıcangillerin Evrimsel Geçmişi Sanılandan Daha Eski Çıktı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/1-2-milyon-yil-once-insan-atalari-ne-yiyordu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/1-2-milyon-yil-once-insan-atalari-ne-yiyordubilimfilicom-0-190x140.jpg" width="190" height="140" alt="1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/1-2-milyon-yil-once-insan-atalari-ne-yiyordubilimfilicom-0-190x140.jpg" width="190" height="140" alt="1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?" class="img-responsive" /></noscript></div>
<h3>1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu-1-190x140.jpg" width="190" height="140" alt="En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu-1-190x140.jpg" width="190" height="140" alt="En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu" class="img-responsive" /></noscript></div>
<h3>En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/cok-fazla-dinozor-turu-vardi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/neden-cok-fazla-dinozor-turu-vardi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neden Çok Fazla Dinozor Türü Vardı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/neden-cok-fazla-dinozor-turu-vardi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neden Çok Fazla Dinozor Türü Vardı?" class="img-responsive" /></noscript></div>
<h3>Neden Çok Fazla Dinozor Türü Vardı?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="menu-link sub-menu-link">Bitkiler&#038;Hayvanlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erkek-babunlar-grup-ici-siddete-basvurur/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" /></noscript></div>
<h3>Erkek Babunlar Neden Grup İçi Şiddete Başvurur?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" /></noscript></div>
<h3>Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erkeklerde-neden-buyuk-penis-evrimlesmisken-testisler-kucuk-kalmistir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkeklerde-neden-buyuk-penis-evrimlesmisken-testisler-kucuk-kalmistir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkeklerde Neden Büyük Penis Evrimleşmişken, Testisler Küçük Kalmıştır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkeklerde-neden-buyuk-penis-evrimlesmisken-testisler-kucuk-kalmistir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkeklerde Neden Büyük Penis Evrimleşmişken, Testisler Küçük Kalmıştır?" class="img-responsive" /></noscript></div>
<h3>Erkeklerde Neden Büyük Penis Evrimleşmişken, Testisler Küçük Kalmıştır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yengecler-dunyasinda-taht-oyunlari/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/yengecler-dunyasinda-taht-oyunlari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yengeçler Dünyasında &quot;Taht Oyunları&quot;" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/yengecler-dunyasinda-taht-oyunlari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yengeçler Dünyasında &quot;Taht Oyunları&quot;" class="img-responsive" /></noscript></div>
<h3>Yengeçler Dünyasında "Taht Oyunları"</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/" class="menu-link sub-menu-link">Sağlık&#038;Tıp</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimiz-lsd-etkisi-altinda-nasil-anlam-cikarir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beynimiz-lsd-etkisi-altinda-nasil-algilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beynimiz-lsd-etkisi-altinda-nasil-algilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?" class="img-responsive" /></noscript></div>
<h3>Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kok-hucrelerden-insan-dunyaya-getirmek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/IVF-190x140.jpg" width="190" height="140" alt="Kök Hücrelerden İnsan Dünyaya Getirmek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/IVF-190x140.jpg" width="190" height="140" alt="Kök Hücrelerden İnsan Dünyaya Getirmek" class="img-responsive" /></noscript></div>
<h3>Kök Hücrelerden İnsan Dünyaya Getirmek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yanmis-nisastali-gidalari-tuketmek-kansere-yol-acabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/yanmis-nisastali-gidalari-tuketmek-kansere-yol-acabilir-190x140.jpg" width="190" height="140" alt="Yanmış Nişastalı Gıdaları Tüketmek Kansere Yol Açabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/yanmis-nisastali-gidalari-tuketmek-kansere-yol-acabilir-190x140.jpg" width="190" height="140" alt="Yanmış Nişastalı Gıdaları Tüketmek Kansere Yol Açabilir" class="img-responsive" /></noscript></div>
<h3>Yanmış Nişastalı Gıdaları Tüketmek Kansere Yol Açabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/anti-depresan-terapiler-icin-yeni-guzergah/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/Anti-depresan-terapileri-icin-yeni-bir-yol-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Anti-Depresan Terapiler İçin Yeni Güzergah" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/Anti-depresan-terapileri-icin-yeni-bir-yol-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Anti-Depresan Terapiler İçin Yeni Güzergah" class="img-responsive" /></noscript></div>
<h3>Anti-Depresan Terapiler İçin Yeni Güzergah</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/" class="menu-link main-menu-link">Teknoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/" class="menu-link sub-menu-link">Araştırma Yöntemleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2017-yilinda-bilimde-bizleri-neler-bekliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/2017-yilinda-bilimde-bizleri-neler-bekliyor-190x140.jpg" width="190" height="140" alt="2017 Yılında Bilimde Bizleri Neler Bekliyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/2017-yilinda-bilimde-bizleri-neler-bekliyor-190x140.jpg" width="190" height="140" alt="2017 Yılında Bilimde Bizleri Neler Bekliyor?" class="img-responsive" /></noscript></div>
<h3>2017 Yılında Bilimde Bizleri Neler Bekliyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2016-yilina-fazladan-1-saniye-eklenecek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/2016-yilina-fazladan-1-saniye-eklenecek-bilimfilicom-190x140.jpg" width="190" height="140" alt="2016 Yılına Fazladan 1 Saniye Eklenecek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/2016-yilina-fazladan-1-saniye-eklenecek-bilimfilicom-190x140.jpg" width="190" height="140" alt="2016 Yılına Fazladan 1 Saniye Eklenecek" class="img-responsive" /></noscript></div>
<h3>2016 Yılına Fazladan 1 Saniye Eklenecek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/elektron-mikroskobu-renkli-goruntu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/elektron-mikroskobu-renkli-goruntu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elektron Mikroskobundan İlk Renkli Görüntüler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/elektron-mikroskobu-renkli-goruntu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elektron Mikroskobundan İlk Renkli Görüntüler" class="img-responsive" /></noscript></div>
<h3>Elektron Mikroskobundan İlk Renkli Görüntüler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/istatistiksel-onem-ne-kadar-onemli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/istatistiksel-onem-ne-kadar-onemli-bilimfilicom-190x140.jpg" width="190" height="140" alt="İstatistiksel Önem Ne Kadar Önemli?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/istatistiksel-onem-ne-kadar-onemli-bilimfilicom-190x140.jpg" width="190" height="140" alt="İstatistiksel Önem Ne Kadar Önemli?" class="img-responsive" /></noscript></div>
<h3>İstatistiksel Önem Ne Kadar Önemli?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/" class="menu-link sub-menu-link">Buluşlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yumusakligi-degisebilen-meta-malzeme-uretildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_4776995606-190x140.png" width="190" height="140" alt="Yumuşaklığı Değişebilen Meta-Malzeme Üretildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_4776995606-190x140.png" width="190" height="140" alt="Yumuşaklığı Değişebilen Meta-Malzeme Üretildi" class="img-responsive" /></noscript></div>
<h3>Yumuşaklığı Değişebilen Meta-Malzeme Üretildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kalbe-sarilan-cihaz-ritmin-devamliligini-saglayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kalp-yetmezligine-robotik-kilif-cozumu-190x140.jpg" width="190" height="140" alt="Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kalp-yetmezligine-robotik-kilif-cozumu-190x140.jpg" width="190" height="140" alt="Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir" class="img-responsive" /></noscript></div>
<h3>Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hidrojen-cepte-tasinabilen-yakit-olma-yolunda/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/hidrojen-cepte-tasinabilen-yakit-olma-yolunda-1-190x140.jpg" width="190" height="140" alt="Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/hidrojen-cepte-tasinabilen-yakit-olma-yolunda-1-190x140.jpg" width="190" height="140" alt="Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda" class="img-responsive" /></noscript></div>
<h3>Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/egzersiz-sirasinda-ter-analizi-yapan-sensor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/siz-egzersiz-yaparken-terinizi-tarayan-deri-sensoru-bilimfilicom-190x140.jpg" width="190" height="140" alt="Egzersiz Yaparken Sağlığınızı Ölçen Giyilebilir Deri Sensörü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/siz-egzersiz-yaparken-terinizi-tarayan-deri-sensoru-bilimfilicom-190x140.jpg" width="190" height="140" alt="Egzersiz Yaparken Sağlığınızı Ölçen Giyilebilir Deri Sensörü" class="img-responsive" /></noscript></div>
<h3>Egzersiz Yaparken Sağlığınızı Ölçen Giyilebilir Deri Sensörü</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/" class="menu-link sub-menu-link">Robotik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/artik-robotlar-da-fiziksel-aci-cekebilecekler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/artik-robotlar-da-aci-cekebilecek-190x140.jpg" width="190" height="140" alt="Artık, Robotlar da Fiziksel Acı Çekebilecekler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/artik-robotlar-da-aci-cekebilecek-190x140.jpg" width="190" height="140" alt="Artık, Robotlar da Fiziksel Acı Çekebilecekler" class="img-responsive" /></noscript></div>
<h3>Artık, Robotlar da Fiziksel Acı Çekebilecekler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yutulabilir-origomi-robotlar/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/origami-robotlar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yutulabilir Origami Robotlar" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/origami-robotlar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yutulabilir Origami Robotlar" class="img-responsive" /></noscript></div>
<h3>Yutulabilir Origami Robotlar</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/" class="menu-link sub-menu-link">Yapay Zeka</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kansere-karsi-savasta-yapay-zeka-nanodiskler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" /></noscript></div>
<h3>Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak" class="img-responsive" /></noscript></div>
<h3>Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-sinir-sistemleri-beyinden-ilham-alacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" /></noscript></div>
<h3>Yapay Sinir Sistemleri Beyinden İlham Alacak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/birey-olmanin-sonu-gelebilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/birey-olmanin-sonu-gelebilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Birey Olmanın Sonu Gelebilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/birey-olmanin-sonu-gelebilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Birey Olmanın Sonu Gelebilir mi?" class="img-responsive" /></noscript></div>
<h3>Birey Olmanın Sonu Gelebilir mi?</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/" class="menu-link main-menu-link">Çevre</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/" class="menu-link sub-menu-link">Arkeoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kanadada-antik-su-alti-bahcesi-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/kanadada-antik-su-alti-bahcesi-bulundu-1-190x140.jpg" width="190" height="140" alt="Kanada&#039;da Antik Su Altı Bahçesi Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/kanadada-antik-su-alti-bahcesi-bulundu-1-190x140.jpg" width="190" height="140" alt="Kanada&#039;da Antik Su Altı Bahçesi Bulundu" class="img-responsive" /></noscript></div>
<h3>Kanada'da Antik Su Altı Bahçesi Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/1-2-milyon-yil-once-insan-atalari-ne-yiyordu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/1-2-milyon-yil-once-insan-atalari-ne-yiyordubilimfilicom-0-190x140.jpg" width="190" height="140" alt="1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/1-2-milyon-yil-once-insan-atalari-ne-yiyordubilimfilicom-0-190x140.jpg" width="190" height="140" alt="1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?" class="img-responsive" /></noscript></div>
<h3>1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu-1-190x140.jpg" width="190" height="140" alt="En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu-1-190x140.jpg" width="190" height="140" alt="En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu" class="img-responsive" /></noscript></div>
<h3>En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/cok-fazla-dinozor-turu-vardi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/neden-cok-fazla-dinozor-turu-vardi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neden Çok Fazla Dinozor Türü Vardı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/neden-cok-fazla-dinozor-turu-vardi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neden Çok Fazla Dinozor Türü Vardı?" class="img-responsive" /></noscript></div>
<h3>Neden Çok Fazla Dinozor Türü Vardı?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/" class="menu-link sub-menu-link">Çevresel Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" /></noscript></div>
<h3>Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insan-nufusundaki-patlamanin-gelecekteki-bireylere-bedeli-ne-olacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/imageedit_2_7186663404-190x140.jpg" width="190" height="140" alt="İnsan Nüfusundaki Patlamanın Gelecekteki Bireylere Bedeli Ne Olacak?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/imageedit_2_7186663404-190x140.jpg" width="190" height="140" alt="İnsan Nüfusundaki Patlamanın Gelecekteki Bireylere Bedeli Ne Olacak?" class="img-responsive" /></noscript></div>
<h3>İnsan Nüfusundaki Patlamanın Gelecekteki Bireylere Bedeli Ne Olacak?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kanalizasyonlardan-ham-petrol-elde-edilebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/kanalizasyonlardan-ham-petrol-elde-edilebilir-190x140.jpg" width="190" height="140" alt="Kanalizasyonlardan Ham Petrol Elde Edilebilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/kanalizasyonlardan-ham-petrol-elde-edilebilir-190x140.jpg" width="190" height="140" alt="Kanalizasyonlardan Ham Petrol Elde Edilebilir" class="img-responsive" /></noscript></div>
<h3>Kanalizasyonlardan Ham Petrol Elde Edilebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/havadan-temiz-icme-suyu-ureten-cihaz-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/havadan-temiz-icme-suyu-ureten-cihaz-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Havadan, Temiz İçme Suyu Üreten Cihaz Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/havadan-temiz-icme-suyu-ureten-cihaz-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Havadan, Temiz İçme Suyu Üreten Cihaz Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Havadan, Temiz İçme Suyu Üreten Cihaz Geliştirildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/" class="menu-link sub-menu-link">Yerbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti" class="img-responsive" /></noscript></div>
<h3>Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeraltinda-iki-milyar-yillik-su-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_5464074838-190x140.jpg" width="190" height="140" alt="Yeraltında İki Milyar Yıllık Su Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_5464074838-190x140.jpg" width="190" height="140" alt="Yeraltında İki Milyar Yıllık Su Bulundu" class="img-responsive" /></noscript></div>
<h3>Yeraltında İki Milyar Yıllık Su Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyanin-en-nadir-elmaslari/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/dunyanin-en-nadir-elmaslari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sıvı Metal Ceplerinde Oluşan Dünya&#039;nın En Nadir Elmasları" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/dunyanin-en-nadir-elmaslari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sıvı Metal Ceplerinde Oluşan Dünya&#039;nın En Nadir Elmasları" class="img-responsive" /></noscript></div>
<h3>Sıvı Metal Ceplerinde Oluşan Dünya'nın En Nadir Elmasları</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dinozor-oldurucu-carpma-kraterinin-sondaji-gomulu-dairesel-tepeleri-aciklayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/dinozor-oldurucu-carpma-kraterinin-sondaji-gomulu-dairesel-tepeleri-aciklayabilir-190x140.jpg" width="190" height="140" alt="Dinozor Öldürücü Çarpma Kraterinin Sondajı, Gömülü Dairesel Tepeleri Açıklayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/dinozor-oldurucu-carpma-kraterinin-sondaji-gomulu-dairesel-tepeleri-aciklayabilir-190x140.jpg" width="190" height="140" alt="Dinozor Öldürücü Çarpma Kraterinin Sondajı, Gömülü Dairesel Tepeleri Açıklayabilir" class="img-responsive" /></noscript></div>
<h3>Dinozor Öldürücü Çarpma Kraterinin Sondajı, Gömülü Dairesel Tepeleri Açıklayabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/" class="menu-link sub-menu-link">Küresel Isınma</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" /></noscript></div>
<h3>Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbondioksit-salinimini-yakita-cevirmek-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/co2-salinimini-enerjiye-cevirmek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gaz Karbondioksit Salınımını Yakıta Çevirmek Mümkün Hale Geliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/co2-salinimini-enerjiye-cevirmek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gaz Karbondioksit Salınımını Yakıta Çevirmek Mümkün Hale Geliyor" class="img-responsive" /></noscript></div>
<h3>Gaz Karbondioksit Salınımını Yakıta Çevirmek Mümkün Hale Geliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/boz-ayi-ile-kutup-ayisi-melezleri-kuzey-kutbunda-cogaliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/07/5_Polar-and-Grizzly-Bear-190x140.jpg" width="190" height="140" alt="Kutup Ayısı ile Boz Ayı Melezleri Kuzey Kutbunda Çoğalıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/07/5_Polar-and-Grizzly-Bear-190x140.jpg" width="190" height="140" alt="Kutup Ayısı ile Boz Ayı Melezleri Kuzey Kutbunda Çoğalıyor" class="img-responsive" /></noscript></div>
<h3>Kutup Ayısı ile Boz Ayı Melezleri Kuzey Kutbunda Çoğalıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dinozorlari-vuran-antik-kuresel-isinma/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/07/dinozorlari-vuran-kuresel-isinma-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dinozorları Vuran İkinci Felaket: Antik Küresel Isınma" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/07/dinozorlari-vuran-kuresel-isinma-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dinozorları Vuran İkinci Felaket: Antik Küresel Isınma" class="img-responsive" /></noscript></div>
<h3>Dinozorları Vuran İkinci Felaket: Antik Küresel Isınma</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/" class="menu-link main-menu-link">Keşfet</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-14747 "><a href="https://bilimfili.com/kategori/soru-cevap/" class="menu-link sub-menu-link">Soru-Cevap</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/telomer-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_10_2432428594-190x140.jpg" width="190" height="140" alt="Telomer Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_10_2432428594-190x140.jpg" width="190" height="140" alt="Telomer Nedir?" class="img-responsive" /></noscript></div>
<h3>Telomer Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dna-eslenmesi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_1_2474913962-190x140.jpg" width="190" height="140" alt="DNA Eşlenmesi Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_1_2474913962-190x140.jpg" width="190" height="140" alt="DNA Eşlenmesi Nedir?" class="img-responsive" /></noscript></div>
<h3>DNA Eşlenmesi Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/programlanmis-hucre-olumu-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/programlanmis-hucre-olumu-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Programlanmış Hücre Ölümü Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/programlanmis-hucre-olumu-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Programlanmış Hücre Ölümü Nedir?" class="img-responsive" /></noscript></div>
<h3>Programlanmış Hücre Ölümü Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/turlesme-nedir-nasil-gerceklesir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/Drosophila_türleşme_deneyi-190x140.jpg" width="190" height="140" alt="Türleşme Nedir? Nasıl Gerçekleşir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/Drosophila_türleşme_deneyi-190x140.jpg" width="190" height="140" alt="Türleşme Nedir? Nasıl Gerçekleşir?" class="img-responsive" /></noscript></div>
<h3>Türleşme Nedir? Nasıl Gerçekleşir?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/" class="menu-link sub-menu-link">Listeler</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" /></noscript></div>
<h3>Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insan-vucudunda-evrimin-izlerine-yedi-ornek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/insan-vucudunda-evrimin-izlerine-yedi-ornek-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsan Vücudunda Evrimin İzlerine Yedi Örnek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/insan-vucudunda-evrimin-izlerine-yedi-ornek-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsan Vücudunda Evrimin İzlerine Yedi Örnek" class="img-responsive" /></noscript></div>
<h3>İnsan Vücudunda Evrimin İzlerine Yedi Örnek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2016da-one-cikan-16-bilimsel-gelisme/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/2016da-one-cikan-16-bilimsel-gelisme-bilimfilicom-190x140.jpg" width="190" height="140" alt="2016’da Öne Çıkan 16 Bilimsel Gelişme" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/2016da-one-cikan-16-bilimsel-gelisme-bilimfilicom-190x140.jpg" width="190" height="140" alt="2016’da Öne Çıkan 16 Bilimsel Gelişme" class="img-responsive" /></noscript></div>
<h3>2016’da Öne Çıkan 16 Bilimsel Gelişme</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insanlarin-hala-evrimlestiginin-5-isareti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/insanlarin-hala-evrimlestiginin-5-isareti-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsanların Hâlâ Evrimleştiğinin 5 İşareti" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/insanlarin-hala-evrimlestiginin-5-isareti-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsanların Hâlâ Evrimleştiğinin 5 İşareti" class="img-responsive" /></noscript></div>
<h3>İnsanların Hâlâ Evrimleştiğinin 5 İşareti</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/" class="menu-link sub-menu-link">İnfografik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gozun-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" /></noscript></div>
<h3>Gözün Evrimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fermi-paradoksu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" /></noscript></div>
<h3>Fermi Paradoksu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/elementler-nereden-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" /></noscript></div>
<h3>Elementler Nereden Geliyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/evrenin-zaman-tuneli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" /></noscript></div>
<h3>Evrenin Zaman Tüneli</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/" class="menu-link sub-menu-link">Yazı Dizileri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-4-bilgi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-4: Bilgi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-4: Bilgi" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-4: Bilgi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü" class="img-responsive" /></noscript></div>
<h3>İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-klavuzu-3-ogrenme/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-3: Öğrenme" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-3: Öğrenme" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-3: Öğrenme</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-klavuzu-2-mantikli-ve-akilci-dusunce/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-2-mantikli-ve-akilci-dusunce-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-2: Mantıklı ve Akılcı Düşünce" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-2-mantikli-ve-akilci-dusunce-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-2: Mantıklı ve Akılcı Düşünce" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-2: Mantıklı ve Akılcı Düşünce</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Sosyal Medya</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/bilimfili/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://www.twitter.com/bilimfili/" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/bilimfili/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://www.bilimfili.com/feed" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
<!-- end:menu -->
</div>
<!-- end:container -->
</div>
<!-- end:header-navigation -->
</div>
<!-- end:sticky-header -->
</header>
<!-- end:page-header -->
<!-- end:page header mobile -->
<!-- start:ad-side-banner -->
<div class="container relative">
</div>
<!-- end:ad-side-banner -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:container -->
<div class="container">
<!-- start:page content -->
<div id="page-content" class="right-sidebar loop-page-2">
<!-- start:tbl-row -->
<div class="tbl-row">
<!-- start:main -->
<div id="main" class="article">
<!-- start:article-post -->
<article id="post-29844" class="article-post cat-3 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name">Telomer Nedir?</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">Ocak 31st, 2017</span>        <span class="fa-author" itemprop="author"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/sevkan-uzel-foto-16x16.jpg" width="16" height="16" alt="Sevkan Uzel" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://bilimfili.com/author/sevkanuzel/">Sevkan Uzel</a></span>        <span class="fa-categories"><a href="https://bilimfili.com/kategori/biyoloji/" title="View all posts in Biyoloji">Biyoloji</a>, <a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/" title="View all posts in Genetik">Genetik</a>, <a href="https://bilimfili.com/kategori/soru-cevap/" title="View all posts in Soru-Cevap">Soru-Cevap</a></span>                <span class="fa-comments"><a href="https://bilimfili.com/telomer-nedir/#respond"><span class="dsq-postid" data-dsqidentifier="29844 https://bilimfili.com/?p=29844">0</span> comments</a></span>
</p>
</header>
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="750" height="375" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_10_2432428594.jpg" class="entry-thumb img-responsive wp-post-image" alt="Telomer Nedir?" srcset="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_10_2432428594.jpg 750w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_10_2432428594-300x150.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2017/01/imageedit_10_2432428594.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>
<!-- start:related-box -->
<aside class="related-box hidden-xs pull-left">
<h4>Rastgele Yazı</h4><section><article>
<a href="https://bilimfili.com/bakteriler-nano-borular-kurarak-birbirlerini-besleyebiliyorlar/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/02/bakteriler-nano-borular-kurarak-birbirlerini-besleyebiliyorlar-bilimfilicom-265x160.jpg" width="265" height="160" alt="Bakteriler Nano-Borular Kurarak Birbirlerini Besleyebiliyorlar" class="img-responsive" />
<h5 class="text-center">Bakteriler Nano-Borular Kurarak Birbirlerini Besleyebiliyorlar</h5>
</a>
</article><article>
<a href="https://bilimfili.com/sarimsak-neden-agiz-kokusuna-sebep-olur/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/02/sarimsak-neden-agiz-kokusuna-sebep-olur-bilimfilicom-265x160.jpg" width="265" height="160" alt="Sarımsak Neden Ağız Kokusuna Sebep Olur?" class="img-responsive" />
<h5 class="text-center">Sarımsak Neden Ağız Kokusuna Sebep Olur?</h5>
</a>
</article><article>
<a href="https://bilimfili.com/agaclar-nasil-daha-hizli-buyutulur/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/04/agaclar-nasil-daha-hizli-buyutulur-bilimfilicom-265x160.jpg" width="265" height="160" alt="Ağaçlar nasıl daha hızlı büyütülebilir?" class="img-responsive" />
<h5 class="text-center">Ağaçlar nasıl daha hızlı büyütülebilir?</h5>
</a>
</article></section>
</aside>
<!-- end:related-box -->
<div class="article-post-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">721</div><span class="mashsb-sharetext">Paylaşım</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Telomer%20Nedir%3F&url=https://bilimfili.com/telomer-nedir/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?text=Telomer+Nedir%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Telomer%20Nedir%3F%20https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fimageedit_10_2432428594.jpg&amp;description=Telomerler%2C+kromozomlar%C4%B1n+u%C3%A7lar%C4%B1nda+bulunan%C2%A0farkl%C4%B1la%C5%9Fm%C4%B1%C5%9F+yap%C4%B1lard%C4%B1r.+Ayn%C4%B1+k%C4%B1sa+DNA+diziliminin+defalarca+yinelenmesinden+olu%C5%9Furlar.++%2A+Telomerler%2C+herbir+kromozomun+u%C3%A7lar%C4%B1nda+bulunan+DNA+dizilimleridir.++++%2A+Bazlar%C4%B1n+ayn%C4%B1+dizisinin+tekrar+tekrar+yinelenmesinden+olu%C5%9Fmu%C5%9Flard%C4%B1r.++++%2A+%C4%B0nsanlarda+telomer+dizisi+%C5%9Fu+%C5%9Fekildedir%3A+TTAGGG.++++%2A+Bu+dizilim+genellikle" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Telomer+Nedir%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-reddit mash-large mash-center mashsb-noshadow" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F&amp;title=Telomer+Nedir%3F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-skype mash-large mash-center mashsb-noshadow" href="https://web.skype.com/share?url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Telomer%2BNedir%253F&url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.3.7--><h4>Telomerler, kromozomların uçlarında bulunan farklılaşmış yapılardır. Aynı kısa DNA diziliminin defalarca yinelenmesinden oluşurlar.</h4>
<p>* Telomerler, herbir kromozomun uçlarında bulunan DNA dizilimleridir.</p>
<p>* Bazların aynı dizisinin tekrar tekrar yinelenmesinden oluşmuşlardır.</p>
<p>* İnsanlarda telomer dizisi şu şekildedir: TTAGGG.</p>
<p>* Bu dizilim genellikle 3000 kez kadar tekrarlanır ve uzunluk olarak 15000 baz çiftine ulaşabilir.</p>
<div style="width: 399px" class="wp-caption alignright"><img class="" src="http://www.yourgenome.org/sites/default/files/illustrations/diagram/chromosome_telomere_TTAGGG_yourgenome.png" width="389" height="255" /><p class="wp-caption-text">Kromozom uçlarında telomer konumunu gösteren bir çizim. (Telif: Genome Research Limited)</p></div>
<h3>Telomerler Ne Yapar?</h3>
<p>Üç temel amaca hizmet ederler:</p>
<p>1. Hücrenin kontrol merkezi olan çekirdekte, herbir kromozomun düzenlenmesine yardım eder.</p>
<p>2. Ayakkabı bağcıklarının uçlarındaki plastik koruyucular gibi kapaklar oluşturarak, kromozomların uçlarını korur. Eğer telomerler olmasaydı, kromozomlar birbirlerine yapışabilirlerdi.</p>
<p>3. Hücre bölünmesi sırasında kromozomların düzgünce kopyalanmasını sağlarlar:</p>
<ul>
<li>Bir hücre DNA eşlenmesini başlattığı her seferde, kromozomlar yaklaşık 25-200 arasında baz kadar kısalır.</li>
<li>Ancak uçları telomerler tarafından korunduğu için kromozomun kaybedilen kısmı sadece telomer olur ve DNA zarar görmez.</li>
<li>Telomerler olmadan, her hücre bölünmesinde (genelde 50-70 arasında kez) önemli DNA kaybedilirdi. Bu da en nihayetinde tüm genlerin kaybı anlamına gelirdi.</li>
</ul>
<h3>Yaşlandıkça Telomerlerimize Ne Olur?</h3>
<p>* Her hücre bölünmesinde, her kromozomun uçlarındaki telomerlerden 25-200 arası baz yitirilir.</p>
<p>* Hücre bölünmesi sırasında telomer kısalmasına katkıda bulunan iki temel etken şunlardır:</p>
<ul>
<li>DNA eşlenmesi sırasındaki &#8220;uç eşleme sorunu&#8221;: Her hücre bölünmesinde yaklaşık 20 bazın kaybedilmesine yol açar.</li>
<li>Oksidatif gerilim (stres): Her hücre bölünmesinde yaklaşık 50-100 arasında bazın kaybedilmesine yol açar. Vücuttaki oksidatif stres miktarının beslenme, sigara ve stres gibi yaşam tarzına bağlı etkenlere bağlı olduğu düşünülüyor.</li>
</ul>
<p>* Telomerler çok kısaldığında, kromozom artık eşlenemeyeceği bir &#8220;kritik uzunluk&#8221;a erişir.</p>
<p>* Bu &#8220;kritik uzunluk&#8221; hücrenin apoptosis (programlanmış hücre ölümü) adlı süreçle ölmesini tetikler.</p>
<h3>Telomer Uzunluğu Nasıl Korunur?</h3>
<p>* Telomeraz, kromozomların ucuna TTAGGG dizilimini ekleyen bir enzimdir.</p>
<p>* Beden hücrelerimizde (somatik hücrelerde) telomeraz çok seyrek bulunur. Bu hücreler düzenli olarak telomeraz kullanmadıklarından, yaşlandıkça normal işlevlerde düşüş görülür.</p>
<p>* Yaşlanan hücrelerin sonucu, yaşlanan bir vücuttur.</p>
<p>* Telomeraz, germ hattı hücrelerde (yumurta ile spermde) ve kök hücrelerde yüksek düzeyde bulunur. Bu hücrelerde telomer uzunluğu, DNA eşlenmesinden sonra korunur ve hücreler yaşlanma belirtisi göstermez.</p>
<p>* Telomeraz ayrıca kanser hücrelerinde de yüksek düzeyde olur. Bu da kanse hücrelerinin ölümsüzleşmesine ve kendilerini kopyalamayı sürdürmelerine olanak tanır. Eğer telomeraz etkinliği kanser hücrelerinde engellenirse, telomer uzunlukları &#8220;kritik uzunluğa&#8221; ulaşana dek kısalacaktır. Bu da onların kontrolsüzce çoğalarak, tümör oluşturmasını engelleyebilir.</p>
<p>* Telomeraz etkinliği,hücrelerin hiç yaşlanmadan sürekli çoğalmalarını sağlar.</p>
<div style="width: 610px" class="wp-caption aligncenter"><img src="http://www.yourgenome.org/sites/default/files/images/photos/Telomere_caps.gif" width="600" height="471" /><p class="wp-caption-text">Telomer kapaklar. (Telif: U.S. Department of Energy Human Genome Program. Licensed under Public domain via Wikimedia Commons.)</p></div>
<h3>Tıpta Telomeraz Kullanımı</h3>
<p>* Telomer ve telomeraz enziminin rolü üzerine yapılan araştırmalar, yaşlanmanın etkileri ve kanser ile mücadelede değerli bilgileri gün ışığına çıkarabilir.</p>
<p>* Telomerlerin tıbbi olarak ne anlama geldiği henüz açıklığa kavuşmuş değil.</p>
<p>* Laboratuvardaki kültür ortamında tutulan insan hücrelerinin, telomeraz etkinliği durdurulduğunda bölünmeyi kestikleri gözlemlendi; çünkü hücre bölünmesinden sonra telomer uzunluğu korunamıyordu.</p>
<p>* O durumda, hücreler senesans (aşırı olgunlaşma) denilen bir inaktiflik durumuna geçiyorlardı. Ancak telomeraz yeniden etkinleştirildiğinde, hücreler bölünmeyi sürdürebiliyordu.</p>
<p>* Eğer telomeraz insan hücrelerinin sonsuza dek yaşamasına yardım edecek şekilde kullanılabilirse, nakil için toplu hücre üretimi yapılabilir. Bu hücreler, ileri derece yanıktan şeker hastalığına kadar, çok sayıda rahatsızlığın tedavisine yardım edebilir.</p>
<h3>Telomerler ve Yaşlanma</h3>
<p>* Telomeraz enzimi olmayan farelerde erken yaşlanma belirtileri saptandı.</p>
<p>* Bununla birlikte, telomer kısalmasının insanlarda yşlanmaya neden mi olduğu, yoksa saç beyazlaması gibi bir yaşlanma belirtisi mi olduğu net değil.</p>
<p>* Telomer uzunluğunun, yaşam süresinin iyi bir ön işareti olduğuna ilişkin çeşitli ipuçları var.</p>
<p>* Yeni doğan bebekler, çoğunlukla 8000-13000 baz çifti arasında değişen uzunluklarda telomerlere sahip oluyor. Bu sayı her yıl 20-40 baz çifti arasında azalıyor. Dolayısıyla, bir insan 40 yaşına geldiğinde, telomerlerinin 1600 baz çiftine yakınını yitirmiş oluyor.</p>
<p>* Ancak resmin bütününe bakarsak, telomerlerimizdeki toplam kısalma, çok yaşlı insanlarda bile önemsiz.</p>
<p>* Üreme hücreleri ve kök hücreler gibi hızlı bölünen hücreler, bedenimizde etkin telomeraz içeren az sayıdaki hücre tiplerine dahil.</p>
<p>* Bunun anlamı, bu hücrelerde telomer uzunluğunun korunduğu, hatta zamanla artabileceği demek oluyor.</p>
<p>* Fakat telomer uzunluğuna etkiyen başka faktörler de mevcut; sigara içmek ve obezite gibi.</p>
<h3>Telomerler ve Kanser</h3>
<p>*  Telomerler ve telomeraz, yeni kanser tedavilerinin tasarlanması konusundaki potansiyel hedeflerden ikisi.</p>
<p>* Kanser hücreleri etkin telomeraz içeriyor ve böylece ölümsüz şekilde kontrolsüzce bölünüp duruyorlar.</p>
<p>* Kanser, hızlı ve kontrolsüz hücre bölünmesi ile karakterize edilen bir hastalık.</p>
<p>* Telomeraz etkinliği olmasa, bu hücreler inaktif hale geçip bölünmeyi bırakabilir ve sonunda ölür.</p>
<p>* Telomeraz etkinliğini engelleyen veya telomeraz üreten hücreleri öldüren ilaçlar, kanser hücrelerini durdurup öldürebilir.</p>
<p>* Ancak telomeraz etkinliğini engellemek, bu etkinliğin önemli olduğu hücreleri etkileyebilir; bağışıklık hücreleri ve üreme hücreleri gibi.</p>
<p>* Bu da yaraların iyileşmesini ve enfeksiyonlarla mücadeleyi baltalayabilir ve kısırlığa yol açabilir.</p>
<p>* Bedensel hücrelerde ise telomeraz etkinliği çok düşüktür ve anti-telomeraz tedaviden pek etkilenmezler.</p>
<p>* Bilimciler, bu yöntemin şu anki kanser tedavilerinden daha az sıkıntı yaratan yan etkileri olmasını umuyor.</p>
<p>&nbsp;</p>
<hr />
<p><em><span style="text-decoration: underline;">Kaynak</span>: YourGenome, &#8220;<strong>What is a telomere</strong>&#8220;</em><br />
<em> &lt;http://www.yourgenome.org/facts/what-is-a-telomere&gt;</em></p>
<hr />
<div class="alert alert-warning">Bu içerik BilimFili.com yazarı tarafından oluşturulmuştur. BilimFili.com`un belirtmiş olduğu &#8220;<strong><span style="text-decoration: underline;"><a href="https://bilimfili.com/kullanim-izinleri/" target="_blank">Kullanım İzinleri&#8221;ne bağlı kalmak kaydıyla</a></span></strong> kullanabilirsiniz.</div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">721</div><span class="mashsb-sharetext">Paylaşım</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Telomer%20Nedir%3F&url=https://bilimfili.com/telomer-nedir/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?text=Telomer+Nedir%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Telomer%20Nedir%3F%20https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2017%2F01%2Fimageedit_10_2432428594.jpg&amp;description=Telomerler%2C+kromozomlar%C4%B1n+u%C3%A7lar%C4%B1nda+bulunan%C2%A0farkl%C4%B1la%C5%9Fm%C4%B1%C5%9F+yap%C4%B1lard%C4%B1r.+Ayn%C4%B1+k%C4%B1sa+DNA+diziliminin+defalarca+yinelenmesinden+olu%C5%9Furlar.++%2A+Telomerler%2C+herbir+kromozomun+u%C3%A7lar%C4%B1nda+bulunan+DNA+dizilimleridir.++++%2A+Bazlar%C4%B1n+ayn%C4%B1+dizisinin+tekrar+tekrar+yinelenmesinden+olu%C5%9Fmu%C5%9Flard%C4%B1r.++++%2A+%C4%B0nsanlarda+telomer+dizisi+%C5%9Fu+%C5%9Fekildedir%3A+TTAGGG.++++%2A+Bu+dizilim+genellikle" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Telomer+Nedir%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-reddit mash-large mash-center mashsb-noshadow" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F&amp;title=Telomer+Nedir%3F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-skype mash-large mash-center mashsb-noshadow" href="https://web.skype.com/share?url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Telomer%2BNedir%253F&url=https%3A%2F%2Fbilimfili.com%2Ftelomer-nedir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.3.7--></div>
<!-- start:tags -->
<aside class="tags">
<ul class="clearfix">
<li><span>Etiketler</span></li>
<li><a href="https://bilimfili.com/etiket/dna/">DNA</a></li>
<li><a href="https://bilimfili.com/etiket/telomer/">telomer</a></li>
</ul>
</aside>
<!-- end:tags -->
<!-- start:article footer -->
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6">
<cite>Önceki Yazı</cite>
<a href="https://bilimfili.com/beynimiz-lsd-etkisi-altinda-nasil-anlam-cikarir/" title="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?">Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?</a>
</div>
</div>
</aside>
<!-- start:article author-box -->
<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://bilimfili.com/author/sevkanuzel/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/sevkan-uzel-foto-115x115.jpg" width="115" height="115" alt="Sevkan Uzel" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></a>
<p class="name" itemprop="name"><a href="https://bilimfili.com/author/sevkanuzel/" title="Sevkan Uzel tarafından yazılan yazılar" rel="author">Sevkan Uzel</a></p>
<p itemprop="description">Yıldız Teknik Üniversitesi – Fizik / Yüksek Lisans</p>
<p class="follow">
</p>
</div>
<!-- end:article author-box -->
</footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2017-01-31T03:43:25+02:00">
<meta itemprop="dateModified" content="2017-01-31T10:12:29+02:00">
<meta itemprop="headline" content="Telomer Nedir?">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
</div>
</article>
<!-- end:article-post -->
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
<header>
<h2>Benzer Yazılar</h2>
<span class="borderline"></span>
</header>
<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-5 parent-cat-3" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/deri-rengimiz-nasil-evrimlesti/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/12/deri-rengimiz-nasil-evrimlesti-1-bilimfilicom-245x148.jpg" width="245" height="148" alt="Deri Rengimiz Nasıl Evrimleşti?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/12/deri-rengimiz-nasil-evrimlesti-1-bilimfilicom-245x148.jpg" width="245" height="148" alt="Deri Rengimiz Nasıl Evrimleşti?" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" class="theme">Evrim</a>
</div>
<span class="published" itemprop="dateCreated">Aralık 20th, 2015</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/deri-rengimiz-nasil-evrimlesti/">Deri Rengimiz Nasıl Evrimleşti?</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-3 parent-cat-3" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/pet-plastigi-cozebilen-plastik-yiyici-bakteri-kesfedildi/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/03/pet-plastigi-cozebilen-plastik-yiyici-bakteri-kesfedildi-bilimfilicom-245x148.jpg" width="245" height="148" alt="PET Plastiği Çözebilen Plastik Yiyici Bakteri Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/03/pet-plastigi-cozebilen-plastik-yiyici-bakteri-kesfedildi-bilimfilicom-245x148.jpg" width="245" height="148" alt="PET Plastiği Çözebilen Plastik Yiyici Bakteri Keşfedildi" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
</div>
<span class="published" itemprop="dateCreated">Mart 18th, 2016</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/pet-plastigi-cozebilen-plastik-yiyici-bakteri-kesfedildi/">PET Plastiği Çözebilen Plastik Yiyici Bakteri Keşfedildi</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-25 parent-cat-3" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/gezici-genlerin-protein-urettikleri-kesfedildi/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/10/gezici-genlerin-protein-urettikleri-kesfedildi1-bilimfilicom-245x148.jpg" width="245" height="148" alt="Gezici Genlerin Protein Ürettikleri Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/10/gezici-genlerin-protein-urettikleri-kesfedildi1-bilimfilicom-245x148.jpg" width="245" height="148" alt="Gezici Genlerin Protein Ürettikleri Keşfedildi" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="theme">Bitkiler&amp;Hayvanlar</a>
</div>
<span class="published" itemprop="dateCreated">Ekim 25th, 2015</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/gezici-genlerin-protein-urettikleri-kesfedildi/">Gezici Genlerin Protein Ürettikleri Keşfedildi</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->
<div id="disqus_thread">
</div>
</div>
<!-- end:main -->
<!-- start:sidebar -->
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside class="widget module-timeline">                <header><h2>Son Gelişmeler</h2><span class="borderline"></span></header>                <!-- start:articles -->
<div class="articles">
<!-- start:article -->
<article>
<span class="published">Oca 28th</span>
<span class="published-time">1:28 AM</span>
<div class="cnt">
<i class="bullet parent-bullet-17 bullet-17"></i><span class="category parent-cat-17 cat-17"><a href="https://bilimfili.com/kategori/son-gelismeler/">Son Gelişmeler</a></span>                            <h3><a href="https://bilimfili.com/intihale-dur-de/">İntihale Dur De!</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Oca 24th</span>
<span class="published-time">8:59 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/yanmis-nisastali-gidalari-tuketmek-kansere-yol-acabilir/">Yanmış Nişastalı Gıdaları Tüketmek Kansere Yol Açabilir</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Oca 17th</span>
<span class="published-time">6:46 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/zebra-kopek-baligi-yillar-sonra-erkeksiz-uredi/">Zebra Köpek Balığı Yıllar Sonra Erkeksiz Üredi</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Oca 15th</span>
<span class="published-time">1:52 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-12 bullet-12"></i><span class="category parent-cat-12 cat-12"><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&amp;Enerji</a></span>                            <h3><a href="https://bilimfili.com/alti-bag-yapan-karbon-atomu-ilk-defa-gozlemlendi/">Altı Bağ Yapan Karbon Atomu İlk Defa Gözlemlendi</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Oca 14th</span>
<span class="published-time">8:46 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-2 bullet-2"></i><span class="category parent-cat-2 cat-2"><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&amp;Beyin</a></span>                            <h3><a href="https://bilimfili.com/fare-beyni-lazerle-uyarilarak-oldurme-icgudusu-kontrol-edildi/">Fare Beyni Lazerle Uyarılarak Öldürme İçgüdüsü Kontrol Edildi</a></h3>
</div>
</article>
<!-- end:article -->
</div>
<!-- end:article-container -->
</aside>
<div class="ad ad-custom-size"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bilimfili reklam -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4006403482383616"
data-ad-slot="5617947378"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <aside class="widget module-news">                <header><h2>Son Eklenenler</h2><span class="borderline"></span></header>                <!-- start:article-container -->
<div class="article-container">
<!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/telomer-nedir/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_10_2432428594-350x220.jpg" width="350" height="200" alt="Telomer Nedir?"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_10_2432428594-350x220.jpg" width="350" height="200" alt="Telomer Nedir?"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Telomer Nedir?</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-2 has-postmeta parent-cat-2 clearfix">
<a href="https://bilimfili.com/beynimiz-lsd-etkisi-altinda-nasil-anlam-cikarir/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beynimiz-lsd-etkisi-altinda-nasil-algilar-bilimfilicom-350x220.jpg" width="350" height="200" alt="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beynimiz-lsd-etkisi-altinda-nasil-algilar-bilimfilicom-350x220.jpg" width="350" height="200" alt="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/akilvebeyin/" class="theme">Akıl&amp;Beyin</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/dna-molekulu-hucre-icinde-hangi-kiliklara-girer/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_2_7392964273-350x220.png" width="350" height="200" alt="DNA Molekülü Hücre İçinde Hangi Kılıklara Girer?"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_2_7392964273-350x220.png" width="350" height="200" alt="DNA Molekülü Hücre İçinde Hangi Kılıklara Girer?"class="img-responsive" /></noscript>
<div class="overlay">
<h3>DNA Molekülü Hücre İçinde Hangi Kılıklara Girer?</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox -->                </div>
<!-- end:article-container -->
</aside>    <aside id="archives-2" class="widget widget_archive clearfix"><header><h2>Yazı Arşivi</h2><span class="borderline"></span></header>		<label class="screen-reader-text" for="archives-dropdown-2">Yazı Arşivi</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Ay Seçin</option>
<option value='https://bilimfili.com/2017/01/'> Ocak 2017 &nbsp;(79)</option>
<option value='https://bilimfili.com/2016/12/'> Aralık 2016 &nbsp;(72)</option>
<option value='https://bilimfili.com/2016/11/'> Kasım 2016 &nbsp;(68)</option>
<option value='https://bilimfili.com/2016/10/'> Ekim 2016 &nbsp;(83)</option>
<option value='https://bilimfili.com/2016/09/'> Eylül 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/08/'> Ağustos 2016 &nbsp;(65)</option>
<option value='https://bilimfili.com/2016/07/'> Temmuz 2016 &nbsp;(93)</option>
<option value='https://bilimfili.com/2016/06/'> Haziran 2016 &nbsp;(88)</option>
<option value='https://bilimfili.com/2016/05/'> Mayıs 2016 &nbsp;(85)</option>
<option value='https://bilimfili.com/2016/04/'> Nisan 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/03/'> Mart 2016 &nbsp;(87)</option>
<option value='https://bilimfili.com/2016/02/'> Şubat 2016 &nbsp;(90)</option>
<option value='https://bilimfili.com/2016/01/'> Ocak 2016 &nbsp;(92)</option>
<option value='https://bilimfili.com/2015/12/'> Aralık 2015 &nbsp;(95)</option>
<option value='https://bilimfili.com/2015/11/'> Kasım 2015 &nbsp;(96)</option>
<option value='https://bilimfili.com/2015/10/'> Ekim 2015 &nbsp;(120)</option>
<option value='https://bilimfili.com/2015/09/'> Eylül 2015 &nbsp;(127)</option>
<option value='https://bilimfili.com/2015/08/'> Ağustos 2015 &nbsp;(127)</option>
<option value='https://bilimfili.com/2015/07/'> Temmuz 2015 &nbsp;(143)</option>
<option value='https://bilimfili.com/2015/06/'> Haziran 2015 &nbsp;(147)</option>
<option value='https://bilimfili.com/2015/05/'> Mayıs 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/04/'> Nisan 2015 &nbsp;(115)</option>
<option value='https://bilimfili.com/2015/03/'> Mart 2015 &nbsp;(100)</option>
<option value='https://bilimfili.com/2015/02/'> Şubat 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/01/'> Ocak 2015 &nbsp;(91)</option>
<option value='https://bilimfili.com/2014/12/'> Aralık 2014 &nbsp;(81)</option>
<option value='https://bilimfili.com/2014/11/'> Kasım 2014 &nbsp;(89)</option>
<option value='https://bilimfili.com/2014/10/'> Ekim 2014 &nbsp;(55)</option>
</select>
</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><header><h2>Günün En Çok Okunanları</h2><span class="borderline"></span></header><div class='widgets-grid-layout no-grav'>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/cesaretin-beynimizdeki-yansimasi/" title="Cesaretin Beynimizdeki Yansıması" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i1.wp.com/bilimfili.com/wp-content/uploads/2015/10/cesaretin-beynimizdeki-yansimasi-bilimfilicom.jpg?resize=200%2C200&#038;ssl=1" alt="Cesaretin Beynimizdeki Yansıması" data-pin-nopin="true" />
</a>
</div>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/elektronla-beslenen-mikroplarin-gizemi-cozuluyor/" title="Elektronla Beslenen Mikropların Gizemi Çözülüyor" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i2.wp.com/bilimfili.com/wp-content/uploads/2016/06/imageedit_1_9308190558.jpg?resize=200%2C200&#038;ssl=1" alt="Elektronla Beslenen Mikropların Gizemi Çözülüyor" data-pin-nopin="true" />
</a>
</div>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/telomer-nedir/" title="Telomer Nedir?" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i2.wp.com/bilimfili.com/wp-content/uploads/2017/01/imageedit_10_2432428594.jpg?resize=200%2C200&#038;ssl=1" alt="Telomer Nedir?" data-pin-nopin="true" />
</a>
</div>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/uyanik-kalmak-depresyondan/" title="Gece Uyanık Kalmak Depresyondan Çıkmaya Yardım Edebilir" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i1.wp.com/bilimfili.com/wp-content/uploads/2016/12/imageedit_1_2609542373.png?resize=200%2C200&#038;ssl=1" alt="Gece Uyanık Kalmak Depresyondan Çıkmaya Yardım Edebilir" data-pin-nopin="true" />
</a>
</div>
</div>
</aside>    </div>
</div>
<!-- end:sidebar -->
</div>
<!-- end:tbl-row -->
</div>
<!-- end:page content -->
</div>
<!-- end:container -->

<!-- section:page footer -->
<section id="page-footer">
<!-- start:container -->
<div class="container">
<!-- start:foot-menu -->
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-doc-menu" class="nav clearfix"><li id="menu-item-11582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11582"><a href="https://bilimfili.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-11579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11579"><a href="https://bilimfili.com/kullanim-izinleri/">Kullanım İzinleri</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11581"><a href="https://bilimfili.com/iletisim/">İletişim</a></li>
<li class="options"><a href="#" class="scrollToTop">Sayfa Başına Git <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
<!-- end:foot-menu -->
<div class="foot-widgets row">
<!-- start:col -->
<div class="col-sm-6">
<aside class="widget module-about"><p>Bilimfili.com sitesi içerisinde yer alan ve BilimFili Yazarları tarafından üretilmiş olan çevirileri ve oluşturulan bütün içerikleri <em><a href="http://bilimfili.com/kullanim-izinleri/"><strong>kaynak göstermek koşuluyla</strong></a></em> kullanabilirsiniz.</p><a href="https://www.twitter.com/bilimfili/" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/bilimfili/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.youtube.com/channel/UC-iqy4EyQs6uDcJB3ZzvZIQ" target="_blank"><i class="fa fa-youtube fa-lg"></i></a></aside>    </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6">
<aside id="rss-2" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://bilimfili.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://bilimfili.com/">RSS Kaynağı</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://bilimfili.com/telomer-nedir/'>Telomer Nedir?</a></li><li><a class='rsswidget' href='https://bilimfili.com/beynimiz-lsd-etkisi-altinda-nasil-anlam-cikarir/'>Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?</a></li><li><a class='rsswidget' href='https://bilimfili.com/dna-molekulu-hucre-icinde-hangi-kiliklara-girer/'>DNA Molekülü Hücre İçinde Hangi Kılıklara Girer?</a></li><li><a class='rsswidget' href='https://bilimfili.com/erkek-babunlar-grup-ici-siddete-basvurur/'>Erkek Babunlar Neden Grup İçi Şiddete Başvurur?</a></li></ul></aside>    </div>
<!-- end:col -->
</div>
<!-- end:row -->
<!-- start:row -->
<div class="copyright row">
<!-- start:col -->
<div class="col-sm-6">
© <a href="#">BilimFili</a> 2014. Tüm yazılı ve görsel içerik <a href="/kullanim-izinleri/">kaynak göstermek koşuluyla</a> özgürce kullanılabilir.                        </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 text-right">
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->
</section>
<!-- end:page footer -->
</div>
<!-- end:page inner wrap -->
</div>
<!-- end:page outer wrap -->
<!-- start:wp_footer -->
<script>
"use strict";
var miptheme_smooth_scrolling       = true;
var miptheme_ajaxpagination_timer   = 1000;
var mipthemeLocalCache = {};
( function () {
"use strict";
mipthemeLocalCache = {
data: {},
remove: function (resource_id) {
delete mipthemeLocalCache.data[resource_id];
},
exist: function (resource_id) {
return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return mipthemeLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
mipthemeLocalCache.remove(resource_id);
mipthemeLocalCache.data[resource_id] = cachedData;
}
};
})();
</script>
<script>if(window.location.search.indexOf('post_id')!=-1){ window.close();}jQuery(document).ready(function ($) { $('p').mashSelectionSharer();});</script>	<div style="display:none">
<div class="grofile-hash-map-ca4d72e0505379ff9ae579cbffd40c75">
</div>
</div>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/bilimfili.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"29844 https:\/\/bilimfili.com\/?p=29844","disqusShortname":"bilimfilicom","disqusTitle":"Telomer Nedir?","disqusUrl":"https:\/\/bilimfili.com\/telomer-nedir\/","options":{"manualSync":false},"postId":"29844"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bilimfilicom"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<!-- JS generated by theme -->
<script>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'112803690',post:'29844',tz:'2',srv:'bilimfili.com'} ]);
_stq.push([ 'clickTrackerInit', '112803690', '29844' ]);
</script>
<script>
"use strict";
jQuery().ready(function($) {
// Sticky sidebar
$('#sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
});
</script>
<!-- end:wp_footer -->
</body>
</html><!-- WP Fastest Cache file was created in 1.54164910316 seconds, on 31-01-17 14:08:17 -->