<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="1533805206835773" />
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- start:global -->
<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
<!-- end:global -->
<!-- start:page title -->
<title>Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız BilimFili.com | Bilimsel Bilgi Kaynağınız</title>
<!-- end:page title -->
<!-- start:responsive web design -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- end:responsive web design -->
<link rel="pingback" href="https://bilimfili.com/xmlrpc.php" />
<meta property="fb:app_id" content="1533805206835773" />
<!-- start:wp_head -->
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir">
<meta name="twitter:description" content="Ofyakodon (İng. ophiacodon), memelilerin sürüngen benzeri bir kuzeniydi ve yaklaşık 300 milyon yıl önce gezegenimizde yaşıyordu. Bu hayvan türünden arta kalan kemikler üzerinde bir süre önce yapılan analizler sonucunda, şaşırtıcı bir bulguya ulaşıldı: Gerçek memeliler evrilmeden">
<meta name="twitter:image" content="https://bilimfili.com/wp-content/uploads/2017/10/ophiacodon.jpg">
<meta name="twitter:site" content="@BilimFili">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bilimfili.com/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="og:description" content="Ofyakodon (İng. ophiacodon), memelilerin sürüngen benzeri bir kuzeniydi ve yaklaşık 300 milyon yıl önce gezegenimizde yaşıyordu. Bu hayvan türünden arta kalan kemikler üzerinde bir süre önce yapılan analizler sonucunda, şaşırtıcı bir bulguya ulaşıldı: Gerçek memeliler evrilmeden çok daha önce yaşamış olan bu türün sıcakkanlı olduğu anlaşıldı! Günümüzde yaşayan hayvanları iki ana gruba ayırabiliyoruz: Soğukkanlılar (ektoterm) ve &hellip;" />
<meta property="og:url" content="https://bilimfili.com/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir/" />
<meta property="og:site_name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="article:publisher" content="https://www.facebook.com/bilimfili/" />
<meta property="article:tag" content="hayvan evrimi" />
<meta property="article:tag" content="hayvanbilim (zooloji)" />
<meta property="article:tag" content="iskelet sistemi" />
<meta property="article:tag" content="sürüngenler (herpetoloji)" />
<meta property="article:section" content="Evrim" />
<meta property="article:published_time" content="2017-10-12T14:33:54+03:00" />
<meta property="article:modified_time" content="2017-10-12T14:45:13+03:00" />
<meta property="og:updated_time" content="2017-10-12T14:45:13+03:00" />
<meta property="og:image" content="https://bilimfili.com/wp-content/uploads/2017/10/ophiacodon.jpg" />
<meta property="og:image:secure_url" content="https://bilimfili.com/wp-content/uploads/2017/10/ophiacodon.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/bilimfili.com\/","name":"BilimFili.com | Bilimsel Bilgi Kayna\u011f\u0131n\u0131z","potentialAction":{"@type":"SearchAction","target":"https:\/\/bilimfili.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/bilimfili.com\/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir\/","sameAs":["https:\/\/www.facebook.com\/bilimfili\/","https:\/\/www.instagram.com\/bilimfili\/","https:\/\/twitter.com\/bilimfili"],"@id":"#person","name":"BilimFili"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; beslemesi" href="https://bilimfili.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; yorum beslemesi" href="https://bilimfili.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir yorum beslemesi" href="https://bilimfili.com/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/css/mashsb.css?ver=3.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/89f4214aee03cc1755e6fda7826789aa/1507495290index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashctt_style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-click-to-tweet/assets/css/mashctt.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashnet-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsas-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/css/mashsas.min.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-bootstrap-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-external-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/style.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-dynamic-css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/7720f2a3edc0880ebf19c6cd8ab23fdf/1507495290index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=20171012114552' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/9abdc1eadbe34a99abed4677069a226c/1507495290index.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.7' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/1cc525c14e32f1e4acbb17ef78ea68ff/1507495290index.css" media="all"/>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/927bff66757d9a2c6126617ae55dfae9/1507495290index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/4a04ba5815b8fe1c9d2f073de722e2ad/1507495290index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/bilimfili.com\/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir\/","title":"S%C4%B1cakkanl%C4%B1l%C4%B1k+Memelilerden+%C3%96nce+Ortaya+%C3%87%C4%B1km%C4%B1%C5%9F+Olabilir","image":"https:\/\/bilimfili.com\/wp-content\/uploads\/2017\/10\/ophiacodon.jpg","desc":"Ofyakodon (\u0130ng. ophiacodon), memelilerin s\u00fcr\u00fcngen benzeri bir kuzeniydi ve\u00a0yakla\u015f\u0131k 300 milyon y\u0131l \u00f6nce gezegenimizde ya\u015f\u0131yordu. Bu hayvan t\u00fcr\u00fcnden arta kalan kemikler \u00fczerinde bir s\u00fcre \u00f6nce yap\u0131lan analizler sonucunda, \u015fa\u015f\u0131rt\u0131c\u0131 bir bulguya ula\u015f\u0131ld\u0131: Ger\u00e7ek memeliler evrilmeden \u2026","hashtag":"@BilimFili","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/6d5b3e7e7413939bad26ef7f7b56b8cf/1507495290index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/js/mashsb.js?ver=3.4.2'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"BilimFili.com","subject":"BilimFili.com","pinterest_select":"1"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/d10135123c780e6a94c2ddd0c4a86888/1507495290index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsas = {"minchars":"5","appid":"1611320148885313","facebook":"1","twitter":"1","mail":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/6c5f2daee031e5872d3af4a29bc7fd7e/1507495290index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/js/mashsas.min.js?ver=1.0.2'></script> -->
<link rel='https://api.w.org/' href='https://bilimfili.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bilimfili.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bilimfili.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p7Djom-9q7' />
<link rel="alternate" type="application/json+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <!--Customizer CSS-->
<style type="text/css">
#page-header-mobile { background-color:#2b3036; }                                #page-header-mobile { border-top-color:#2b3036; }                                                                                #header-branding .weather h3 span.temp { color:#dd3333; }                                                                                                                                                
</style>
<!--/Customizer CSS-->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=495727099272"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://bilimfili.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a64ba31-5128-4d14-ab9c-f65cc555d355';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BilimFili.com | Bilimsel Bilgi Kaynağınız";
oneSignal_options['welcomeNotification']['message'] = "Bildirim üyeliğiniz için teşekkür ederiz.";
oneSignal_options['welcomeNotification']['url'] = "https://bilimfili.com";
oneSignal_options['path'] = "https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cfe9839-ceab-4809-9212-172318dbfb2e";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bilimfili içeriklerini bildirim olarak almak ister misiniz? ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bildirim';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz an abonelikten çıkabilirsiniz. :) )';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'BilimFili.com | Bilimsel Bilgi Kaynağınız';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'EVET';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'BilimFili bildirimlerine abone olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'BilimFili.com Bildirim Aboneliği';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'BilimFili bildirimlerine abone oldunuz.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellemiş bulunuyorsunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bildirim aboneliğiniz için teşekkür ederiz.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirim aboneliğiniz başarıyla gerçekleşmiştir.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirim aboneliğiniz sonlandırılmıştır.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'BilimFili.com Bildirimleri';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone Ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten Çık';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Alımı Engellenmiş Durumda!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Aşağıda bulunan adımları takip ederek bildirim engelini kaldırabilirsiniz.';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="amphtml" href="https://bilimfili.com/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir/amp/" /><link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://bilimfili.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-270x270.png" />
<style type="text/css" id="wp-custom-css">
/*
Kendi CSS’inizi buradan ekleyebilirsiniz.
Üstte yer alan yardım simgesine tıklayıp daha fazlasını öğrenebilirsiniz.
*/
@media (max-width: 480px){
.iframe-web{
margin-right: -25px;
margin-left: -25px;
}
.iframe-web iframe {
height: 650px;
}
}			</style>
<style type="text/css" title="dynamic-css" class="options-output">#page-slider{background-color:#f2f2f2;}#page-content header h2{}</style>    <!-- end:wp_head -->
<!--[if lt IE 9]>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4006403482383616",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Bu yazının kaynağı: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />"; // 
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
newdiv.style.position='absolute';
newdiv.style.left='-99999px';
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout(function() {
body_element.removeChild(newdiv);
},0);
}
document.oncopy = addLink;
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="dy4yQcn5V2mfHqIVdcKnopFoKAx8RsMhQtEWbRgaqpg" />
<meta name="msvalidate.01" content="9477F01EB7BC4F388D3F1D8A01CE1F34" />
</head>
<body class="post-template-default single single-post postid-36215 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light" itemscope itemtype="http://schema.org/WebPage">
<!-- start:body-start -->
<!-- end:body-start -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:page outer wrap -->
<div id="page-outer-wrap">
<!-- start:page inner wrap -->
<div id="page-inner-wrap">
<!-- start:page header mobile -->
<header id="page-header-mobile" class="visible-xs visible-sm">
<!-- start:sidr -->
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/">Son Gelişmeler</a></li>
<li id="mobile-nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/">Uzay</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi/">Gökbilim</a></li>
<li id="mobile-nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi/">Güneş Sistemi</a></li>
<li id="mobile-nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/">Evrenbilim</a></li>
<li id="mobile-nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/">Uzay Keşifleri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&#038;Enerji</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/">Fizik</a></li>
<li id="mobile-nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/">Kimya</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&#038;Beyin</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji/">Psikoloji</a></li>
<li id="mobile-nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/">Sinirbilim</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/">Evrim</a></li>
<li id="mobile-nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/">Genetik</a></li>
<li id="mobile-nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/">Fosiller</a></li>
<li id="mobile-nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/">Bitkiler&#038;Hayvanlar</a></li>
<li id="mobile-nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/">Sağlık&#038;Tıp</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/">Teknoloji</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/">Araştırma Yöntemleri</a></li>
<li id="mobile-nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/">Buluşlar</a></li>
<li id="mobile-nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/">Robotik</a></li>
<li id="mobile-nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/">Yapay Zekâ</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/">Çevre</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/">Arkeoloji</a></li>
<li id="mobile-nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/">Çevresel Kimya</a></li>
<li id="mobile-nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/">Yerbilim</a></li>
<li id="mobile-nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/">Küresel Isınma</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/">Keşfet</a>
<ul  class="sub-menu">
<li id="mobile-nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/">Soru-Cevap</a></li>
<li id="mobile-nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/">Listeler</a></li>
<li id="mobile-nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/">İnfografik</a></li>
<li id="mobile-nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/">Yazı Dizileri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-32022" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bilimfili.com/quiz/">Quiz</a></li>
</ul>    </nav>
<!-- end:sidr -->
<!-- start:row -->
<div  data-spy="affix" data-offset-top="50" class="row">
<!-- start:col -->
<div class="col-xs-6">
<!-- start:logo -->
<div class="logo"><a href="https://bilimfili.com/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/mobile-logo.png" width="107" height="30" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/06/mobile-logo@2x.png" /></a></div>
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</header>
<!-- end:page-header-mobile -->
<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->
<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
<!-- start:container -->
<div class="container">
<!-- start:row -->
<div class="row">
<!-- start:col -->
<div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
<!-- start:logo -->
<div class="logo"><a itemprop="url" href="https://bilimfili.com"><img class="img-responsive" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/BilimfiliLogo.png" width="282" height="78" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png" /></a></div>                <meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 col-md-6 text-right">
<form id="search-form" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
<button><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->                    
</div>
<!-- end:header-branding -->
<!-- start:sticky-header -->
<div id="sticky-header" data-spy="affix" data-offset-top="100">
<!-- start:header-navigation -->
<div id="header-navigation">
<!-- start:container -->
<div class="container">
<!-- start:menu -->
<nav id="menu">
<a href="https://bilimfili.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/" class="menu-link main-menu-link">Son Gelişmeler</a></li>
<li id="nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/" class="menu-link main-menu-link">Uzay</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi/" class="menu-link sub-menu-link">Gökbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/iki-ayri-arastirma-grubu-tarafindan-baryonik-maddenin-delilleri-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/iki-ayri-arastirma-grubu-tarafindan-baryonik-maddenin-delilleri-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İki Ayrı Araştırma Grubu Tarafından Baryonik Maddenin Delilleri Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/iki-ayri-arastirma-grubu-tarafindan-baryonik-maddenin-delilleri-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İki Ayrı Araştırma Grubu Tarafından Baryonik Maddenin Delilleri Bulundu" class="img-responsive" /></noscript></div>
<h3>İki Ayrı Araştırma Grubu Tarafından Baryonik Maddenin Delilleri Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isigi-neredeyse-hic-yansitmayan-bir-otegezegen-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/isigi-neredeyse-hic-yansitmayan-bir-otegezegen-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işığı Neredeyse Hiç Yansıtmayan Bir Ötegezegen Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/isigi-neredeyse-hic-yansitmayan-bir-otegezegen-kesfedildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işığı Neredeyse Hiç Yansıtmayan Bir Ötegezegen Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Işığı Neredeyse Hiç Yansıtmayan Bir Ötegezegen Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kronos-gezegen-yiyen-yildiz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/gezegen-yavrusunu-yiyen-yildiz-kronos-olarak-anilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kod Adı Kronos: Gezegenini Yiyen Yıldız" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/gezegen-yavrusunu-yiyen-yildiz-kronos-olarak-anilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kod Adı Kronos: Gezegenini Yiyen Yıldız" class="img-responsive" /></noscript></div>
<h3>Kod Adı Kronos: Gezegenini Yiyen Yıldız</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gunes-sistemi-icinde-ikili-gezegencik-sistemi-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/nasa-gunes-sisteminde-yeni-bir-cisim-kesfetti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Güneş Sistemi İçinde İkili Gezegencik Sistemi Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/nasa-gunes-sisteminde-yeni-bir-cisim-kesfetti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Güneş Sistemi İçinde İkili Gezegencik Sistemi Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Güneş Sistemi İçinde İkili Gezegencik Sistemi Keşfedildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi/" class="menu-link sub-menu-link">Güneş Sistemi</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ay-ve-mars-kolonileri-lav-kanallarina-yerlesebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/ust-190x140.jpg" width="190" height="140" alt="Ay ve Mars Kolonileri Lav Kanallarına Yerleşebilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/ust-190x140.jpg" width="190" height="140" alt="Ay ve Mars Kolonileri Lav Kanallarına Yerleşebilir" class="img-responsive" /></noscript></div>
<h3>Ay ve Mars Kolonileri Lav Kanallarına Yerleşebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gunes-sistemi-icinde-ikili-gezegencik-sistemi-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/nasa-gunes-sisteminde-yeni-bir-cisim-kesfetti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Güneş Sistemi İçinde İkili Gezegencik Sistemi Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/nasa-gunes-sisteminde-yeni-bir-cisim-kesfetti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Güneş Sistemi İçinde İkili Gezegencik Sistemi Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Güneş Sistemi İçinde İkili Gezegencik Sistemi Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ayin-kabugunun-altinda-sandigimizdan-daha-fazla-su-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/ayin-kabugunun-altinda-sandigimizdan-daha-fazla-su-olabilir-bilimfili-190x140.jpg" width="190" height="140" alt="Ay’ın Kabuğunun Altında Sandığımızdan Daha Fazla Su Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/ayin-kabugunun-altinda-sandigimizdan-daha-fazla-su-olabilir-bilimfili-190x140.jpg" width="190" height="140" alt="Ay’ın Kabuğunun Altında Sandığımızdan Daha Fazla Su Olabilir" class="img-responsive" /></noscript></div>
<h3>Ay’ın Kabuğunun Altında Sandığımızdan Daha Fazla Su Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/uluslararsi-uzay-istasyonunu-google-sokak-gorunumu-ile-kesfedebilirsiniz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/uluslararsi-uzay-istasyonunu-google-sokak-gorunumu-ile-kesfedebilirsiniz-1-190x140.jpg" width="190" height="140" alt="Uluslararası Uzay İstasyonunu Google Sokak Görünümü ile Keşfedebilirsiniz" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/uluslararsi-uzay-istasyonunu-google-sokak-gorunumu-ile-kesfedebilirsiniz-1-190x140.jpg" width="190" height="140" alt="Uluslararası Uzay İstasyonunu Google Sokak Görünümü ile Keşfedebilirsiniz" class="img-responsive" /></noscript></div>
<h3>Uluslararası Uzay İstasyonunu Google Sokak Görünümü ile Keşfedebilirsiniz</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/" class="menu-link sub-menu-link">Evrenbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/iki-ayri-arastirma-grubu-tarafindan-baryonik-maddenin-delilleri-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/iki-ayri-arastirma-grubu-tarafindan-baryonik-maddenin-delilleri-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İki Ayrı Araştırma Grubu Tarafından Baryonik Maddenin Delilleri Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/iki-ayri-arastirma-grubu-tarafindan-baryonik-maddenin-delilleri-bulundu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İki Ayrı Araştırma Grubu Tarafından Baryonik Maddenin Delilleri Bulundu" class="img-responsive" /></noscript></div>
<h3>İki Ayrı Araştırma Grubu Tarafından Baryonik Maddenin Delilleri Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kutlecekimsel-dalgalarin-izi-kaynagina-kadar-takip-edildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/kutlecekimsel-dalgalarin-izi-kaynagina-kadar-takip-edildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekimsel Dalgaların İzi Kaynağına Kadar Takip Edildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/kutlecekimsel-dalgalarin-izi-kaynagina-kadar-takip-edildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekimsel Dalgaların İzi Kaynağına Kadar Takip Edildi" class="img-responsive" /></noscript></div>
<h3>Kütleçekimsel Dalgaların İzi Kaynağına Kadar Takip Edildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kutlecekim-dalgalari-notrinolar-gibi-iki-farkli-durum-arasinda-salinim-yapiyor-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/kutlecekim-dalgalari-notrinolar-gibi-iki-farkli-durum-arasinda-salinim-yapiyor-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekimsel Dalgalar, Nötrinolar Gibi İki Farklı Durum Arasında Salınım Yapıyor Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/kutlecekim-dalgalari-notrinolar-gibi-iki-farkli-durum-arasinda-salinim-yapiyor-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekimsel Dalgalar, Nötrinolar Gibi İki Farklı Durum Arasında Salınım Yapıyor Olabilir" class="img-responsive" /></noscript></div>
<h3>Kütleçekimsel Dalgalar, Nötrinolar Gibi İki Farklı Durum Arasında Salınım Yapıyor Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunya-disi-yasam-arayisinin-bilime-ve-topluma-katkilari-nelerdir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/dunya-disi-yasam-arayisinin-bilime-ve-topluma-katkilari-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya Dışı Yaşam Arayışının Bilime ve Topluma Katkıları Nelerdir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/dunya-disi-yasam-arayisinin-bilime-ve-topluma-katkilari-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya Dışı Yaşam Arayışının Bilime ve Topluma Katkıları Nelerdir?" class="img-responsive" /></noscript></div>
<h3>Dünya Dışı Yaşam Arayışının Bilime ve Topluma Katkıları Nelerdir?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/" class="menu-link sub-menu-link">Uzay Keşifleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ay-ve-mars-kolonileri-lav-kanallarina-yerlesebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/ust-190x140.jpg" width="190" height="140" alt="Ay ve Mars Kolonileri Lav Kanallarına Yerleşebilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/ust-190x140.jpg" width="190" height="140" alt="Ay ve Mars Kolonileri Lav Kanallarına Yerleşebilir" class="img-responsive" /></noscript></div>
<h3>Ay ve Mars Kolonileri Lav Kanallarına Yerleşebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/marsta-yasam-arayisinda-vanadyum-elementi-ise-yarayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/hopetodiscov-190x140.jpg" width="190" height="140" alt="Mars&#039;ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/hopetodiscov-190x140.jpg" width="190" height="140" alt="Mars&#039;ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir" class="img-responsive" /></noscript></div>
<h3>Mars'ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kronos-gezegen-yiyen-yildiz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/gezegen-yavrusunu-yiyen-yildiz-kronos-olarak-anilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kod Adı Kronos: Gezegenini Yiyen Yıldız" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/gezegen-yavrusunu-yiyen-yildiz-kronos-olarak-anilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kod Adı Kronos: Gezegenini Yiyen Yıldız" class="img-responsive" /></noscript></div>
<h3>Kod Adı Kronos: Gezegenini Yiyen Yıldız</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunya-disi-yasam-arayisinin-bilime-ve-topluma-katkilari-nelerdir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/dunya-disi-yasam-arayisinin-bilime-ve-topluma-katkilari-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya Dışı Yaşam Arayışının Bilime ve Topluma Katkıları Nelerdir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/dunya-disi-yasam-arayisinin-bilime-ve-topluma-katkilari-nelerdir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya Dışı Yaşam Arayışının Bilime ve Topluma Katkıları Nelerdir?" class="img-responsive" /></noscript></div>
<h3>Dünya Dışı Yaşam Arayışının Bilime ve Topluma Katkıları Nelerdir?</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/" class="menu-link main-menu-link">Madde&#038;Enerji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="menu-link sub-menu-link">Fizik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isikla-yapilan-olcumlerdeki-hassaslik-siniri-gecildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/isikla-yapilan-olcumlerdeki-hassaslik-siniri-gecildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Yapılan Ölçümlerdeki Hassaslık Sınırı Geçildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/isikla-yapilan-olcumlerdeki-hassaslik-siniri-gecildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Yapılan Ölçümlerdeki Hassaslık Sınırı Geçildi" class="img-responsive" /></noscript></div>
<h3>Işıkla Yapılan Ölçümlerdeki Hassaslık Sınırı Geçildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/asiri-soguk-atomlar-ilginc-manyetik-davranislar-sergiliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/asiri-soguk-atomlar-ilginc-manyetik-davranislar-sergiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Aşırı Soğuk Atomlar İlginç Manyetik Davranışlar Sergiliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/asiri-soguk-atomlar-ilginc-manyetik-davranislar-sergiliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Aşırı Soğuk Atomlar İlginç Manyetik Davranışlar Sergiliyor" class="img-responsive" /></noscript></div>
<h3>Aşırı Soğuk Atomlar İlginç Manyetik Davranışlar Sergiliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kutlecekimsel-dalgalarin-izi-kaynagina-kadar-takip-edildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/kutlecekimsel-dalgalarin-izi-kaynagina-kadar-takip-edildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekimsel Dalgaların İzi Kaynağına Kadar Takip Edildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/kutlecekimsel-dalgalarin-izi-kaynagina-kadar-takip-edildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kütleçekimsel Dalgaların İzi Kaynağına Kadar Takip Edildi" class="img-responsive" /></noscript></div>
<h3>Kütleçekimsel Dalgaların İzi Kaynağına Kadar Takip Edildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuantum-bilgisayar-belleklerinde-fonon-kullanilabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/170922-QunatumVibes-Full-190x140.jpg" width="190" height="140" alt="Fotonlar Kullanarak Fononları Analiz Etmek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/170922-QunatumVibes-Full-190x140.jpg" width="190" height="140" alt="Fotonlar Kullanarak Fononları Analiz Etmek" class="img-responsive" /></noscript></div>
<h3>Fotonlar Kullanarak Fononları Analiz Etmek</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/" class="menu-link sub-menu-link">Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2017-nobel-kimya-odulu-donduruculu-elektron-mikroskobisi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/2017-nobel-kimya-odulu-donduruculu-elektron-mikroskobisi-190x140.jpg" width="190" height="140" alt="2017 Nobel Kimya Ödülü: Donduruculu Elektron Mikroskobisi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/2017-nobel-kimya-odulu-donduruculu-elektron-mikroskobisi-190x140.jpg" width="190" height="140" alt="2017 Nobel Kimya Ödülü: Donduruculu Elektron Mikroskobisi" class="img-responsive" /></noscript></div>
<h3>2017 Nobel Kimya Ödülü: Donduruculu Elektron Mikroskobisi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/uzun-sureli-hafizayi-guclendiren-bir-bilesik-tanimlandi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/uzun-sureli-hafizayi-guclendiren-bir-bilesik-tanimlandi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Uzun Süreli Hafızayı Güçlendiren Yeni Bir Bileşik Tanımlandı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/uzun-sureli-hafizayi-guclendiren-bir-bilesik-tanimlandi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Uzun Süreli Hafızayı Güçlendiren Yeni Bir Bileşik Tanımlandı" class="img-responsive" /></noscript></div>
<h3>Uzun Süreli Hafızayı Güçlendiren Yeni Bir Bileşik Tanımlandı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-zeka-sayesinde-kizil-otesi-spektrumlar-dakikalar-icinde-cozumlenebilecek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/yapay-zeka-sayesinde-kizil-otesi-spektrumlar-dakikalar-icinde-cozumlenebilecek-190x140.jpg" width="190" height="140" alt="Yapay Zeka Sayesinde, Kızılötesi İzgeler Dakikalar İçinde Çözümlenebilecek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/yapay-zeka-sayesinde-kizil-otesi-spektrumlar-dakikalar-icinde-cozumlenebilecek-190x140.jpg" width="190" height="140" alt="Yapay Zeka Sayesinde, Kızılötesi İzgeler Dakikalar İçinde Çözümlenebilecek" class="img-responsive" /></noscript></div>
<h3>Yapay Zeka Sayesinde, Kızılötesi İzgeler Dakikalar İçinde Çözümlenebilecek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/marsta-yasam-arayisinda-vanadyum-elementi-ise-yarayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/hopetodiscov-190x140.jpg" width="190" height="140" alt="Mars&#039;ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/hopetodiscov-190x140.jpg" width="190" height="140" alt="Mars&#039;ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir" class="img-responsive" /></noscript></div>
<h3>Mars'ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/" class="menu-link main-menu-link">Akıl&#038;Beyin</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji/" class="menu-link sub-menu-link">Psikoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insan-yuzu-cok-fazla-bilgi-tasiyor-ancak-genellemelere-dikkat-edilmeli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/insan-yuzu-cok-fazla-bilgi-tasiyor-ancak-genellemelere-dikkat-edilmeli-bilimfili-190x140.jpg" width="190" height="140" alt="İnsan Yüzü Çok Fazla Bilgi Taşıyor Ancak Genellemelere Dikkat Edilmeli" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/insan-yuzu-cok-fazla-bilgi-tasiyor-ancak-genellemelere-dikkat-edilmeli-bilimfili-190x140.jpg" width="190" height="140" alt="İnsan Yüzü Çok Fazla Bilgi Taşıyor Ancak Genellemelere Dikkat Edilmeli" class="img-responsive" /></noscript></div>
<h3>İnsan Yüzü Çok Fazla Bilgi Taşıyor Ancak Genellemelere Dikkat Edilmeli</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/renkler-zihnimizi-ve-vucudumuzu-gercekten-etkiliyor-mu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/renkler-zihnimizi-ve-vucudumuzu-gercekten-etkiliyor-mu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Renkler, Zihnimizi ve Vücudumuzu Gerçekten Etkiliyor mu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/renkler-zihnimizi-ve-vucudumuzu-gercekten-etkiliyor-mu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Renkler, Zihnimizi ve Vücudumuzu Gerçekten Etkiliyor mu?" class="img-responsive" /></noscript></div>
<h3>Renkler, Zihnimizi ve Vücudumuzu Gerçekten Etkiliyor mu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yuz-sekli-ve-boyutu-cinsel-durtu-ile-nasil-iliskili/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/yuz-sekli-ve-boyutu-cinsel-durtu-ile-nasil-iliskili-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yüz Şekli ve Boyutu, Cinsel Dürtü ile Nasıl İlişkili?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/yuz-sekli-ve-boyutu-cinsel-durtu-ile-nasil-iliskili-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yüz Şekli ve Boyutu, Cinsel Dürtü ile Nasıl İlişkili?" class="img-responsive" /></noscript></div>
<h3>Yüz Şekli ve Boyutu, Cinsel Dürtü ile Nasıl İlişkili?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/arkadaslik-seciminde-beynimiz-nasil-karar-aliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/arkadaslik-seciminde-beynimiz-nasil-karar-aliyor-bilimfili-190x140.jpg" width="190" height="140" alt="Arkadaşlık Seçiminde Beynimiz Nasıl Karar Alıyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/arkadaslik-seciminde-beynimiz-nasil-karar-aliyor-bilimfili-190x140.jpg" width="190" height="140" alt="Arkadaşlık Seçiminde Beynimiz Nasıl Karar Alıyor?" class="img-responsive" /></noscript></div>
<h3>Arkadaşlık Seçiminde Beynimiz Nasıl Karar Alıyor?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/" class="menu-link sub-menu-link">Sinirbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynin-uyku-aninda-hafizalari-nasil-depoladigi-gozlemlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/beynin-uyku-aninda-hafizalari-nasil-depoladigi-gozlemlendi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynin Uyku Anında Anıları Nasıl Depoladığı Gözlemlendi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/beynin-uyku-aninda-hafizalari-nasil-depoladigi-gozlemlendi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynin Uyku Anında Anıları Nasıl Depoladığı Gözlemlendi" class="img-responsive" /></noscript></div>
<h3>Beynin Uyku Anında Anıları Nasıl Depoladığı Gözlemlendi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/renkler-zihnimizi-ve-vucudumuzu-gercekten-etkiliyor-mu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/renkler-zihnimizi-ve-vucudumuzu-gercekten-etkiliyor-mu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Renkler, Zihnimizi ve Vücudumuzu Gerçekten Etkiliyor mu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/renkler-zihnimizi-ve-vucudumuzu-gercekten-etkiliyor-mu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Renkler, Zihnimizi ve Vücudumuzu Gerçekten Etkiliyor mu?" class="img-responsive" /></noscript></div>
<h3>Renkler, Zihnimizi ve Vücudumuzu Gerçekten Etkiliyor mu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/cevresel-gorusumuzun-gizemi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/cevresel-gorusumuzun-gizemi-bilimfili-190x140.jpg" width="190" height="140" alt="Çevresel Görüşümüzün Gizemi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/cevresel-gorusumuzun-gizemi-bilimfili-190x140.jpg" width="190" height="140" alt="Çevresel Görüşümüzün Gizemi" class="img-responsive" /></noscript></div>
<h3>Çevresel Görüşümüzün Gizemi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dilin-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/dilin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dilin Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/dilin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dilin Evrimi" class="img-responsive" /></noscript></div>
<h3>Dilin Evrimi</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/" class="menu-link main-menu-link">Biyoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" class="menu-link sub-menu-link">Evrim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ophiacodon-190x140.jpg" width="190" height="140" alt="Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ophiacodon-190x140.jpg" width="190" height="140" alt="Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir" class="img-responsive" /></noscript></div>
<h3>Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuslarin-ucmasinin-evrimsel-kokeni/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/kuslarin-ucmasinin-evrimsel-kokeni-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuşların Uçmasının Evrimsel Kökeni" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/kuslarin-ucmasinin-evrimsel-kokeni-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuşların Uçmasının Evrimsel Kökeni" class="img-responsive" /></noscript></div>
<h3>Kuşların Uçmasının Evrimsel Kökeni</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yagli-bir-gobegin-sebebi-neandertaller-olabilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/yagli-bir-gobegin-sebebi-neandertaller-olabilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Yağlı Bir Göbeğin Sebebi Neandertaller Olabilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/yagli-bir-gobegin-sebebi-neandertaller-olabilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Yağlı Bir Göbeğin Sebebi Neandertaller Olabilir mi?" class="img-responsive" /></noscript></div>
<h3>Yağlı Bir Göbeğin Sebebi Neandertaller Olabilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/surungen-evrimine-isik-tutan-timsah-fosili/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/surungen-evrimine-isik-tutan-timsah-fosili-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sürüngenlerin Ortaya Çıkışına Işık Tutan Timsah Fosili" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/surungen-evrimine-isik-tutan-timsah-fosili-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sürüngenlerin Ortaya Çıkışına Işık Tutan Timsah Fosili" class="img-responsive" /></noscript></div>
<h3>Sürüngenlerin Ortaya Çıkışına Işık Tutan Timsah Fosili</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/" class="menu-link sub-menu-link">Genetik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insan-genomu-kendini-katlarsa/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/insan-genomu-kendini-katlarsa-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsan Genomu Kendini Katlarsa" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/insan-genomu-kendini-katlarsa-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsan Genomu Kendini Katlarsa" class="img-responsive" /></noscript></div>
<h3>İnsan Genomu Kendini Katlarsa</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bolunme-sirasinda-hucre-kimligini-nasil-yitirmiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/imageedit_3_6544006485-190x140.jpg" width="190" height="140" alt="Bölünme Sırasında Hücre Kimliğini Nasıl Yitirmiyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/imageedit_3_6544006485-190x140.jpg" width="190" height="140" alt="Bölünme Sırasında Hücre Kimliğini Nasıl Yitirmiyor?" class="img-responsive" /></noscript></div>
<h3>Bölünme Sırasında Hücre Kimliğini Nasıl Yitirmiyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/protein-enjekte-etmek-kemoterapi-sac-kaybini-engelleyebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/protein-enjekte-etmek-kemoterapi-sac-kaybini-engelleyebilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Protein Enjeksiyonu, Kemoterapi Sırasında Saç Kaybını Durdurabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/protein-enjekte-etmek-kemoterapi-sac-kaybini-engelleyebilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Protein Enjeksiyonu, Kemoterapi Sırasında Saç Kaybını Durdurabilir" class="img-responsive" /></noscript></div>
<h3>Protein Enjeksiyonu, Kemoterapi Sırasında Saç Kaybını Durdurabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/domuzdan-insana-organ-naklinde-onemli-gelismeler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/domuzdan-insana-organ-naklinde-onemli-gelismeler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Domuzdan İnsana Organ Naklinde Önemli Gelişmeler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/domuzdan-insana-organ-naklinde-onemli-gelismeler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Domuzdan İnsana Organ Naklinde Önemli Gelişmeler" class="img-responsive" /></noscript></div>
<h3>Domuzdan İnsana Organ Naklinde Önemli Gelişmeler</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/" class="menu-link sub-menu-link">Fosiller</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ophiacodon-190x140.jpg" width="190" height="140" alt="Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ophiacodon-190x140.jpg" width="190" height="140" alt="Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir" class="img-responsive" /></noscript></div>
<h3>Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuslarin-ucmasinin-evrimsel-kokeni/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/kuslarin-ucmasinin-evrimsel-kokeni-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuşların Uçmasının Evrimsel Kökeni" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/kuslarin-ucmasinin-evrimsel-kokeni-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kuşların Uçmasının Evrimsel Kökeni" class="img-responsive" /></noscript></div>
<h3>Kuşların Uçmasının Evrimsel Kökeni</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fosillerde-yumusak-doku-bulmak-olanakli-gorunmuyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/fosil-190x140.jpg" width="190" height="140" alt="Fosillerde Yumuşak Doku Bulmak Olanaklı Görünmüyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/fosil-190x140.jpg" width="190" height="140" alt="Fosillerde Yumuşak Doku Bulmak Olanaklı Görünmüyor" class="img-responsive" /></noscript></div>
<h3>Fosillerde Yumuşak Doku Bulmak Olanaklı Görünmüyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/buz-adam-otzinin-baltasinin-bir-benzeri-alplerin-kuzeyinde-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/buz-adam-otzinin-baltasinin-bir-benzeri-alplerin-kuzeyinde-bulundu-190x140.jpg" width="190" height="140" alt="Buz Adam Ötzi&#039;nin Baltasının Bir Benzeri, Alplerin Kuzeyinde Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/buz-adam-otzinin-baltasinin-bir-benzeri-alplerin-kuzeyinde-bulundu-190x140.jpg" width="190" height="140" alt="Buz Adam Ötzi&#039;nin Baltasının Bir Benzeri, Alplerin Kuzeyinde Bulundu" class="img-responsive" /></noscript></div>
<h3>Buz Adam Ötzi'nin Baltasının Bir Benzeri, Alplerin Kuzeyinde Bulundu</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="menu-link sub-menu-link">Bitkiler&#038;Hayvanlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuslarin-kanat-renkleri-ucus-performansini-etkiliyor-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/kuslarin-kanat-renkleri-ucus-performansini-etkiliyor-olabilir-190x140.jpg" width="190" height="140" alt="Kuşların Kanat Renkleri, Uçuş Performansını Etkiliyor Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/kuslarin-kanat-renkleri-ucus-performansini-etkiliyor-olabilir-190x140.jpg" width="190" height="140" alt="Kuşların Kanat Renkleri, Uçuş Performansını Etkiliyor Olabilir" class="img-responsive" /></noscript></div>
<h3>Kuşların Kanat Renkleri, Uçuş Performansını Etkiliyor Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor" class="img-responsive" /></noscript></div>
<h3>Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/neden-bazi-insanlar-hayvanlari-daha-cok-sever/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/bazi-insanlar-hayvanlari-daha-cok-sever-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neden Bazı İnsanlar Hayvanları Daha Çok Sever?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/bazi-insanlar-hayvanlari-daha-cok-sever-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neden Bazı İnsanlar Hayvanları Daha Çok Sever?" class="img-responsive" /></noscript></div>
<h3>Neden Bazı İnsanlar Hayvanları Daha Çok Sever?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ineklerin-gaz-cikarmalarinin-kuresel-isinmaya-katkisi-sanilandan-cok-daha-fazla/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ineklerin-gaz-cikarmalarinin-kuresel-isinmaya-katkisi-sanilandan-cok-daha-fazla-bilimfilicom-190x140.jpg" width="190" height="140" alt="İneklerin Gaz Çıkarmalarının Küresel Isınmaya Katkısı Sanılandan Çok Daha Fazla" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ineklerin-gaz-cikarmalarinin-kuresel-isinmaya-katkisi-sanilandan-cok-daha-fazla-bilimfilicom-190x140.jpg" width="190" height="140" alt="İneklerin Gaz Çıkarmalarının Küresel Isınmaya Katkısı Sanılandan Çok Daha Fazla" class="img-responsive" /></noscript></div>
<h3>İneklerin Gaz Çıkarmalarının Küresel Isınmaya Katkısı Sanılandan Çok Daha Fazla</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/" class="menu-link sub-menu-link">Sağlık&#038;Tıp</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor" class="img-responsive" /></noscript></div>
<h3>Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/saglikli-hucreleri-koruyan-yeni-kanser-tedavisi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/saglikli-hucreleri-koruyan-yeni-kanser-tedavisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sağlıklı Hücreleri Koruyan Yeni Kanser Tedavisi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/saglikli-hucreleri-koruyan-yeni-kanser-tedavisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sağlıklı Hücreleri Koruyan Yeni Kanser Tedavisi" class="img-responsive" /></noscript></div>
<h3>Sağlıklı Hücreleri Koruyan Yeni Kanser Tedavisi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/protein-enjekte-etmek-kemoterapi-sac-kaybini-engelleyebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/protein-enjekte-etmek-kemoterapi-sac-kaybini-engelleyebilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Protein Enjeksiyonu, Kemoterapi Sırasında Saç Kaybını Durdurabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/protein-enjekte-etmek-kemoterapi-sac-kaybini-engelleyebilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Protein Enjeksiyonu, Kemoterapi Sırasında Saç Kaybını Durdurabilir" class="img-responsive" /></noscript></div>
<h3>Protein Enjeksiyonu, Kemoterapi Sırasında Saç Kaybını Durdurabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/domuzdan-insana-organ-naklinde-onemli-gelismeler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/domuzdan-insana-organ-naklinde-onemli-gelismeler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Domuzdan İnsana Organ Naklinde Önemli Gelişmeler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/domuzdan-insana-organ-naklinde-onemli-gelismeler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Domuzdan İnsana Organ Naklinde Önemli Gelişmeler" class="img-responsive" /></noscript></div>
<h3>Domuzdan İnsana Organ Naklinde Önemli Gelişmeler</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/" class="menu-link main-menu-link">Teknoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/" class="menu-link sub-menu-link">Araştırma Yöntemleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isikla-yapilan-olcumlerdeki-hassaslik-siniri-gecildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/isikla-yapilan-olcumlerdeki-hassaslik-siniri-gecildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Yapılan Ölçümlerdeki Hassaslık Sınırı Geçildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/isikla-yapilan-olcumlerdeki-hassaslik-siniri-gecildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Yapılan Ölçümlerdeki Hassaslık Sınırı Geçildi" class="img-responsive" /></noscript></div>
<h3>Işıkla Yapılan Ölçümlerdeki Hassaslık Sınırı Geçildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/hizli-salmonella-testi-ile-insan-hayvanlar-icin-besin-guvenligi-artiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor" class="img-responsive" /></noscript></div>
<h3>Hızlı Salmonella Testi ile İnsan ve Hayvanlar İçin Besin Güvenliği Artıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/marsta-yasam-arayisinda-vanadyum-elementi-ise-yarayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/hopetodiscov-190x140.jpg" width="190" height="140" alt="Mars&#039;ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/hopetodiscov-190x140.jpg" width="190" height="140" alt="Mars&#039;ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir" class="img-responsive" /></noscript></div>
<h3>Mars'ta Yaşam Arayışında Vanadyum Elementi İşe Yarayabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/louvre-muzesindeki-gizli-eser-aglae-parcacik-hizlandiricisi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/louvre-muzesindeki-gizli-eser-aglae-parcacik-hizlandiricisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Louvre Müzesi&#039;ndeki Gizli Eser: AGLAE Parçacık Hızlandırıcısı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/louvre-muzesindeki-gizli-eser-aglae-parcacik-hizlandiricisi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Louvre Müzesi&#039;ndeki Gizli Eser: AGLAE Parçacık Hızlandırıcısı" class="img-responsive" /></noscript></div>
<h3>Louvre Müzesi'ndeki Gizli Eser: AGLAE Parçacık Hızlandırıcısı</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/" class="menu-link sub-menu-link">Buluşlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kalp-tanima-sistemi-yeni-guvenlik-aracimiz-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/kalp-tanima-sistemi-yeni-guvenlik-aracimiz-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kalp Tanıma Sistemi Yeni Güvenlik Aracımız Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/kalp-tanima-sistemi-yeni-guvenlik-aracimiz-olabilir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kalp Tanıma Sistemi Yeni Güvenlik Aracımız Olabilir" class="img-responsive" /></noscript></div>
<h3>Kalp Tanıma Sistemi Yeni Güvenlik Aracımız Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeni-mikroskop-kromozomal-kara-maddeyi-aydinlatti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/kromozomal-kara-madde-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yeni Mikroskop Kromozomal &quot;Kara Madde&quot;yi Aydınlattı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/kromozomal-kara-madde-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yeni Mikroskop Kromozomal &quot;Kara Madde&quot;yi Aydınlattı" class="img-responsive" /></noscript></div>
<h3>Yeni Mikroskop Kromozomal "Kara Madde"yi Aydınlattı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yuksek-hizli-foton-bellegi-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/highspeedqua-190x140.jpg" width="190" height="140" alt="Yüksek Hızlı Foton Belleği Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/highspeedqua-190x140.jpg" width="190" height="140" alt="Yüksek Hızlı Foton Belleği Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Yüksek Hızlı Foton Belleği Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbondioksitten-besin-ureten-teknoloji-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_7126864906-190x140.jpg" width="190" height="140" alt="Karbondioksitten Besin Üreten Teknoloji Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_7126864906-190x140.jpg" width="190" height="140" alt="Karbondioksitten Besin Üreten Teknoloji Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Karbondioksitten Besin Üreten Teknoloji Geliştirildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/" class="menu-link sub-menu-link">Robotik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/molekul-insa-eden-molekuler-robot-uretildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/14-scientistscr-1-190x140.jpg" width="190" height="140" alt="Molekül İnşa Eden &quot;Moleküler Robot&quot; Üretildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/14-scientistscr-1-190x140.jpg" width="190" height="140" alt="Molekül İnşa Eden &quot;Moleküler Robot&quot; Üretildi" class="img-responsive" /></noscript></div>
<h3>Molekül İnşa Eden "Moleküler Robot" Üretildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-deri-ile-robot-eller-dokunma-duyusu-kazaniyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/yapay-deri-ile-robot-eller-dokunma-duyusu-kazaniyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yapay Deri ile Robot Eller Dokunma Duyusu Kazanıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/yapay-deri-ile-robot-eller-dokunma-duyusu-kazaniyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yapay Deri ile Robot Eller Dokunma Duyusu Kazanıyor" class="img-responsive" /></noscript></div>
<h3>Yapay Deri ile Robot Eller Dokunma Duyusu Kazanıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yarasa-gibi-ucan-biyotaklitci-robot/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" /></noscript></div>
<h3>Yarasa Gibi Uçan Biyo-Taklitçi Robot</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/" class="menu-link sub-menu-link">Yapay Zekâ</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-zeka-sayesinde-kizil-otesi-spektrumlar-dakikalar-icinde-cozumlenebilecek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/yapay-zeka-sayesinde-kizil-otesi-spektrumlar-dakikalar-icinde-cozumlenebilecek-190x140.jpg" width="190" height="140" alt="Yapay Zeka Sayesinde, Kızılötesi İzgeler Dakikalar İçinde Çözümlenebilecek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/yapay-zeka-sayesinde-kizil-otesi-spektrumlar-dakikalar-icinde-cozumlenebilecek-190x140.jpg" width="190" height="140" alt="Yapay Zeka Sayesinde, Kızılötesi İzgeler Dakikalar İçinde Çözümlenebilecek" class="img-responsive" /></noscript></div>
<h3>Yapay Zeka Sayesinde, Kızılötesi İzgeler Dakikalar İçinde Çözümlenebilecek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-zekanin-kalbindeki-karanlik-sir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/mj17-aiblackbox1-190x140.jpg" width="190" height="140" alt="Yapay Zekânın Kalbindeki Karanlık Sır" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/mj17-aiblackbox1-190x140.jpg" width="190" height="140" alt="Yapay Zekânın Kalbindeki Karanlık Sır" class="img-responsive" /></noscript></div>
<h3>Yapay Zekânın Kalbindeki Karanlık Sır</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kansere-karsi-savasta-yapay-zeka-nanodiskler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" /></noscript></div>
<h3>Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-sinir-sistemleri-beyinden-ilham-alacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" /></noscript></div>
<h3>Yapay Sinir Sistemleri Beyinden İlham Alacak</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/" class="menu-link main-menu-link">Çevre</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/" class="menu-link sub-menu-link">Arkeoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/viking-denizcileri-yon-bulmak-icin-gunes-taslari-kullaniyor-muydu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/viking-denizcileri-yon-bulmak-icin-gunes-taslari-kullaniyor-muydu-190x140.jpg" width="190" height="140" alt="Viking Denizcileri Yön Bulmak İçin &#039;Güneş Taşları&#039; Kullanıyor muydu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/viking-denizcileri-yon-bulmak-icin-gunes-taslari-kullaniyor-muydu-190x140.jpg" width="190" height="140" alt="Viking Denizcileri Yön Bulmak İçin &#039;Güneş Taşları&#039; Kullanıyor muydu?" class="img-responsive" /></noscript></div>
<h3>Viking Denizcileri Yön Bulmak İçin 'Güneş Taşları' Kullanıyor muydu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/neandertaller-ilk-yapistirici-maddeyi-nasil-yapti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?" class="img-responsive" /></noscript></div>
<h3>Neandertaller İlk Yapıştırıcı Maddeyi Nasıl Yaptı?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/3-000-yillik-ahsap-ayak-protezi-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/01-prothese_gross_1000x500-190x140.jpg" width="190" height="140" alt="3.000 Yıllık Ahşap Ayak Protezi Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/01-prothese_gross_1000x500-190x140.jpg" width="190" height="140" alt="3.000 Yıllık Ahşap Ayak Protezi Bulundu" class="img-responsive" /></noscript></div>
<h3>3.000 Yıllık Ahşap Ayak Protezi Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/parcacik-fizigi-arkeolojinin-yardimina-kosuyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/Header_Cosmic_rays_in_Turkey-190x140.jpg" width="190" height="140" alt="Parçacık Fiziği Arkeolojinin Yardımına Koşuyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/Header_Cosmic_rays_in_Turkey-190x140.jpg" width="190" height="140" alt="Parçacık Fiziği Arkeolojinin Yardımına Koşuyor" class="img-responsive" /></noscript></div>
<h3>Parçacık Fiziği Arkeolojinin Yardımına Koşuyor</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/" class="menu-link sub-menu-link">Çevresel Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kronik-hastaliklarda-plastiklerin-payi-var/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/kronik-hastaliklarda-plastiklerin-payi-var-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kronik Hastalıklarda Plastiklerin Payı Var" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/kronik-hastaliklarda-plastiklerin-payi-var-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kronik Hastalıklarda Plastiklerin Payı Var" class="img-responsive" /></noscript></div>
<h3>Kronik Hastalıklarda Plastiklerin Payı Var</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gezegendeki-plastik-miktari-hesaplandi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/imageedit_7_3952061995-190x140.jpg" width="190" height="140" alt="Gezegendeki Plastik Miktarı Hesaplandı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/imageedit_7_3952061995-190x140.jpg" width="190" height="140" alt="Gezegendeki Plastik Miktarı Hesaplandı" class="img-responsive" /></noscript></div>
<h3>Gezegendeki Plastik Miktarı Hesaplandı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey" class="img-responsive" /></noscript></div>
<h3>Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ozon-deliginin-yenilenmesini-yavaslatan-yeni-bir-faktor-belirlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/ozon-deliginin-yenilenmesini-yavaslatan-yeni-bir-faktor-belirlendi-190x140.jpg" width="190" height="140" alt="Ozon Deliğinin Düzelmesini Yavaşlatan Yeni Bir Etken Belirlendi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/ozon-deliginin-yenilenmesini-yavaslatan-yeni-bir-faktor-belirlendi-190x140.jpg" width="190" height="140" alt="Ozon Deliğinin Düzelmesini Yavaşlatan Yeni Bir Etken Belirlendi" class="img-responsive" /></noscript></div>
<h3>Ozon Deliğinin Düzelmesini Yavaşlatan Yeni Bir Etken Belirlendi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/" class="menu-link sub-menu-link">Yerbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yer-hareketleri-atmosferin-oksijen-ile-dolmasini-sagladi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/yer-hareketleri-atmosferi-oksijen-ile-doldurdu-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Yer Hareketleri Atmosferin Oksijen İle Dolmasını Sağladı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/yer-hareketleri-atmosferi-oksijen-ile-doldurdu-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Yer Hareketleri Atmosferin Oksijen İle Dolmasını Sağladı" class="img-responsive" /></noscript></div>
<h3>Yer Hareketleri Atmosferin Oksijen İle Dolmasını Sağladı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antarktikanin-altinda-100den-fazla-volkan-iceren-yeni-bir-bolge-kesfedildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/antarktikanin-altinda-100den-fazla-volkan-iceren-yeni-bir-bolge-kesfedildi_bilimfilicom-190x140.jpg" width="190" height="140" alt="Antarktika’nın Altında 100’den Fazla Volkan İçeren Yeni Bir Bölge Keşfedildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/antarktikanin-altinda-100den-fazla-volkan-iceren-yeni-bir-bolge-kesfedildi_bilimfilicom-190x140.jpg" width="190" height="140" alt="Antarktika’nın Altında 100’den Fazla Volkan İçeren Yeni Bir Bölge Keşfedildi" class="img-responsive" /></noscript></div>
<h3>Antarktika’nın Altında 100’den Fazla Volkan İçeren Yeni Bir Bölge Keşfedildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tek-bir-volkanik-patlama-dunyadaki-tum-yasami-yok-edebilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/tek-bir-volkanik-patlama-dunyadaki-tum-yasami-yok-edebilir-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tek Bir Volkanik Patlama Dünyadaki Tüm Yaşamı Yok Edebilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/tek-bir-volkanik-patlama-dunyadaki-tum-yasami-yok-edebilir-mi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tek Bir Volkanik Patlama Dünyadaki Tüm Yaşamı Yok Edebilir mi?" class="img-responsive" /></noscript></div>
<h3>Tek Bir Volkanik Patlama Dünyadaki Tüm Yaşamı Yok Edebilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyadaki-ksenon-elementi-kuyruklu-yildizlarla-geldi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/ksenon-elementi-kuyruklu-yildizlardan-geldi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya&#039;daki Ksenon&#039;un Önemli Bir Kısmı Kuyruklu Yıldızlarla Geldi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/ksenon-elementi-kuyruklu-yildizlardan-geldi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dünya&#039;daki Ksenon&#039;un Önemli Bir Kısmı Kuyruklu Yıldızlarla Geldi" class="img-responsive" /></noscript></div>
<h3>Dünya'daki Ksenon'un Önemli Bir Kısmı Kuyruklu Yıldızlarla Geldi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/" class="menu-link sub-menu-link">Küresel Isınma</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ineklerin-gaz-cikarmalarinin-kuresel-isinmaya-katkisi-sanilandan-cok-daha-fazla/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ineklerin-gaz-cikarmalarinin-kuresel-isinmaya-katkisi-sanilandan-cok-daha-fazla-bilimfilicom-190x140.jpg" width="190" height="140" alt="İneklerin Gaz Çıkarmalarının Küresel Isınmaya Katkısı Sanılandan Çok Daha Fazla" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ineklerin-gaz-cikarmalarinin-kuresel-isinmaya-katkisi-sanilandan-cok-daha-fazla-bilimfilicom-190x140.jpg" width="190" height="140" alt="İneklerin Gaz Çıkarmalarının Küresel Isınmaya Katkısı Sanılandan Çok Daha Fazla" class="img-responsive" /></noscript></div>
<h3>İneklerin Gaz Çıkarmalarının Küresel Isınmaya Katkısı Sanılandan Çok Daha Fazla</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/iklim-degisikligi-kasirgalari-guclendiriyor-mu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/iklim-degisikligi-kasirgalari-guclendiriyor-mu-bilimfilicom-kapak-190x140.jpg" width="190" height="140" alt="İklim Değişikliği Kasırgaları Güçlendiriyor mu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/iklim-degisikligi-kasirgalari-guclendiriyor-mu-bilimfilicom-kapak-190x140.jpg" width="190" height="140" alt="İklim Değişikliği Kasırgaları Güçlendiriyor mu?" class="img-responsive" /></noscript></div>
<h3>İklim Değişikliği Kasırgaları Güçlendiriyor mu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sel-baskinlarinin-sebepleri-nelerdir-onlem-icin-neler-yapmaliyiz/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/sel-baskinlarinin-sebepleri-nelerdir-onlem-icin-neler-yapmaliyiz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sel Baskınlarının Sebepleri Nelerdir? Önlem İçin Neler Yapmalıyız?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/sel-baskinlarinin-sebepleri-nelerdir-onlem-icin-neler-yapmaliyiz-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sel Baskınlarının Sebepleri Nelerdir? Önlem İçin Neler Yapmalıyız?" class="img-responsive" /></noscript></div>
<h3>Sel Baskınlarının Sebepleri Nelerdir? Önlem İçin Neler Yapmalıyız?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/trilyon-tonluk-buz-dagi-hakkinda-bilmeniz-gereken-5-sey-1-bilimfilicom-190x140.jpg" width="190" height="140" alt="Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey" class="img-responsive" /></noscript></div>
<h3>Trilyon Tonluk Buz Dağı Hakkında Bilmeniz Gereken 5 Şey</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/" class="menu-link main-menu-link">Keşfet</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/" class="menu-link sub-menu-link">Soru-Cevap</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dilin-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/dilin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dilin Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/09/dilin-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dilin Evrimi" class="img-responsive" /></noscript></div>
<h3>Dilin Evrimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimiz-uyku-aninda-kararlar-alabilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/beynimiz-uyku-aninda-kararlar-alabilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Beynimiz, Uyku Anında Kararlar Alabilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/beynimiz-uyku-aninda-kararlar-alabilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Beynimiz, Uyku Anında Kararlar Alabilir mi?" class="img-responsive" /></noscript></div>
<h3>Beynimiz, Uyku Anında Kararlar Alabilir mi?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/sogan-dograrken-gozlerimiz-yasarir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/sogan-dograrken-gozlerimiz-yasarir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Soğan Doğrarken Neden Gözlerimiz Yaşarır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/sogan-dograrken-gozlerimiz-yasarir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Soğan Doğrarken Neden Gözlerimiz Yaşarır?" class="img-responsive" /></noscript></div>
<h3>Soğan Doğrarken Neden Gözlerimiz Yaşarır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dondurma-ve-soguk-icecekler-bizi-serinletir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/dondurma-ve-soguk-icecekler-bizi-serinletir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Dondurma ve Soğuk İçecekler Bizi Serinletir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/dondurma-ve-soguk-icecekler-bizi-serinletir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Dondurma ve Soğuk İçecekler Bizi Serinletir mi?" class="img-responsive" /></noscript></div>
<h3>Dondurma ve Soğuk İçecekler Bizi Serinletir mi?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/" class="menu-link sub-menu-link">Listeler</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/antik-caglardaki-modern-kimya-izleri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/antik-caglardaki-modern-kimya-izleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antik Çağlardaki Modern Kimya İzleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/antik-caglardaki-modern-kimya-izleri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Antik Çağlardaki Modern Kimya İzleri" class="img-responsive" /></noscript></div>
<h3>Antik Çağlardaki Modern Kimya İzleri</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fizikcilerin-fizik-hakkinda-nefret-ettigi-5-sey/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/fizikcilerin-fizik-hakkinda-nefret-ettigi-5-sey-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fizikçilerin Fizik Hakkında Nefret Ettiği 5 Şey" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/fizikcilerin-fizik-hakkinda-nefret-ettigi-5-sey-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fizikçilerin Fizik Hakkında Nefret Ettiği 5 Şey" class="img-responsive" /></noscript></div>
<h3>Fizikçilerin Fizik Hakkında Nefret Ettiği 5 Şey</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insana-ozgu-ozelliklerin-kokenine-dair-ileri-surulmus-12-yanlis-teori/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/insana-ozgu-ozelliklerin-kokenine-dair-ileri-surulmus-12-yanlis-teori-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsana Özgü Özelliklerin Kökenine Dair İleri Sürülmüş 12 Hatalı Teori" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/07/insana-ozgu-ozelliklerin-kokenine-dair-ileri-surulmus-12-yanlis-teori-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsana Özgü Özelliklerin Kökenine Dair İleri Sürülmüş 12 Hatalı Teori" class="img-responsive" /></noscript></div>
<h3>İnsana Özgü Özelliklerin Kökenine Dair İleri Sürülmüş 12 Hatalı Teori</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beyin-sagligini-guclendirmenin-4-basit-yolu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beyin-sagligini-guclendirmenin-4-basit-yolu-bilimfili-190x140.jpg" width="190" height="140" alt="Beyin Sağlığını Güçlendirmenin 4 Basit Yolu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/05/beyin-sagligini-guclendirmenin-4-basit-yolu-bilimfili-190x140.jpg" width="190" height="140" alt="Beyin Sağlığını Güçlendirmenin 4 Basit Yolu" class="img-responsive" /></noscript></div>
<h3>Beyin Sağlığını Güçlendirmenin 4 Basit Yolu</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/" class="menu-link sub-menu-link">İnfografik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gozun-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" /></noscript></div>
<h3>Gözün Evrimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fermi-paradoksu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" /></noscript></div>
<h3>Fermi Paradoksu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/elementler-nereden-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" /></noscript></div>
<h3>Elementler Nereden Geliyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/evrenin-zaman-tuneli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" /></noscript></div>
<h3>Evrenin Zaman Tüneli</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/" class="menu-link sub-menu-link">Yazı Dizileri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-cayir-imparatorlugu-bolum-5/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_3_5329019431-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 5/5: Çayır İmparatorluğu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_3_5329019431-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 5/5: Çayır İmparatorluğu" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 5/5: Çayır İmparatorluğu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-ciceklerin-tohumlarin-oykusu-bolum-4/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_3340630836-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 4/5: Çiçeklerin ve Tohumların Öyküsü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_3340630836-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 4/5: Çiçeklerin ve Tohumların Öyküsü" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 4/5: Çiçeklerin ve Tohumların Öyküsü</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-komur-cagi-bolum-3/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_9659818947-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 3/5: Kömür Çağı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_9659818947-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 3/5: Kömür Çağı" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 3/5: Kömür Çağı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitki-evrimi-ormanlarin-dogusu-bolum-2/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_4760965220-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 2/5: Ormanların Doğuşu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/imageedit_1_4760965220-190x140.jpg" width="190" height="140" alt="Bitki Evrimi 2/5: Ormanların Doğuşu" class="img-responsive" /></noscript></div>
<h3>Bitki Evrimi 2/5: Ormanların Doğuşu</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-32022" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://bilimfili.com/quiz/" class="menu-link main-menu-link">Quiz</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Sosyal Medya</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/bilimfili/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://www.twitter.com/bilimfili/" target="_blank">Twitter</a></li><li class="soc-links soc-linkedin"><a href="https://www.linkedin.com/company/bilimfili" target="_blank">Linkedin</a></li><li class="soc-links soc-youtube"><a href="https://www.youtube.com/c/Bilimfili" target="_blank">Youtube</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/bilimfili/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://www.bilimfili.com/feed" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
<!-- end:menu -->
</div>
<!-- end:container -->
</div>
<!-- end:header-navigation -->
</div>
<!-- end:sticky-header -->
</header>
<!-- end:page-header -->
<!-- end:page header mobile -->
<!-- start:ad-side-banner -->
<div class="container relative">
</div>
<!-- end:ad-side-banner -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:container -->
<div class="container">
<!-- start:page content -->
<div id="page-content" class="right-sidebar loop-page-2">
<!-- start:tbl-row -->
<div class="tbl-row">
<!-- start:main -->
<div id="main" class="article">
<!-- start:article-post -->
<article id="post-36215" class="article-post cat-5 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name">Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">Ekim 12th, 2017</span>        <span class="fa-author" itemprop="author"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/sevkan-uzel-foto-16x16.jpg" width="16" height="16" alt="Sevkan Uzel" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://bilimfili.com/author/sevkanuzel/">Sevkan Uzel</a></span>        <span class="fa-categories"><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" title="View all posts in Evrim">Evrim</a>, <a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/" title="View all posts in Fosiller">Fosiller</a></span>                <span class="fa-comments"><a href="https://bilimfili.com/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir/#respond"><span class="dsq-postid" data-dsqidentifier="36215 https://bilimfili.com/?p=36215">0</span> comments</a></span>
</p>
</header>
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="750" height="375" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ophiacodon.jpg" class="entry-thumb img-responsive wp-post-image" alt="Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir" srcset="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ophiacodon.jpg 750w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ophiacodon-300x150.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2017/10/ophiacodon.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>
<div class="featured-caption">Ofyakodon</div>
<!-- start:related-box -->
<aside class="related-box hidden-xs pull-left">
<h4>Rastgele Yazı</h4><section><article>
<a href="https://bilimfili.com/insan-ve-sempanze-yuz-yapilarinin-farkliliklarinin-kokeni/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/09/insan-ve-sempanze-yuz-yapilarinin-farkliliklarinin-kokeni-bilimfiliocm-265x160.jpg" width="265" height="160" alt="İnsan ve Şempanze : Yüz Yapılarının Farklılığının Kökeni" class="img-responsive" />
<h5 class="text-center">İnsan ve Şempanze : Yüz Yapılarının Farklılığının Kökeni</h5>
</a>
</article><article>
<a href="https://bilimfili.com/ilk-insanlarin-menusunde-mamut-eti-cig-sebzeler-vardi/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/08/ilk-insanlarin-menusunde-mamut-ve-cig-sebzeler-vardi-bilimfilicom-265x160.jpg" width="265" height="160" alt="İlk İnsanların Menüsünde Mamut Eti ve Çiğ Sebze Vardı" class="img-responsive" />
<h5 class="text-center">İlk İnsanların Menüsünde Mamut Eti ve Çiğ Sebze Vardı</h5>
</a>
</article><article>
<a href="https://bilimfili.com/305-milyon-yasinda-araknid-fosili/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/yeni-orumcek-fosili-bilimfilicom-265x160.jpg" width="265" height="160" alt="305 Milyon Yaşında Araknid Fosili Keşfedildi" class="img-responsive" />
<h5 class="text-center">305 Milyon Yaşında Araknid Fosili Keşfedildi</h5>
</a>
</article></section>
</aside>
<!-- end:related-box -->
<div class="article-post-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=S%C4%B1cakkanl%C4%B1l%C4%B1k%20Memelilerden%20%C3%96nce%20Ortaya%20%C3%87%C4%B1km%C4%B1%C5%9F%20Olabilir&url=https://bilimfili.com/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow external" href="https://plus.google.com/share?text=S%C4%B1cakkanl%C4%B1l%C4%B1k+Memelilerden+%C3%96nce+Ortaya+%C3%87%C4%B1km%C4%B1%C5%9F+Olabilir&amp;url=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow external" href="whatsapp://send?text=S%C4%B1cakkanl%C4%B1l%C4%B1k%20Memelilerden%20%C3%96nce%20Ortaya%20%C3%87%C4%B1km%C4%B1%C5%9F%20Olabilir%20https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2017%2F10%2Fophiacodon.jpg&amp;description=Ofyakodon+%28%C4%B0ng.+ophiacodon%29%2C+memelilerin+s%C3%BCr%C3%BCngen+benzeri+bir+kuzeniydi+ve%C2%A0yakla%C5%9F%C4%B1k+300+milyon+y%C4%B1l+%C3%B6nce+gezegenimizde+ya%C5%9F%C4%B1yordu.+Bu+hayvan+t%C3%BCr%C3%BCnden+arta+kalan+kemikler+%C3%BCzerinde+bir+s%C3%BCre+%C3%B6nce+yap%C4%B1lan+analizler+sonucunda%2C+%C5%9Fa%C5%9F%C4%B1rt%C4%B1c%C4%B1+bir+bulguya+ula%C5%9F%C4%B1ld%C4%B1%3A+Ger%C3%A7ek+memeliler+evrilmeden" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow external" href="https://www.linkedin.com/shareArticle?trk=S%C4%B1cakkanl%C4%B1l%C4%B1k+Memelilerden+%C3%96nce+Ortaya+%C3%87%C4%B1km%C4%B1%C5%9F+Olabilir&amp;url=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=S%25C4%25B1cakkanl%25C4%25B1l%25C4%25B1k%2BMemelilerden%2B%25C3%2596nce%2BOrtaya%2B%25C3%2587%25C4%25B1km%25C4%25B1%25C5%259F%2BOlabilir&url=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.4.2--><p><strong>Ofyakodon </strong>(İng. <em>ophiacodon</em>), memelilerin <strong>sürüngen benzeri</strong> bir kuzeniydi ve yaklaşık 300 milyon yıl önce gezegenimizde yaşıyordu. Bu hayvan türünden arta kalan kemikler üzerinde bir süre önce yapılan analizler sonucunda, şaşırtıcı bir bulguya ulaşıldı: Gerçek memeliler evrilmeden çok daha önce yaşamış olan bu türün <strong>sıcakkanlı</strong> olduğu anlaşıldı!</p>
<p>Günümüzde yaşayan hayvanları iki ana gruba ayırabiliyoruz: Soğukkanlılar (<strong>ektoterm</strong>) ve sıcakkanlılar (<strong>endoterm</strong>). Omurgasızlar, balıklar, ikiyaşayışlılar ve sürüngenler ilk grupta, memeliler ve kuşlar ise ikinci grupta bulunur. Ancak bu siyah-beyaz şeklinde yapılmış kategorileştirmeye uymayan canlılar da yok değil. Örneğin ton balığı ve deri sırtlı deniz kaplumbağaları bu kurala uymaz. Yine de türlerin büyük bölümü için geçerli bir sınıflandırma olduğu söylenebilir.</p>
<p>Ektotermik yani soğukkanlı hayvanlar, vücut sıcaklıklarını düzenlemek konusunda <strong>çevrelerine bağımlı</strong>dırlar. Çok sıcak olduğunda gölge bulmaları, çok soğuk olduğunda ise güneş banyosu yapmaları zorunludur. Çoğu zaman enerjilerini korumak adına uzun süreli uyku moduna geçerler. İlk başta bu bir dezavantaj gibi görünse de, soğukkanlı hayvanların hayatta kalmak için gereksinim duyduğu besin miktarı çok düşüktür; dolayısıyla kıtlık zamanlarına daha kolay dayanırlar.</p>
<p>Endotermik yani sıcakkanlı hayvanlar ise <strong>besinlerinden aldıkları enerjiyi iç ısıya dönüştürebilir</strong>ler. Karlı kış aylarında küçücük farelerin bile hayatta kalabilmesi bu sayede olur. Kertenkelelerin ise ya soğuk ortamlardan bütünüyle kaçınmaları ya da kış uykusuna yatmaları gerekir.</p>
<h2>Sıcakkanlı Hayvanlar Ne Zaman Ortaya Çıktı?</h2>
<p>Bilimciler, ilk gerçek sıcakkanlıların, yaklaşık 270 milyon yıl önce beliren memeli ataları olduklarını düşünüyordu. Kuşlar, uçmayan dinozorlardan biraz daha geç bir tarihte evrilirken, bağımsız olarak benzer bir sıcakkanlılık metabolizması geliştirmişlerdi. Yelken sırtı ile ünlü <strong>Dimetrodon</strong>&#8216;un antik bir akrabası ise bu varsayıma meydan okumuş oldu. Görünüşe bakılırsa, sıcakkanlı metabolizma, memeli soyundan çok daha önce ortaya çıkmış.</p>
<div style="width: 1210px" class="wp-caption aligncenter"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/c/c2/Dimetrodon_species2DB15.jpg/1200px-Dimetrodon_species2DB15.jpg" alt="" width="1200" height="576" /><p class="wp-caption-text">Dimetrodon türleri (Telif: Wikipedia). Sıklıkla dinozorlara benzetilen bu hayvan, pelikozor olarak bilinen sürüngenlerden biriydi ve dinozorların evrilmesinden yaklaşık 50 milyon yıl önce yaşamıştı. Dinozorların türeyeceği arkozorlardan olmayıp, memeli benzeri sürüngen olarak bilinen terapsidlere daha yakın akraba olan pelikozorlardan olduğu düşünülürse, Dimetrodon&#8217;un dinozorlara değil, aslında memelilere yakın olduğu söylenebilir. Hayvanın, sırtındaki yelken benzeri yapıyı, vücut sıcaklığını düzenlemek için kullandığı düşünülüyor; fakat eşeysel seçilim sonucu da gelişmiş olabilir. Benzer bir yelken taşıyan otçul Edafozor ile etçil Dimetrodon&#8217;u da karıştırmamak gerekir.</p></div>
<p>Elbette çoktan soyları tükenmiş hayvanların vücut sıcaklıklarını ölçme olanağımız yok. Fakat sıcakkanlı bir metabolizma sahibi olmanın, iskelet üzerinde bıraktığı bazı izler vardır. Taşılbilimciler bu ipuçlarından yola çıkarak, buldukları fosil türlerin metabolizmaları hakkında fikir yürütebilir.</p>
<p>Memeliler, hızlı bir büyüme için kendi doğal üreticilerini kullanabilir. Sürüngenlerin çoğu ise tam tersine, tüm yaşamları boyunca büyümeyi sürdürürler. Yani memeliler, olgunluğa erişecekleri hızlı bir büyüme süreci geçirirler ve büyümeleri durur; soğukkanlıların çoğunda ise durum öyle değildir. Memelilerin hızla ilerleyip, bir noktada duran büyümeleri, &#8220;<strong>fibrolamellar</strong>&#8221; adı verilen, hızlı şekilde büyürken sağlam yapısını koruyabilen özel bir kemik türü sayesinde mümkün olur.</p>
<p>Bonn Üniversitesi&#8217;ndeki Steinmann Yerbilim, Mineralbilim ve Taşılbilim Enstitüsü&#8217;nden Prof. Martin Sander liderliğinde yapılan çalışma sonucunda, yelkensiz bir Dimotrodon&#8217;a benzeyen ve memelilerin çok eski bir akrabası olan Ofyakodon&#8217;un <strong>humerus</strong> ve <strong>femur</strong>unda (üst kol ve bacak kemikleri) aynı fibrolamellar kemiğe rastlandı.</p>
<h2>Kemikten Metabolizmaya</h2>
<p>Ofyakodon, günümüzden 300 milyon yıl kadar önce, yani <strong>Karbonifer Dönem</strong>&#8216;de yaşadı. O zamanlar, bilinen ilk gerçek memelilerin ortaya çıkmasına daha en az 30 milyon yıl vardı. Ofyakodon fosillerinde bu özel kemik türünün bulunması, hayvanın hızlı bir büyüme evresinden geçtiğine işaret ediyor. Bu da onun büyük olasılıkla sıcakkanlı bir metabolizmaya sahip olduğu anlamına geliyor. Demek ki, sıcakkanlı metabolizmayı icat eden, kürklü hayvanlar değildi; sürüngen-benzeri atalarından bunu devralmışlardı.</p>
<p>Yapılan keşif, sıcakkanlılık metabolizmasının sandığımızdan çok daha önce belirdiğini ortaya koyması açısından büyük önem taşımakla birlikte, ekip bir başka önemli noktadan daha söz ediyor. Ofyakodon&#8217;un yeryüzünde belirişi, memeliler ile sürüngenlerin ortak ata gruplarından ayrı dallara ayrılmaya başlamalarının hemen sonrasına denk geliyor. Dolayısıyla, memeliler ile sürüngenlerin son ortak ata grubunun yakın bir akrabası olsa gerek. Bu da hem görünüş bakımından sürüngen gibi olmasını, hem de metabolizma bakımından memeli gibi olmasını açıklar.</p>
<p>O halde Ofyakodon&#8217;un zaten sıcakkanlı oluşu, bu özelliği son ortak atadan almış olabileceğine işaret ediyor. Bu ise şu an yaşamakta olan tüm soğukkanlı sürüngenlerin sahip oldukları <strong>soğukkanlılık özelliği</strong>ne bir ilkellik olarak değil, bir <strong>uyumlanma</strong> olarak bakmamızı gerektirir.</p>
<hr />
<p><em><span style="text-decoration: underline;">Kaynak</span>: Earth Archives, &#8220;<strong>Dimetrodon relative shows warm-bloodedness is older than we knew</strong>&#8220;</em><br />
<em>&lt;<a href="http://www.eartharchives.org/articles/dimetrodon-relative-shows-warm-bloodedness-is-older-than-we-knew/&gt;" class="external" rel="nofollow" target="_blank">http://www.eartharchives.org/articles/dimetrodon-relative-shows-warm-bloodedness-is-older-than-we-knew/&gt;</a></em></p>
<p><em><span style="text-decoration: underline;">İlgili Makale</span>: Christen D. Shelton, Paul Martin Sander. <strong>Long bone histology of Ophiacodon reveals the geologically earliest occurrence of fibrolamellar bone in the mammalian stem lineage</strong>. Comptes Rendus Palevol, 2017; DOI: 10.1016/j.crpv.2017.02.002</em></p>
<hr />
<div class="alert alert-warning">Bu içerik BilimFili.com yazarı tarafından oluşturulmuştur. BilimFili.com`un belirtmiş olduğu &#8220;<strong><span style="text-decoration: underline;"><a href="https://bilimfili.com/kullanim-izinleri/" target="_blank" rel="noopener noreferrer">Kullanım İzinleri&#8221;ne bağlı kalmak kaydıyla</a></span></strong> kullanabilirsiniz.</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=S%C4%B1cakkanl%C4%B1l%C4%B1k%20Memelilerden%20%C3%96nce%20Ortaya%20%C3%87%C4%B1km%C4%B1%C5%9F%20Olabilir&url=https://bilimfili.com/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow external" href="https://plus.google.com/share?text=S%C4%B1cakkanl%C4%B1l%C4%B1k+Memelilerden+%C3%96nce+Ortaya+%C3%87%C4%B1km%C4%B1%C5%9F+Olabilir&amp;url=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow external" href="whatsapp://send?text=S%C4%B1cakkanl%C4%B1l%C4%B1k%20Memelilerden%20%C3%96nce%20Ortaya%20%C3%87%C4%B1km%C4%B1%C5%9F%20Olabilir%20https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2017%2F10%2Fophiacodon.jpg&amp;description=Ofyakodon+%28%C4%B0ng.+ophiacodon%29%2C+memelilerin+s%C3%BCr%C3%BCngen+benzeri+bir+kuzeniydi+ve%C2%A0yakla%C5%9F%C4%B1k+300+milyon+y%C4%B1l+%C3%B6nce+gezegenimizde+ya%C5%9F%C4%B1yordu.+Bu+hayvan+t%C3%BCr%C3%BCnden+arta+kalan+kemikler+%C3%BCzerinde+bir+s%C3%BCre+%C3%B6nce+yap%C4%B1lan+analizler+sonucunda%2C+%C5%9Fa%C5%9F%C4%B1rt%C4%B1c%C4%B1+bir+bulguya+ula%C5%9F%C4%B1ld%C4%B1%3A+Ger%C3%A7ek+memeliler+evrilmeden" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow external" href="https://www.linkedin.com/shareArticle?trk=S%C4%B1cakkanl%C4%B1l%C4%B1k+Memelilerden+%C3%96nce+Ortaya+%C3%87%C4%B1km%C4%B1%C5%9F+Olabilir&amp;url=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=S%25C4%25B1cakkanl%25C4%25B1l%25C4%25B1k%2BMemelilerden%2B%25C3%2596nce%2BOrtaya%2B%25C3%2587%25C4%25B1km%25C4%25B1%25C5%259F%2BOlabilir&url=https%3A%2F%2Fbilimfili.com%2Fsicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.4.2--></div>
<!-- start:tags -->
<aside class="tags">
<ul class="clearfix">
<li><span>Etiketler</span></li>
<li><a href="https://bilimfili.com/etiket/hayvan-evrimi/">hayvan evrimi</a></li>
<li><a href="https://bilimfili.com/etiket/zooloji/">hayvanbilim (zooloji)</a></li>
<li><a href="https://bilimfili.com/etiket/iskelet-sistemi/">iskelet sistemi</a></li>
<li><a href="https://bilimfili.com/etiket/surungenler-herpetoloji/">sürüngenler (herpetoloji)</a></li>
</ul>
</aside>
<!-- end:tags -->
<!-- start:article footer -->
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6">
<cite>Önceki Yazı</cite>
<a href="https://bilimfili.com/insan-genomu-kendini-katlarsa/" title="İnsan Genomu Kendini Katlarsa">İnsan Genomu Kendini Katlarsa</a>
</div>
</div>
</aside>
<!-- start:article author-box -->
<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://bilimfili.com/author/sevkanuzel/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/05/sevkan-uzel-foto-115x115.jpg" width="115" height="115" alt="Sevkan Uzel" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></a>
<p class="name" itemprop="name"><a href="https://bilimfili.com/author/sevkanuzel/" title="Sevkan Uzel tarafından yazılan yazılar" rel="author">Sevkan Uzel</a></p>
<p itemprop="description">Yıldız Teknik Üniversitesi – Fizik / Yüksek Lisans</p>
<p class="follow">
</p>
</div>
<!-- end:article author-box -->
</footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2017-10-12T14:33:54+03:00">
<meta itemprop="dateModified" content="2017-10-12T14:45:13+03:00">
<meta itemprop="headline" content="Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
</div>
</article>
<!-- end:article-post -->
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
<header>
<h2>Bunlar da İlgini Çekebilir</h2>
<span class="borderline"></span>
</header>
<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-5 parent-cat-3" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/gozun-evrimi/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-245x148.jpg" width="245" height="148" alt="Gözün Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-245x148.jpg" width="245" height="148" alt="Gözün Evrimi" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" class="theme">Evrim</a>
</div>
<span class="published" itemprop="dateCreated">Kasım 27th, 2016</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/gozun-evrimi/">Gözün Evrimi</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-25 parent-cat-3" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/buyuk-kedilerin-ortak-atasi-tibette-yasamis-olabilir/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/buyuk-kedilerin-ortak-atasi-tibette-yasamis-olabilir-bilimfilicom-1-245x148.jpg" width="245" height="148" alt="Büyük Kedilerin Ortak Atası Tibet’te Yaşamış Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/buyuk-kedilerin-ortak-atasi-tibette-yasamis-olabilir-bilimfilicom-1-245x148.jpg" width="245" height="148" alt="Büyük Kedilerin Ortak Atası Tibet’te Yaşamış Olabilir" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="theme">Bitkiler&amp;Hayvanlar</a>
</div>
<span class="published" itemprop="dateCreated">Kasım 16th, 2016</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/buyuk-kedilerin-ortak-atasi-tibette-yasamis-olabilir/">Büyük Kedilerin Ortak Atası Tibet’te Yaşamış Olabilir</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-25 parent-cat-3" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/yeni-kesfedilen-dissiz-yetiskin-dinozor/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yeni-kesfedilen-dissiz-dinozor-bilimfilicom-245x148.jpg" width="245" height="148" alt="Yeni Keşfedilen Dişsiz Yetişkin Dinozor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yeni-kesfedilen-dissiz-dinozor-bilimfilicom-245x148.jpg" width="245" height="148" alt="Yeni Keşfedilen Dişsiz Yetişkin Dinozor" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="theme">Bitkiler&amp;Hayvanlar</a>
</div>
<span class="published" itemprop="dateCreated">Aralık 24th, 2016</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/yeni-kesfedilen-dissiz-yetiskin-dinozor/">Yeni Keşfedilen Dişsiz Yetişkin Dinozor</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-25 parent-cat-3" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/erkek-denizati-ve-insan-hamileligi-cok-benzer/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/09/erkek-denizati-ve-insan-hamileligi-cok-benzer-bilimfilicom-245x148.jpg" width="245" height="148" alt="Erkek Denizatı ve İnsan Hamileliği Çok Benzer" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2015/09/erkek-denizati-ve-insan-hamileligi-cok-benzer-bilimfilicom-245x148.jpg" width="245" height="148" alt="Erkek Denizatı ve İnsan Hamileliği Çok Benzer" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="theme">Bitkiler&amp;Hayvanlar</a>
</div>
<span class="published" itemprop="dateCreated">Eylül 3rd, 2015</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/erkek-denizati-ve-insan-hamileligi-cok-benzer/">Erkek Denizatı ve İnsan Hamileliği Çok Benzer</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-25 parent-cat-3" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/zebra-kopek-baligi-yillar-sonra-erkeksiz-uredi/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zebra-kopek-baligi-yillar-sonra-erkeksiz-uredi-bilimfilicom-245x148.jpg" width="245" height="148" alt="Zebra Köpek Balığı Yıllar Sonra Erkeksiz Üredi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zebra-kopek-baligi-yillar-sonra-erkeksiz-uredi-bilimfilicom-245x148.jpg" width="245" height="148" alt="Zebra Köpek Balığı Yıllar Sonra Erkeksiz Üredi" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="theme">Bitkiler&amp;Hayvanlar</a>
</div>
<span class="published" itemprop="dateCreated">Ocak 17th, 2017</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/zebra-kopek-baligi-yillar-sonra-erkeksiz-uredi/">Zebra Köpek Balığı Yıllar Sonra Erkeksiz Üredi</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-25 parent-cat-3" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/tarakli-denizanasinin-anusu-nasil-belirdi/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/sn-jellies-245x148.jpg" width="245" height="148" alt="Taraklı Denizanasının Anüsü Nasıl Belirdi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/06/sn-jellies-245x148.jpg" width="245" height="148" alt="Taraklı Denizanasının Anüsü Nasıl Belirdi?" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="theme">Bitkiler&amp;Hayvanlar</a>
</div>
<span class="published" itemprop="dateCreated">Haziran 5th, 2017</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/tarakli-denizanasinin-anusu-nasil-belirdi/">Taraklı Denizanasının Anüsü Nasıl Belirdi?</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->
<div id="disqus_thread">
</div>
</div>
<!-- end:main -->
<!-- start:sidebar -->
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.patreon.com/bePatron?u=4687572" target="_blank" class="external" rel="nofollow"><img class="aligncenter size-full wp-image-29974" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bagis.jpg" alt="" width="300" height="188" /></a></div>
</aside>                <aside class="widget module-timeline">                <header><h2>Son Gelişmeler</h2><span class="borderline"></span></header>                <!-- start:articles -->
<div class="articles">
<!-- start:article -->
<article>
<span class="published">Eki 11th</span>
<span class="published-time">2:02 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/kuslarin-kanat-renkleri-ucus-performansini-etkiliyor-olabilir/">Kuşların Kanat Renkleri, Uçuş Performansını Etkiliyor Olabilir</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Eki 10th</span>
<span class="published-time">4:56 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-19 bullet-19"></i><span class="category parent-cat-19 cat-19"><a href="https://bilimfili.com/kategori/uzay/">Uzay</a></span>                            <h3><a href="https://bilimfili.com/iki-ayri-arastirma-grubu-tarafindan-baryonik-maddenin-delilleri-bulundu/">İki Ayrı Araştırma Grubu Tarafından Baryonik Maddenin Delilleri Bulundu</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Eki 8th</span>
<span class="published-time">10:08 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/yagli-bir-gobegin-sebebi-neandertaller-olabilir-mi/">Yağlı Bir Göbeğin Sebebi Neandertaller Olabilir mi?</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Eki 7th</span>
<span class="published-time">2:11 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/buz-adam-otzinin-baltasinin-bir-benzeri-alplerin-kuzeyinde-bulundu/">Buz Adam Ötzi&#8217;nin Baltasının Bir Benzeri, Alplerin Kuzeyinde Bulundu</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Eki 5th</span>
<span class="published-time">6:42 AM</span>
<div class="cnt">
<i class="bullet parent-bullet-12 bullet-12"></i><span class="category parent-cat-12 cat-12"><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&amp;Enerji</a></span>                            <h3><a href="https://bilimfili.com/2017-nobel-kimya-odulu-donduruculu-elektron-mikroskobisi/">2017 Nobel Kimya Ödülü: Donduruculu Elektron Mikroskobisi</a></h3>
</div>
</article>
<!-- end:article -->
</div>
<!-- end:article-container -->
</aside>
<div class="ad ad-custom-size"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bilimfili reklam -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4006403482383616"
data-ad-slot="5617947378"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <aside class="widget module-news">                <header><h2>Son Eklenenler</h2><span class="borderline"></span></header>                <!-- start:article-container -->
<div class="article-container">
<!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ophiacodon-350x220.jpg" width="350" height="200" alt="Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/ophiacodon-350x220.jpg" width="350" height="200" alt="Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Sıcakkanlılık Memelilerden Önce Ortaya Çıkmış Olabilir</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/insan-genomu-kendini-katlarsa/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/insan-genomu-kendini-katlarsa-bilimfilicom-350x220.jpg" width="350" height="200" alt="İnsan Genomu Kendini Katlarsa"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/insan-genomu-kendini-katlarsa-bilimfilicom-350x220.jpg" width="350" height="200" alt="İnsan Genomu Kendini Katlarsa"class="img-responsive" /></noscript>
<div class="overlay">
<h3>İnsan Genomu Kendini Katlarsa</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-9645 has-postmeta parent-cat-9645 clearfix">
<a href="https://bilimfili.com/kimsenin-sozune-bagli-olmadan-bilimfili-3-yasinda/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/kimsenin-sozune-bagli-olmadan-bilimfili-3-yasinda-350x220.jpg" width="350" height="200" alt="Kimsenin Sözüne Bağlı Olmadan - BilimFili 3 Yaşında!"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/10/kimsenin-sozune-bagli-olmadan-bilimfili-3-yasinda-350x220.jpg" width="350" height="200" alt="Kimsenin Sözüne Bağlı Olmadan - BilimFili 3 Yaşında!"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Kimsenin Sözüne Bağlı Olmadan - BilimFili 3 Yaşında!</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/kesfet/" class="theme">Keşfet</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox -->                </div>
<!-- end:article-container -->
</aside>    <aside id="archives-2" class="widget widget_archive clearfix"><header><h2>Yazı Arşivi</h2><span class="borderline"></span></header>		<label class="screen-reader-text" for="archives-dropdown-2">Yazı Arşivi</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Ay Seçin</option>
<option value='https://bilimfili.com/2017/10/'> Ekim 2017 &nbsp;(29)</option>
<option value='https://bilimfili.com/2017/09/'> Eylül 2017 &nbsp;(66)</option>
<option value='https://bilimfili.com/2017/08/'> Ağustos 2017 &nbsp;(73)</option>
<option value='https://bilimfili.com/2017/07/'> Temmuz 2017 &nbsp;(65)</option>
<option value='https://bilimfili.com/2017/06/'> Haziran 2017 &nbsp;(67)</option>
<option value='https://bilimfili.com/2017/05/'> Mayıs 2017 &nbsp;(48)</option>
<option value='https://bilimfili.com/2017/04/'> Nisan 2017 &nbsp;(57)</option>
<option value='https://bilimfili.com/2017/03/'> Mart 2017 &nbsp;(74)</option>
<option value='https://bilimfili.com/2017/02/'> Şubat 2017 &nbsp;(50)</option>
<option value='https://bilimfili.com/2017/01/'> Ocak 2017 &nbsp;(80)</option>
<option value='https://bilimfili.com/2016/12/'> Aralık 2016 &nbsp;(72)</option>
<option value='https://bilimfili.com/2016/11/'> Kasım 2016 &nbsp;(68)</option>
<option value='https://bilimfili.com/2016/10/'> Ekim 2016 &nbsp;(80)</option>
<option value='https://bilimfili.com/2016/09/'> Eylül 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/08/'> Ağustos 2016 &nbsp;(65)</option>
<option value='https://bilimfili.com/2016/07/'> Temmuz 2016 &nbsp;(93)</option>
<option value='https://bilimfili.com/2016/06/'> Haziran 2016 &nbsp;(88)</option>
<option value='https://bilimfili.com/2016/05/'> Mayıs 2016 &nbsp;(85)</option>
<option value='https://bilimfili.com/2016/04/'> Nisan 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/03/'> Mart 2016 &nbsp;(87)</option>
<option value='https://bilimfili.com/2016/02/'> Şubat 2016 &nbsp;(87)</option>
<option value='https://bilimfili.com/2016/01/'> Ocak 2016 &nbsp;(91)</option>
<option value='https://bilimfili.com/2015/12/'> Aralık 2015 &nbsp;(95)</option>
<option value='https://bilimfili.com/2015/11/'> Kasım 2015 &nbsp;(95)</option>
<option value='https://bilimfili.com/2015/10/'> Ekim 2015 &nbsp;(120)</option>
<option value='https://bilimfili.com/2015/09/'> Eylül 2015 &nbsp;(127)</option>
<option value='https://bilimfili.com/2015/08/'> Ağustos 2015 &nbsp;(124)</option>
<option value='https://bilimfili.com/2015/07/'> Temmuz 2015 &nbsp;(143)</option>
<option value='https://bilimfili.com/2015/06/'> Haziran 2015 &nbsp;(147)</option>
<option value='https://bilimfili.com/2015/05/'> Mayıs 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/04/'> Nisan 2015 &nbsp;(115)</option>
<option value='https://bilimfili.com/2015/03/'> Mart 2015 &nbsp;(100)</option>
<option value='https://bilimfili.com/2015/02/'> Şubat 2015 &nbsp;(86)</option>
<option value='https://bilimfili.com/2015/01/'> Ocak 2015 &nbsp;(89)</option>
<option value='https://bilimfili.com/2014/12/'> Aralık 2014 &nbsp;(80)</option>
<option value='https://bilimfili.com/2014/11/'> Kasım 2014 &nbsp;(87)</option>
<option value='https://bilimfili.com/2014/10/'> Ekim 2014 &nbsp;(51)</option>
</select>
</aside>    </div>
</div>
<!-- end:sidebar -->
</div>
<!-- end:tbl-row -->
</div>
<!-- end:page content -->
</div>
<!-- end:container -->

<!-- section:page footer -->
<section id="page-footer">
<!-- start:container -->
<div class="container">
<!-- start:foot-menu -->
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-doc-menu" class="nav clearfix"><li id="menu-item-11582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11582"><a href="https://bilimfili.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-11579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11579"><a href="https://bilimfili.com/kullanim-izinleri/">Kullanım İzinleri</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11581"><a href="https://bilimfili.com/iletisim/">İletişim</a></li>
<li class="options"><a href="#" class="scrollToTop">Sayfa Başına Git <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
<!-- end:foot-menu -->
<div class="foot-widgets row">
<!-- start:col -->
<div class="col-sm-6">
<aside class="widget module-about"><p>Bilimfili.com sitesi içerisinde yer alan ve BilimFili Yazarları tarafından üretilmiş olan çevirileri ve oluşturulan bütün içerikleri <em><a href="https://bilimfili.com/kullanim-izinleri/"><strong>kullanım izinlerimize bağlı olmak kaydıyla</strong></a></em> kullanabilirsiniz.</p><a href="https://www.twitter.com/bilimfili/" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/bilimfili/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.linkedin.com/company-beta/18138747/" target="_blank"><i class="fa fa-linkedin-square fa-lg"></i></a><a href="https://plus.google.com/u/0/+Bilimfili" target="_blank"><i class="fa fa-google-plus-square fa-lg"></i></a><a href="https://www.youtube.com/c/Bilimfili" target="_blank"><i class="fa fa-youtube fa-lg"></i></a></aside>    </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6">
<aside id="rss-2" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://bilimfili.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://bilimfili.com/">RSS Kaynağı</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://bilimfili.com/insan-genomu-kendini-katlarsa/'>Video: İnsan Genomu Kendini Katlarsa</a></li><li><a class='rsswidget' href='https://bilimfili.com/kimsenin-sozune-bagli-olmadan-bilimfili-3-yasinda/'>Kimsenin Sözüne Bağlı Olmadan – BilimFili 3 Yaşında!</a></li><li><a class='rsswidget' href='https://bilimfili.com/bolunme-sirasinda-hucre-kimligini-nasil-yitirmiyor/'>Bölünme Sırasında Hücre Kimliğini Nasıl Yitirmiyor?</a></li><li><a class='rsswidget' href='https://bilimfili.com/kuslarin-ucmasinin-evrimsel-kokeni/'>Kuşların Uçmasının Evrimsel Kökeni</a></li></ul></aside>    </div>
<!-- end:col -->
</div>
<!-- end:row -->
<!-- start:row -->
<div class="copyright row">
<!-- start:col -->
<div class="col-sm-6">
© <a href="#">BilimFili</a> 2014. Tüm yazılı ve görsel içerik <a href="/kullanim-izinleri/">kullanım izinlerimize bağlı kalmak kaydıyla</a> özgürce kullanılabilir.                        </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 text-right">
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->
</section>
<!-- end:page footer -->
</div>
<!-- end:page inner wrap -->
</div>
<!-- end:page outer wrap -->
<!-- start:wp_footer -->
<script>
"use strict";
var miptheme_smooth_scrolling       = true;
var miptheme_ajaxpagination_timer   = 1000;
var mipthemeLocalCache = {};
( function () {
"use strict";
mipthemeLocalCache = {
data: {},
remove: function (resource_id) {
delete mipthemeLocalCache.data[resource_id];
},
exist: function (resource_id) {
return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return mipthemeLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
mipthemeLocalCache.remove(resource_id);
mipthemeLocalCache.data[resource_id] = cachedData;
}
};
})();
</script>
<script>if(window.location.search.indexOf('post_id')!=-1){ window.close();}jQuery(document).ready(function ($) { $('p').mashSelectionSharer();});</script>	<div style="display:none">
<div class="grofile-hash-map-ca4d72e0505379ff9ae579cbffd40c75">
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bilimfili.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/bilimfili.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"36215 https:\/\/bilimfili.com\/?p=36215","disqusShortname":"bilimfilicom","disqusTitle":"S\u0131cakkanl\u0131l\u0131k Memelilerden \u00d6nce Ortaya \u00c7\u0131km\u0131\u015f Olabilir","disqusUrl":"https:\/\/bilimfili.com\/sicakkanlilik-memelilerden-once-ortaya-cikmis-olabilir\/","options":{"manualSync":false},"postId":"36215"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bilimfilicom"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<!-- JS generated by theme -->
<script>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'112803690',post:'36215',tz:'3',srv:'bilimfili.com'} ]);
_stq.push([ 'clickTrackerInit', '112803690', '36215' ]);
</script>
<script>
"use strict";
jQuery().ready(function($) {
// Sticky sidebar
$('#sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
});
</script>
<!-- end:wp_footer -->
</body>
</html><!-- WP Fastest Cache file was created in 1.57622814178 seconds, on 12-10-17 14:45:54 -->