<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="1533805206835773" />
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- start:global -->
<meta charset="UTF-8" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
<!-- end:global -->
<!-- start:page title -->
<title>Bitkilerde Etçil Beslenme Nasıl Evrimleşti? &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız BilimFili.com | Bilimsel Bilgi Kaynağınız</title>
<!-- end:page title -->
<!-- start:responsive web design -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- end:responsive web design -->
<link rel="pingback" href="https://bilimfili.com/xmlrpc.php" />
<meta property="fb:app_id" content="1533805206835773" />
<!-- start:wp_head -->
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bitkilerde Etçil Beslenme Nasıl Evrimleşti?">
<meta name="twitter:description" content="Bir böcek kapan bitkisinin ağıza benzer yapraklarına konacak kadar şanssız olan herhangi bir böcek, korkunç bir sonla karşılaşacaktır. Av, bitkinin özel sindirim enzimlerinden oluşmuş bir kokteyl bulunduran &quot;ibrik&quot; benzeri yapısına doğru çekilir.    Etçil bitkilerin genomları üzerine">
<meta name="twitter:image" content="https://bilimfili.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom.jpg">
<meta name="twitter:site" content="@BilimFili">
<!-- Twitter Card generated by MashShare 3.3.7 - https://www.mashshare.net -->
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bilimfili.com/bitkilerde-etcil-beslenme-nasil-evrimlesti/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bitkilerde Etçil Beslenme Nasıl Evrimleşti? &raquo; BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="og:description" content="Bir böcek kapan bitkisinin ağıza benzer yapraklarına konacak kadar şanssız olan herhangi bir böcek, korkunç bir sonla karşılaşacaktır. Av, bitkinin özel sindirim enzimlerinden oluşmuş bir kokteyl bulunduran &#8220;ibrik&#8221; benzeri yapısına doğru çekilir. Etçil bitkilerin genomları üzerine yürütülen ve diğer etçil bitkilerin böcek-yiyen sıvılarıyla karşılaştırma yapılan çalışmada, araştırmacılar, Dünya üzerindeki et-yiyen bitkilerin, milyonlarca yıllık evrimle birbirlerinden &hellip;" />
<meta property="og:url" content="https://bilimfili.com/bitkilerde-etcil-beslenme-nasil-evrimlesti/" />
<meta property="og:site_name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız" />
<meta property="article:publisher" content="https://www.facebook.com/bilimfili/" />
<meta property="article:tag" content="Averrhoa carambola" />
<meta property="article:tag" content="Avustralya etçil bitkisi" />
<meta property="article:tag" content="böcekçil bitkiler" />
<meta property="article:tag" content="Cephalotus" />
<meta property="article:tag" content="Cephalotus follicularis" />
<meta property="article:tag" content="Darwin" />
<meta property="article:tag" content="etçil bitki" />
<meta property="article:tag" content="etçil bitki evrimi" />
<meta property="article:tag" content="evrim" />
<meta property="article:tag" content="genom dizilimi" />
<meta property="article:tag" content="protein" />
<meta property="article:tag" content="sindirim enzimi" />
<meta property="article:tag" content="yıldız meyvesi" />
<meta property="article:section" content="Bitkiler&amp;Hayvanlar" />
<meta property="article:published_time" content="2017-02-07T21:08:44+02:00" />
<meta property="article:modified_time" content="2017-02-07T21:26:56+02:00" />
<meta property="og:updated_time" content="2017-02-07T21:26:56+02:00" />
<meta property="og:image" content="https://bilimfili.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; beslemesi" href="https://bilimfili.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; yorum beslemesi" href="https://bilimfili.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilimFili.com | Bilimsel Bilgi Kaynağınız &raquo; Bitkilerde Etçil Beslenme Nasıl Evrimleşti? yorum beslemesi" href="https://bilimfili.com/bitkilerde-etcil-beslenme-nasil-evrimlesti/feed/" />
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=495727099272"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://bilimfili.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1a64ba31-5128-4d14-ab9c-f65cc555d355';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "BilimFili.com | Bilimsel Bilgi Kaynağınız";
oneSignal_options['welcomeNotification']['message'] = "Bildirim üyeliğiniz için teşekkür ederiz.";
oneSignal_options['welcomeNotification']['url'] = "https://bilimfili.com";
oneSignal_options['path'] = "https://bilimfili.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cfe9839-ceab-4809-9212-172318dbfb2e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bilimfili içeriklerini bildirim olarak almak ister misiniz? ';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Bildirim';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz an abonelikten çıkabilirsiniz. :) )';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'BilimFili.com | Bilimsel Bilgi Kaynağınız';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'EVET';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'BilimFili bildirimlerine abone olmak ister misiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'BilimFili.com Bildirim Aboneliği';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'BilimFili bildirimlerine abone oldunuz.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellemiş bulunuyorsunuz.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bildirim aboneliğiniz için teşekkür ederiz.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirim aboneliğiniz başarıyla gerçekleşmiştir.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirim aboneliğiniz sonlandırılmıştır.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'BilimFili.com Bildirimleri';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone Ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Abonelikten Çık';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Alımı Engellenmiş Durumda!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Aşağıda bulunan adımları takip ederek bildirim engelini kaldırabilirsiniz.';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/css/mashsb.css?ver=3.3.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/c663be04f77dbae1fb6ea70035a59b28/1485864463index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashctt_style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-click-to-tweet/assets/css/mashctt.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashnet-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsas-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/css/mashsas.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-bootstrap-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-external-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-style-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/style.css?ver=2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='miptheme-dynamic-css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/cd6bc5b3088b8c585e46579487a034ca/1485864463index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-styles-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2017020772718' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/4ed99fe43459cd022ccc2adb2ee02832/1486495639index.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.7' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/ec9fb85bab1f31cc142a3223f79bcd76/1485864463index.css" media="all"/>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/927bff66757d9a2c6126617ae55dfae9/1485864463index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1729","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/bilimfili.com\/bitkilerde-etcil-beslenme-nasil-evrimlesti\/","title":"Bitkilerde+Et%C3%A7il+Beslenme+Nas%C4%B1l+Evrimle%C5%9Fti%3F","image":"https:\/\/bilimfili.com\/wp-content\/uploads\/2017\/02\/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom.jpg","desc":"Bir b\u00f6cek kapan bitkisinin a\u011f\u0131za benzer yapraklar\u0131na konacak kadar \u015fanss\u0131z olan herhangi bir b\u00f6cek, korkun\u00e7 bir sonla kar\u015f\u0131la\u015facakt\u0131r. Av, bitkinin \u00f6zel sindirim enzimlerinden olu\u015fmu\u015f bir kokteyl bulunduran \"ibrik\" benzeri yap\u0131s\u0131na do\u011fru \u00e7ekilir.\r\n\r\nEt\u00e7il bitkilerin genomlar\u0131 \u00fczerine \u2026","hashtag":"@BilimFili","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/666f79496d7c60c60561293aa46e7865/1485864463index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashsharer/assets/js/mashsb.js?ver=3.3.7'></script> -->
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"BilimFili.com","subject":"BilimFili.com","pinterest_select":"1"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/8cd3e9544fdc7ea3748611d7e5a85a30/1485864463index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsas = {"minchars":"5","appid":"848004808672655","facebook":"1","twitter":"1","mail":"0"};
/* ]]> */
</script>
<script src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/cache/wpfc-minified/79dccaa0c91f82cc8195872170ae2529/1485864463index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/mashshare-select-and-share/assets/js/mashsas.min.js?ver=1.0.0'></script> -->
<link rel='https://api.w.org/' href='https://bilimfili.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bilimfili.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bilimfili.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://wp.me/p7Djom-7Pv' />
<link rel="alternate" type="application/json+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bilimfili.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F&#038;format=xml" />
<meta property="fb:pages" content="1533805206835773" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>            <!--Customizer CSS-->
<style type="text/css">
#page-header-mobile { background-color:#2b3036; }                                #page-header-mobile { border-top-color:#2b3036; }                                                                                #header-branding .weather h3 span.temp { color:#dd3333; }                                                                                                                                                
</style>
<!--/Customizer CSS-->
<link rel="amphtml" href="https://bilimfili.com/bitkilerde-etcil-beslenme-nasil-evrimlesti/amp/" /><link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-32x32.png" sizes="32x32" />
<link rel="icon" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-180x180.png" />
<meta name="msapplication-TileImage" content="https://bilimfili.com/wp-content/uploads/2016/04/cropped-FaviconsBilimfili-144x144-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">#page-slider{background-color:#f2f2f2;}#page-content header h2{}</style>    <!-- end:wp_head -->
<!--[if lt IE 9]>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
<script src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-55715602-1', 'auto');
ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4006403482383616",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Bu yazının kaynağı: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />"; // 
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
newdiv.style.position='absolute';
newdiv.style.left='-99999px';
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout(function() {
body_element.removeChild(newdiv);
},0);
}
document.oncopy = addLink;
</script>
</head>
<body class="post-template-default single single-post postid-30101 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light" itemscope itemtype="http://schema.org/WebPage">
<!-- start:body-start -->
<!-- end:body-start -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:page outer wrap -->
<div id="page-outer-wrap">
<!-- start:page inner wrap -->
<div id="page-inner-wrap">
<!-- start:page header mobile -->
<header id="page-header-mobile" class="visible-xs visible-sm">
<!-- start:sidr -->
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
</form>
<ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/">Son Gelişmeler</a></li>
<li id="mobile-nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/">Uzay</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi-2/">Gökbilim</a></li>
<li id="mobile-nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi-2/">Güneş Sistemi</a></li>
<li id="mobile-nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/">Evrenbilim</a></li>
<li id="mobile-nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/">Uzay Keşifleri</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/">Madde&#038;Enerji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/">Fizik</a></li>
<li id="mobile-nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/">Kimya</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&#038;Beyin</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji-2/">Psikoloji</a></li>
<li id="mobile-nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/">Sinirbilim</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/">Evrim</a></li>
<li id="mobile-nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/">Genetik</a></li>
<li id="mobile-nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/">Fosiller</a></li>
<li id="mobile-nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/">Bitkiler&#038;Hayvanlar</a></li>
<li id="mobile-nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/">Sağlık&#038;Tıp</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/">Teknoloji</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/">Araştırma Yöntemleri</a></li>
<li id="mobile-nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/">Buluşlar</a></li>
<li id="mobile-nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/">Robotik</a></li>
<li id="mobile-nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/">Yapay Zeka</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/">Çevre</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/">Arkeoloji</a></li>
<li id="mobile-nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/">Çevresel Kimya</a></li>
<li id="mobile-nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/">Yerbilim</a></li>
<li id="mobile-nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/">Küresel Isınma</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/">Keşfet</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/">Soru-Cevap</a></li>
<li id="mobile-nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/">Listeler</a></li>
<li id="mobile-nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/">İnfografik</a></li>
<li id="mobile-nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/">Yazı Dizileri</a></li>
</ul>
</li>
</ul>    </nav>
<!-- end:sidr -->
<!-- start:row -->
<div  data-spy="affix" data-offset-top="50" class="row">
<!-- start:col -->
<div class="col-xs-6">
<!-- start:logo -->
<div class="logo"><a href="https://bilimfili.com/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/mobile-logo.png" width="107" height="30" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/06/mobile-logo@2x.png" /></a></div>
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</header>
<!-- end:page-header-mobile -->
<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->
<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">
<!-- start:header-branding -->
<div id="header-branding" class="header-layout-2">                
<!-- start:container -->
<div class="container">
<!-- start:row -->
<div class="row">
<!-- start:col -->
<div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
<!-- start:logo -->
<div class="logo"><a itemprop="url" href="https://bilimfili.com"><img class="img-responsive" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/04/BilimfiliLogo.png" width="282" height="78" alt="BilimFili.com | Bilimsel Bilgi Kaynağınız" data-retina="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png" /></a></div>                <meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
<!-- end:logo -->
</div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 col-md-6 text-right">
<form id="search-form" role="search" method="get" action="https://bilimfili.com/">
<input type="text" name="s" placeholder="Arama  BilimFili.com | Bilimsel Bilgi Kaynağınız" value="" />
<button><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->                    
</div>
<!-- end:header-branding -->
<!-- start:sticky-header -->
<div id="sticky-header" data-spy="affix" data-offset-top="100">
<!-- start:header-navigation -->
<div id="header-navigation">
<!-- start:container -->
<div class="container">
<!-- start:menu -->
<nav id="menu">
<a href="https://bilimfili.com/"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-35" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://bilimfili.com/kategori/son-gelismeler/" class="menu-link main-menu-link">Son Gelişmeler</a></li>
<li id="nav-menu-item-3232" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-19 "><a href="https://bilimfili.com/kategori/uzay/" class="menu-link main-menu-link">Uzay</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3233" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://bilimfili.com/kategori/uzay/astronomi-2/" class="menu-link sub-menu-link">Gökbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kizil-nova-patlamasi-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kizil_nova-patlamasi_geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="‘Kızıl Nova’ Patlaması Geliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kizil_nova-patlamasi_geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="‘Kızıl Nova’ Patlaması Geliyor" class="img-responsive" /></noscript></div>
<h3>‘Kızıl Nova’ Patlaması Geliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nasa-demir-dunyayi-arastirmayi-planliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" /></noscript></div>
<h3>NASA, Demir Dünyayı Araştırmayı Planlıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/minik-galaksiden-yayilan-dev-radyo-patlamasi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kucuk-galaksiden-yayilan-dev-radyo-patlaması-bilimfilicom-190x140.jpg" width="190" height="140" alt="Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kucuk-galaksiden-yayilan-dev-radyo-patlaması-bilimfilicom-190x140.jpg" width="190" height="140" alt="Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması" class="img-responsive" /></noscript></div>
<h3>Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/carl-saganin-olaganustu-kariyeri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/carl-saganin-olaganustu-kariyeri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Carl Sagan&#039;ın Olağanüstü Kariyeri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/carl-saganin-olaganustu-kariyeri-bilimfilicom-190x140.jpg" width="190" height="140" alt="Carl Sagan&#039;ın Olağanüstü Kariyeri" class="img-responsive" /></noscript></div>
<h3>Carl Sagan'ın Olağanüstü Kariyeri</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3234" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://bilimfili.com/kategori/uzay/gunes-sistemi-2/" class="menu-link sub-menu-link">Güneş Sistemi</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nasa-demir-dunyayi-arastirmayi-planliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" /></noscript></div>
<h3>NASA, Demir Dünyayı Araştırmayı Planlıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/marsta-bulunan-bor-suda-cozunmus-olabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_6280428152-190x140.png" width="190" height="140" alt="Mars&#039;ta Bulunan Bor Suda Çözünmüş Olabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_6280428152-190x140.png" width="190" height="140" alt="Mars&#039;ta Bulunan Bor Suda Çözünmüş Olabilir" class="img-responsive" /></noscript></div>
<h3>Mars'ta Bulunan Bor Suda Çözünmüş Olabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2016-leonid-goktasi-yagmuru-basladi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/aaa-190x140.jpg" width="190" height="140" alt="2016 Leonid Göktaşı Yağmuru Başladı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/aaa-190x140.jpg" width="190" height="140" alt="2016 Leonid Göktaşı Yağmuru Başladı" class="img-responsive" /></noscript></div>
<h3>2016 Leonid Göktaşı Yağmuru Başladı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ay-2034e-dek-bu-geceki-kadar-super-olmayacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/imageedit_5_8319781024-190x140.png" width="190" height="140" alt="Ay 2034&#039;e Dek Bu Geceki Kadar &quot;Süper&quot; Olmayacak!" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/imageedit_5_8319781024-190x140.png" width="190" height="140" alt="Ay 2034&#039;e Dek Bu Geceki Kadar &quot;Süper&quot; Olmayacak!" class="img-responsive" /></noscript></div>
<h3>Ay 2034'e Dek Bu Geceki Kadar "Süper" Olmayacak!</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3235" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://bilimfili.com/kategori/uzay/kozmoloji/" class="menu-link sub-menu-link">Evrenbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zaman-nedir-bir-fizikci-ezeli-soruya-cevap-ariyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zaman-nedir-bir-fizikci-bu-ezeli-soruya-cevap-ariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zaman-nedir-bir-fizikci-bu-ezeli-soruya-cevap-ariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor" class="img-responsive" /></noscript></div>
<h3>Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/uzak-gokadadaki-kozmik-barkod-doganin-degismezligini-dogruluyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/uzak-gokadadaki-kozmik-barkod-doganin-degismezligini-dogruluyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Uzak Gökadadaki Kozmik “Barkod” Doğa’nın Değişmezliğini Doğruluyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/uzak-gokadadaki-kozmik-barkod-doganin-degismezligini-dogruluyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Uzak Gökadadaki Kozmik “Barkod” Doğa’nın Değişmezliğini Doğruluyor" class="img-responsive" /></noscript></div>
<h3>Uzak Gökadadaki Kozmik “Barkod” Doğa’nın Değişmezliğini Doğruluyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hayir-evren-hizlanarak-genislemiyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/hayir-evren-hizlanarak-genislemiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hayır, Evren Hızlanarak Genişlemiyor!" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/hayir-evren-hizlanarak-genislemiyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Hayır, Evren Hızlanarak Genişlemiyor!" class="img-responsive" /></noscript></div>
<h3>Hayır, Evren Hızlanarak Genişlemiyor!</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/superkutleli-kara-deliklerin-buyumesini-uyaran-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/superkutleli-kara-deliklerin-buyumesini-uyaran-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Süperkütleli Kara Deliklerin Büyümesini Tetikleyen Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/superkutleli-kara-deliklerin-buyumesini-uyaran-nedir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Süperkütleli Kara Deliklerin Büyümesini Tetikleyen Nedir?" class="img-responsive" /></noscript></div>
<h3>Süperkütleli Kara Deliklerin Büyümesini Tetikleyen Nedir?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3236" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://bilimfili.com/kategori/uzay/uzay-kesifleri/" class="menu-link sub-menu-link">Uzay Keşifleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kizil-nova-patlamasi-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kizil_nova-patlamasi_geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="‘Kızıl Nova’ Patlaması Geliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kizil_nova-patlamasi_geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="‘Kızıl Nova’ Patlaması Geliyor" class="img-responsive" /></noscript></div>
<h3>‘Kızıl Nova’ Patlaması Geliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nasa-demir-dunyayi-arastirmayi-planliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/nasa-demir-dunyasini-arastirmayi-planliyor-190x140.jpg" width="190" height="140" alt="NASA, Demir Dünyayı Araştırmayı Planlıyor" class="img-responsive" /></noscript></div>
<h3>NASA, Demir Dünyayı Araştırmayı Planlıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ilk-kez-gozlemlenen-kozmik-cifte-sorun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/ilk-kez-gorulen-kozmik-olay-bilimfilicom-190x140.jpg" width="190" height="140" alt="İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/ilk-kez-gorulen-kozmik-olay-bilimfilicom-190x140.jpg" width="190" height="140" alt="İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı" class="img-responsive" /></noscript></div>
<h3>İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/minik-galaksiden-yayilan-dev-radyo-patlamasi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kucuk-galaksiden-yayilan-dev-radyo-patlaması-bilimfilicom-190x140.jpg" width="190" height="140" alt="Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kucuk-galaksiden-yayilan-dev-radyo-patlaması-bilimfilicom-190x140.jpg" width="190" height="140" alt="Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması" class="img-responsive" /></noscript></div>
<h3>Minik Gökadadan Yayılan Dev Radyo Dalgası Patlaması</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-36" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-12 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/" class="menu-link main-menu-link">Madde&#038;Enerji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-37" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/fizik/" class="menu-link sub-menu-link">Fizik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeni-bir-madde-formu-zaman-kristalleri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/Zaman-Kristalleri_Bilimfilicom1-190x140.jpg" width="190" height="140" alt="Yeni Bir Madde Formu: Zaman Kristalleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/Zaman-Kristalleri_Bilimfilicom1-190x140.jpg" width="190" height="140" alt="Yeni Bir Madde Formu: Zaman Kristalleri" class="img-responsive" /></noscript></div>
<h3>Yeni Bir Madde Formu: Zaman Kristalleri</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zaman-nedir-bir-fizikci-ezeli-soruya-cevap-ariyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zaman-nedir-bir-fizikci-bu-ezeli-soruya-cevap-ariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zaman-nedir-bir-fizikci-bu-ezeli-soruya-cevap-ariyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor" class="img-responsive" /></noscript></div>
<h3>Zaman Nedir? Bir Fizikçi Bu Ezeli Soruya Cevap Arıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kuantum-calkalanmalarinin-kontrollu-degisimi-gerceklestirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_8610798098-190x140.png" width="190" height="140" alt="Kuantum Çalkalanmalarının Kontrollü Değişimi Gerçekleştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_8610798098-190x140.png" width="190" height="140" alt="Kuantum Çalkalanmalarının Kontrollü Değişimi Gerçekleştirildi" class="img-responsive" /></noscript></div>
<h3>Kuantum Çalkalanmalarının Kontrollü Değişimi Gerçekleştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/ilk-kez-gozlemlenen-kozmik-cifte-sorun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/ilk-kez-gorulen-kozmik-olay-bilimfilicom-190x140.jpg" width="190" height="140" alt="İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/ilk-kez-gorulen-kozmik-olay-bilimfilicom-190x140.jpg" width="190" height="140" alt="İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı" class="img-responsive" /></noscript></div>
<h3>İlk Kez Gözlemlenen Kozmik Parçacık Hızlandırıcı</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-38" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://bilimfili.com/kategori/madde-ve-enerji/kimya/" class="menu-link sub-menu-link">Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/alti-bag-yapan-karbon-atomu-ilk-defa-gozlemlendi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/alti-bag-yapan-karbon-atomu-ilk-defa-gozlemlendi-190x140.jpg" width="190" height="140" alt="Altı Bağ Yapan Karbon Atomu İlk Defa Gözlemlendi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/alti-bag-yapan-karbon-atomu-ilk-defa-gozlemlendi-190x140.jpg" width="190" height="140" alt="Altı Bağ Yapan Karbon Atomu İlk Defa Gözlemlendi" class="img-responsive" /></noscript></div>
<h3>Altı Bağ Yapan Karbon Atomu İlk Defa Gözlemlendi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/nukleer-coplerin-geri-donusumunde-onemli-bir-adim-atildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/nukleer-coplerin-geri-donusumunde-onemli-bir-adim-atildi-190x140.jpg" width="190" height="140" alt="Nükleer Çöplerin Geri Dönüşümünde Önemli Bir Adım Atıldı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/nukleer-coplerin-geri-donusumunde-onemli-bir-adim-atildi-190x140.jpg" width="190" height="140" alt="Nükleer Çöplerin Geri Dönüşümünde Önemli Bir Adım Atıldı" class="img-responsive" /></noscript></div>
<h3>Nükleer Çöplerin Geri Dönüşümünde Önemli Bir Adım Atıldı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yellowstoneda-nadir-bir-olay-gerceklesiyor-bir-gayzerden-kar-fiskiriyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yellowstoneda-bir-gayzerden-kar-fiskiriyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yellowstone&#039;da Nadir Bir Olay Gerçekleşiyor: Bir Gayzerden Kar &quot;Fışkırıyor&quot;" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yellowstoneda-bir-gayzerden-kar-fiskiriyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Yellowstone&#039;da Nadir Bir Olay Gerçekleşiyor: Bir Gayzerden Kar &quot;Fışkırıyor&quot;" class="img-responsive" /></noscript></div>
<h3>Yellowstone'da Nadir Bir Olay Gerçekleşiyor: Bir Gayzerden Kar "Fışkırıyor"</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyanin-en-nadir-elmaslari/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/dunyanin-en-nadir-elmaslari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sıvı Metal Ceplerinde Oluşan Dünya&#039;nın En Nadir Elmasları" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/dunyanin-en-nadir-elmaslari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sıvı Metal Ceplerinde Oluşan Dünya&#039;nın En Nadir Elmasları" class="img-responsive" /></noscript></div>
<h3>Sıvı Metal Ceplerinde Oluşan Dünya'nın En Nadir Elmasları</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-39" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="https://bilimfili.com/kategori/akilvebeyin/" class="menu-link main-menu-link">Akıl&#038;Beyin</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-40" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="https://bilimfili.com/kategori/akilvebeyin/psikoloji-2/" class="menu-link sub-menu-link">Psikoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bilim-insanlari-bebekleri-mutlu-eden-sarki-yaptilar/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bilim-insanlari-bebekleri-mutlu-eden-sarki-yaptilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilim İnsanları, Bebekleri Mutlu Eden Şarkı Yaptılar" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bilim-insanlari-bebekleri-mutlu-eden-sarki-yaptilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilim İnsanları, Bebekleri Mutlu Eden Şarkı Yaptılar" class="img-responsive" /></noscript></div>
<h3>Bilim İnsanları, Bebekleri Mutlu Eden Şarkı Yaptılar</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimiz-erkekleri-bir-butun-olarak-kadinlari-ise-parcalar-halinde-goruyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/beynimiz-erkekleri-bir-butun-olarak-kadinlari-ise-parcalar-halinde-goruyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz, Erkekleri Bir Bütün Olarak, Kadınları ise Parçalar Halinde Görüyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/beynimiz-erkekleri-bir-butun-olarak-kadinlari-ise-parcalar-halinde-goruyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz, Erkekleri Bir Bütün Olarak, Kadınları ise Parçalar Halinde Görüyor" class="img-responsive" /></noscript></div>
<h3>Beynimiz, Erkekleri Bir Bütün Olarak, Kadınları ise Parçalar Halinde Görüyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-5-yaraticilik/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-5: Yaratıcılık" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-5: Yaratıcılık" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-5: Yaratıcılık</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erkek-babunlar-grup-ici-siddete-basvurur/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" /></noscript></div>
<h3>Erkek Babunlar Neden Grup İçi Şiddete Başvurur?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-41" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://bilimfili.com/kategori/akilvebeyin/sinirbilim/" class="menu-link sub-menu-link">Sinirbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/uyku-esnasinda-beyin-kendini-nasil-yeniler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/uyku-esnasinda-beyin-kendini-nasil-yeniler-bilimfili-190x140.jpeg" width="190" height="140" alt="Uyku Esnasında Beyin Kendini Nasıl Yeniler?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/uyku-esnasinda-beyin-kendini-nasil-yeniler-bilimfili-190x140.jpeg" width="190" height="140" alt="Uyku Esnasında Beyin Kendini Nasıl Yeniler?" class="img-responsive" /></noscript></div>
<h3>Uyku Esnasında Beyin Kendini Nasıl Yeniler?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-5-yaraticilik/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-5: Yaratıcılık" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-5: Yaratıcılık" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-5: Yaratıcılık</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimiz-lsd-etkisi-altinda-nasil-anlam-cikarir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beynimiz-lsd-etkisi-altinda-nasil-algilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beynimiz-lsd-etkisi-altinda-nasil-algilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?" class="img-responsive" /></noscript></div>
<h3>Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beyindeki-bozukluklardan-kaynaklanan-9-garip-deluzyon-deneyimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beyindeki-bozukluklardan-kaynaklanan-9-garip-deluzyon-deneyimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beyindeki Bozukluklardan Kaynaklanan 9 Garip Delüzyon Deneyimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beyindeki-bozukluklardan-kaynaklanan-9-garip-deluzyon-deneyimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beyindeki Bozukluklardan Kaynaklanan 9 Garip Delüzyon Deneyimi" class="img-responsive" /></noscript></div>
<h3>Beyindeki Bozukluklardan Kaynaklanan 9 Garip Delüzyon Deneyimi</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-22905" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-3 "><a href="https://bilimfili.com/kategori/biyoloji/" class="menu-link main-menu-link">Biyoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-44" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-5 "><a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" class="menu-link sub-menu-link">Evrim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitkilerde-etcil-beslenme-nasil-evrimlesti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bitkilerde Etçil Beslenme Nasıl Evrimleşti?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bitkilerde Etçil Beslenme Nasıl Evrimleşti?" class="img-responsive" /></noscript></div>
<h3>Bitkilerde Etçil Beslenme Nasıl Evrimleşti?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erkek-babunlar-grup-ici-siddete-basvurur/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" /></noscript></div>
<h3>Erkek Babunlar Neden Grup İçi Şiddete Başvurur?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" /></noscript></div>
<h3>Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erkeklerde-neden-buyuk-penis-evrimlesmisken-testisler-kucuk-kalmistir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkeklerde-neden-buyuk-penis-evrimlesmisken-testisler-kucuk-kalmistir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkeklerde Neden Büyük Penis Evrimleşmişken, Testisler Küçük Kalmıştır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkeklerde-neden-buyuk-penis-evrimlesmisken-testisler-kucuk-kalmistir-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkeklerde Neden Büyük Penis Evrimleşmişken, Testisler Küçük Kalmıştır?" class="img-responsive" /></noscript></div>
<h3>Erkeklerde Neden Büyük Penis Evrimleşmişken, Testisler Küçük Kalmıştır?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-46" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://bilimfili.com/kategori/biyoloji/genetik-biyoloji/" class="menu-link sub-menu-link">Genetik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/genetik-muhendisligi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3001663971-190x140.jpg" width="190" height="140" alt="Genetik Mühendisliği Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3001663971-190x140.jpg" width="190" height="140" alt="Genetik Mühendisliği Nedir?" class="img-responsive" /></noscript></div>
<h3>Genetik Mühendisliği Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/crispr-cas9-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3714916016-190x140.jpg" width="190" height="140" alt="CRISPR-Cas9 Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3714916016-190x140.jpg" width="190" height="140" alt="CRISPR-Cas9 Nedir?" class="img-responsive" /></noscript></div>
<h3>CRISPR-Cas9 Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/genom-duzenleme-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_16_7799505963-190x140.jpg" width="190" height="140" alt="Genom Düzenleme Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_16_7799505963-190x140.jpg" width="190" height="140" alt="Genom Düzenleme Nedir?" class="img-responsive" /></noscript></div>
<h3>Genom Düzenleme Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dna-dizileme-nasil-basladi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_4_5716021463-190x140.jpg" width="190" height="140" alt="DNA Dizileme Nasıl Başladı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_4_5716021463-190x140.jpg" width="190" height="140" alt="DNA Dizileme Nasıl Başladı?" class="img-responsive" /></noscript></div>
<h3>DNA Dizileme Nasıl Başladı?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-45" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://bilimfili.com/kategori/biyoloji/fosiller-biyoloji/" class="menu-link sub-menu-link">Fosiller</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/patlicangillerin-evrimsel-gecmisi-sanilandan-daha-eski-cikti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/patlicangillerin-evrimsel-gecmisi-sanilandan-daha-eski-cikti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Patlıcangillerin Evrimsel Geçmişi Sanılandan Daha Eski Çıktı" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/patlicangillerin-evrimsel-gecmisi-sanilandan-daha-eski-cikti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Patlıcangillerin Evrimsel Geçmişi Sanılandan Daha Eski Çıktı" class="img-responsive" /></noscript></div>
<h3>Patlıcangillerin Evrimsel Geçmişi Sanılandan Daha Eski Çıktı</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/1-2-milyon-yil-once-insan-atalari-ne-yiyordu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/1-2-milyon-yil-once-insan-atalari-ne-yiyordubilimfilicom-0-190x140.jpg" width="190" height="140" alt="1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/1-2-milyon-yil-once-insan-atalari-ne-yiyordubilimfilicom-0-190x140.jpg" width="190" height="140" alt="1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?" class="img-responsive" /></noscript></div>
<h3>1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu-1-190x140.jpg" width="190" height="140" alt="En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu-1-190x140.jpg" width="190" height="140" alt="En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu" class="img-responsive" /></noscript></div>
<h3>En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/cok-fazla-dinozor-turu-vardi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/neden-cok-fazla-dinozor-turu-vardi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neden Çok Fazla Dinozor Türü Vardı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/neden-cok-fazla-dinozor-turu-vardi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neden Çok Fazla Dinozor Türü Vardı?" class="img-responsive" /></noscript></div>
<h3>Neden Çok Fazla Dinozor Türü Vardı?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-43" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-25 "><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="menu-link sub-menu-link">Bitkiler&#038;Hayvanlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bitkilerde-etcil-beslenme-nasil-evrimlesti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bitkilerde Etçil Beslenme Nasıl Evrimleşti?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bitkilerde Etçil Beslenme Nasıl Evrimleşti?" class="img-responsive" /></noscript></div>
<h3>Bitkilerde Etçil Beslenme Nasıl Evrimleşti?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/eski-diktatorlerini-doverek-olduren-sempanzeler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/eski-diktatorlerini-doverek-olduren-sempanzeler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Eski Diktatörlerini Döverek Öldüren Şempanzeler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/eski-diktatorlerini-doverek-olduren-sempanzeler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Eski Diktatörlerini Döverek Öldüren Şempanzeler" class="img-responsive" /></noscript></div>
<h3>Eski Diktatörlerini Döverek Öldüren Şempanzeler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/erkek-babunlar-grup-ici-siddete-basvurur/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/erkek-babunlar-grup-ici-siddete-basvurur-bilimfilicom-190x140.jpg" width="190" height="140" alt="Erkek Babunlar Neden Grup İçi Şiddete Başvurur?" class="img-responsive" /></noscript></div>
<h3>Erkek Babunlar Neden Grup İçi Şiddete Başvurur?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" /></noscript></div>
<h3>Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-47" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://bilimfili.com/kategori/biyoloji/saglikvetip/" class="menu-link sub-menu-link">Sağlık&#038;Tıp</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/bilim-insanlari-bebekleri-mutlu-eden-sarki-yaptilar/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bilim-insanlari-bebekleri-mutlu-eden-sarki-yaptilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilim İnsanları, Bebekleri Mutlu Eden Şarkı Yaptılar" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bilim-insanlari-bebekleri-mutlu-eden-sarki-yaptilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Bilim İnsanları, Bebekleri Mutlu Eden Şarkı Yaptılar" class="img-responsive" /></noscript></div>
<h3>Bilim İnsanları, Bebekleri Mutlu Eden Şarkı Yaptılar</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/beynimiz-lsd-etkisi-altinda-nasil-anlam-cikarir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beynimiz-lsd-etkisi-altinda-nasil-algilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/beynimiz-lsd-etkisi-altinda-nasil-algilar-bilimfilicom-190x140.jpg" width="190" height="140" alt="Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?" class="img-responsive" /></noscript></div>
<h3>Beynimiz LSD Etkisi Altında Nasıl Anlam Çıkarır?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kok-hucrelerden-insan-dunyaya-getirmek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/IVF-190x140.jpg" width="190" height="140" alt="Kök Hücrelerden İnsan Dünyaya Getirmek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/IVF-190x140.jpg" width="190" height="140" alt="Kök Hücrelerden İnsan Dünyaya Getirmek" class="img-responsive" /></noscript></div>
<h3>Kök Hücrelerden İnsan Dünyaya Getirmek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yanmis-nisastali-gidalari-tuketmek-kansere-yol-acabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/yanmis-nisastali-gidalari-tuketmek-kansere-yol-acabilir-190x140.jpg" width="190" height="140" alt="Yanmış Nişastalı Gıdaları Tüketmek Kansere Yol Açabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/yanmis-nisastali-gidalari-tuketmek-kansere-yol-acabilir-190x140.jpg" width="190" height="140" alt="Yanmış Nişastalı Gıdaları Tüketmek Kansere Yol Açabilir" class="img-responsive" /></noscript></div>
<h3>Yanmış Nişastalı Gıdaları Tüketmek Kansere Yol Açabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3227" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-18 "><a href="https://bilimfili.com/kategori/teknolojiveicat/" class="menu-link main-menu-link">Teknoloji</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3228" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://bilimfili.com/kategori/teknolojiveicat/arastirma-yontemleri/" class="menu-link sub-menu-link">Araştırma Yöntemleri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeni-bir-madde-formu-zaman-kristalleri/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/Zaman-Kristalleri_Bilimfilicom1-190x140.jpg" width="190" height="140" alt="Yeni Bir Madde Formu: Zaman Kristalleri" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/Zaman-Kristalleri_Bilimfilicom1-190x140.jpg" width="190" height="140" alt="Yeni Bir Madde Formu: Zaman Kristalleri" class="img-responsive" /></noscript></div>
<h3>Yeni Bir Madde Formu: Zaman Kristalleri</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2017-yilinda-bilimde-bizleri-neler-bekliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/2017-yilinda-bilimde-bizleri-neler-bekliyor-190x140.jpg" width="190" height="140" alt="2017 Yılında Bilimde Bizleri Neler Bekliyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/2017-yilinda-bilimde-bizleri-neler-bekliyor-190x140.jpg" width="190" height="140" alt="2017 Yılında Bilimde Bizleri Neler Bekliyor?" class="img-responsive" /></noscript></div>
<h3>2017 Yılında Bilimde Bizleri Neler Bekliyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2016-yilina-fazladan-1-saniye-eklenecek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/2016-yilina-fazladan-1-saniye-eklenecek-bilimfilicom-190x140.jpg" width="190" height="140" alt="2016 Yılına Fazladan 1 Saniye Eklenecek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/2016-yilina-fazladan-1-saniye-eklenecek-bilimfilicom-190x140.jpg" width="190" height="140" alt="2016 Yılına Fazladan 1 Saniye Eklenecek" class="img-responsive" /></noscript></div>
<h3>2016 Yılına Fazladan 1 Saniye Eklenecek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/elektron-mikroskobu-renkli-goruntu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/elektron-mikroskobu-renkli-goruntu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elektron Mikroskobundan İlk Renkli Görüntüler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/elektron-mikroskobu-renkli-goruntu-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elektron Mikroskobundan İlk Renkli Görüntüler" class="img-responsive" /></noscript></div>
<h3>Elektron Mikroskobundan İlk Renkli Görüntüler</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3229" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://bilimfili.com/kategori/teknolojiveicat/icatlar/" class="menu-link sub-menu-link">Buluşlar</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yumusakligi-degisebilen-meta-malzeme-uretildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_4776995606-190x140.png" width="190" height="140" alt="Yumuşaklığı Değişebilen Meta-Malzeme Üretildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/imageedit_4_4776995606-190x140.png" width="190" height="140" alt="Yumuşaklığı Değişebilen Meta-Malzeme Üretildi" class="img-responsive" /></noscript></div>
<h3>Yumuşaklığı Değişebilen Meta-Malzeme Üretildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kalbe-sarilan-cihaz-ritmin-devamliligini-saglayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kalp-yetmezligine-robotik-kilif-cozumu-190x140.jpg" width="190" height="140" alt="Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kalp-yetmezligine-robotik-kilif-cozumu-190x140.jpg" width="190" height="140" alt="Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir" class="img-responsive" /></noscript></div>
<h3>Kalbe Sarılan Cihaz Ritmin Devamlılığını Sağlayabilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/hidrojen-cepte-tasinabilen-yakit-olma-yolunda/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/hidrojen-cepte-tasinabilen-yakit-olma-yolunda-1-190x140.jpg" width="190" height="140" alt="Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/hidrojen-cepte-tasinabilen-yakit-olma-yolunda-1-190x140.jpg" width="190" height="140" alt="Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda" class="img-responsive" /></noscript></div>
<h3>Hidrojen, Cepte Taşınabilen Yakıt Olma Yolunda</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/egzersiz-sirasinda-ter-analizi-yapan-sensor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/siz-egzersiz-yaparken-terinizi-tarayan-deri-sensoru-bilimfilicom-190x140.jpg" width="190" height="140" alt="Egzersiz Yaparken Sağlığınızı Ölçen Giyilebilir Deri Sensörü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/siz-egzersiz-yaparken-terinizi-tarayan-deri-sensoru-bilimfilicom-190x140.jpg" width="190" height="140" alt="Egzersiz Yaparken Sağlığınızı Ölçen Giyilebilir Deri Sensörü" class="img-responsive" /></noscript></div>
<h3>Egzersiz Yaparken Sağlığınızı Ölçen Giyilebilir Deri Sensörü</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3230" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://bilimfili.com/kategori/teknolojiveicat/robotik/" class="menu-link sub-menu-link">Robotik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yarasa-gibi-ucan-biyotaklitci-robot/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/robot_yarasa_bilimfilicom-190x140.jpg" width="190" height="140" alt="Yarasa Gibi Uçan Biyo-Taklitçi Robot" class="img-responsive" /></noscript></div>
<h3>Yarasa Gibi Uçan Biyo-Taklitçi Robot</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/yalnizca-dusunceyle-hareket-ettirilebilen-robot-kol-gelistirildi-190x140.jpg" width="190" height="140" alt="Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Yalnızca Düşünceyle Hareket Ettirilebilen Robot Kol Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/isikla-calisan-kontrol-edilebilen-dogal-boyutlarda-bir-tirtil-robotu-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Işıkla Çalışan ve Kontrol Edilebilen Doğal Boyutlarda Bir Tırtıl Robotu Geliştirildi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/artik-robotlar-da-fiziksel-aci-cekebilecekler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/artik-robotlar-da-aci-cekebilecek-190x140.jpg" width="190" height="140" alt="Artık, Robotlar da Fiziksel Acı Çekebilecekler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/05/artik-robotlar-da-aci-cekebilecek-190x140.jpg" width="190" height="140" alt="Artık, Robotlar da Fiziksel Acı Çekebilecekler" class="img-responsive" /></noscript></div>
<h3>Artık, Robotlar da Fiziksel Acı Çekebilecekler</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3231" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://bilimfili.com/kategori/teknolojiveicat/yapayzeka/" class="menu-link sub-menu-link">Yapay Zeka</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kansere-karsi-savasta-yapay-zeka-nanodiskler/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/kansere-karsi-savasta-yapay-zeka-nanodiskler-bilimfilicom-190x140.jpg" width="190" height="140" alt="Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler" class="img-responsive" /></noscript></div>
<h3>Kansere Karşı Savaşta, Yapay Zekâ: Nanodiskler</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/noron-benzeri-elektronik-sistemlerde-pektin-kullanilacak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak" class="img-responsive" /></noscript></div>
<h3>Nöron-Benzeri Elektronik Sistemlerde Pektin Kullanılacak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yapay-sinir-sistemleri-beyinden-ilham-alacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/imageedit_2_8373526658-190x140.jpg" width="190" height="140" alt="Yapay Sinir Sistemleri Beyinden İlham Alacak" class="img-responsive" /></noscript></div>
<h3>Yapay Sinir Sistemleri Beyinden İlham Alacak</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/birey-olmanin-sonu-gelebilir-mi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/birey-olmanin-sonu-gelebilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Birey Olmanın Sonu Gelebilir mi?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/06/birey-olmanin-sonu-gelebilir-mi-bilimfili-190x140.jpg" width="190" height="140" alt="Birey Olmanın Sonu Gelebilir mi?" class="img-responsive" /></noscript></div>
<h3>Birey Olmanın Sonu Gelebilir mi?</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-3222" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9 "><a href="https://bilimfili.com/kategori/iklimcevre/" class="menu-link main-menu-link">Çevre</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-3223" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://bilimfili.com/kategori/iklimcevre/arkeoloji/" class="menu-link sub-menu-link">Arkeoloji</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kanadada-antik-su-alti-bahcesi-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/kanadada-antik-su-alti-bahcesi-bulundu-1-190x140.jpg" width="190" height="140" alt="Kanada&#039;da Antik Su Altı Bahçesi Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/kanadada-antik-su-alti-bahcesi-bulundu-1-190x140.jpg" width="190" height="140" alt="Kanada&#039;da Antik Su Altı Bahçesi Bulundu" class="img-responsive" /></noscript></div>
<h3>Kanada'da Antik Su Altı Bahçesi Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/1-2-milyon-yil-once-insan-atalari-ne-yiyordu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/1-2-milyon-yil-once-insan-atalari-ne-yiyordubilimfilicom-0-190x140.jpg" width="190" height="140" alt="1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/1-2-milyon-yil-once-insan-atalari-ne-yiyordubilimfilicom-0-190x140.jpg" width="190" height="140" alt="1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?" class="img-responsive" /></noscript></div>
<h3>1.2 Milyon Yıl Önce İnsan Ataları Ne Yiyordu?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu-1-190x140.jpg" width="190" height="140" alt="En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/en-uzun-atalarimizdan-birisine-ait-3-7-milyon-yillik-ayak-izi-fosili-bulundu-1-190x140.jpg" width="190" height="140" alt="En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu" class="img-responsive" /></noscript></div>
<h3>En Uzun Atalarımızdan Birisine Ait, 3.7 Milyon Yıllık Ayak İzi Fosili Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/cok-fazla-dinozor-turu-vardi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/neden-cok-fazla-dinozor-turu-vardi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neden Çok Fazla Dinozor Türü Vardı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/neden-cok-fazla-dinozor-turu-vardi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Neden Çok Fazla Dinozor Türü Vardı?" class="img-responsive" /></noscript></div>
<h3>Neden Çok Fazla Dinozor Türü Vardı?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3224" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://bilimfili.com/kategori/iklimcevre/cevresel-kimya/" class="menu-link sub-menu-link">Çevresel Kimya</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" /></noscript></div>
<h3>Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insan-nufusundaki-patlamanin-gelecekteki-bireylere-bedeli-ne-olacak/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/imageedit_2_7186663404-190x140.jpg" width="190" height="140" alt="İnsan Nüfusundaki Patlamanın Gelecekteki Bireylere Bedeli Ne Olacak?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/imageedit_2_7186663404-190x140.jpg" width="190" height="140" alt="İnsan Nüfusundaki Patlamanın Gelecekteki Bireylere Bedeli Ne Olacak?" class="img-responsive" /></noscript></div>
<h3>İnsan Nüfusundaki Patlamanın Gelecekteki Bireylere Bedeli Ne Olacak?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/kanalizasyonlardan-ham-petrol-elde-edilebilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/kanalizasyonlardan-ham-petrol-elde-edilebilir-190x140.jpg" width="190" height="140" alt="Kanalizasyonlardan Ham Petrol Elde Edilebilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/kanalizasyonlardan-ham-petrol-elde-edilebilir-190x140.jpg" width="190" height="140" alt="Kanalizasyonlardan Ham Petrol Elde Edilebilir" class="img-responsive" /></noscript></div>
<h3>Kanalizasyonlardan Ham Petrol Elde Edilebilir</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/havadan-temiz-icme-suyu-ureten-cihaz-gelistirildi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/havadan-temiz-icme-suyu-ureten-cihaz-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Havadan, Temiz İçme Suyu Üreten Cihaz Geliştirildi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/havadan-temiz-icme-suyu-ureten-cihaz-gelistirildi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Havadan, Temiz İçme Suyu Üreten Cihaz Geliştirildi" class="img-responsive" /></noscript></div>
<h3>Havadan, Temiz İçme Suyu Üreten Cihaz Geliştirildi</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3225" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://bilimfili.com/kategori/iklimcevre/jeoloji/" class="menu-link sub-menu-link">Yerbilim</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/tarihteki-en-buyuk-puskurmelerden-birine-sebep-olan-super-volkan-yeniden-harekete-gecti-bilimfilicom-190x140.jpg" width="190" height="140" alt="Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti" class="img-responsive" /></noscript></div>
<h3>Tarihteki En Büyük Püskürmelerden Birine Sebep Olan Süper Volkan Yeniden Harekete Geçti</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/yeraltinda-iki-milyar-yillik-su-bulundu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_5464074838-190x140.jpg" width="190" height="140" alt="Yeraltında İki Milyar Yıllık Su Bulundu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/imageedit_2_5464074838-190x140.jpg" width="190" height="140" alt="Yeraltında İki Milyar Yıllık Su Bulundu" class="img-responsive" /></noscript></div>
<h3>Yeraltında İki Milyar Yıllık Su Bulundu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dunyanin-en-nadir-elmaslari/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/dunyanin-en-nadir-elmaslari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sıvı Metal Ceplerinde Oluşan Dünya&#039;nın En Nadir Elmasları" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/dunyanin-en-nadir-elmaslari-bilimfilicom-190x140.jpg" width="190" height="140" alt="Sıvı Metal Ceplerinde Oluşan Dünya&#039;nın En Nadir Elmasları" class="img-responsive" /></noscript></div>
<h3>Sıvı Metal Ceplerinde Oluşan Dünya'nın En Nadir Elmasları</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dinozor-oldurucu-carpma-kraterinin-sondaji-gomulu-dairesel-tepeleri-aciklayabilir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/dinozor-oldurucu-carpma-kraterinin-sondaji-gomulu-dairesel-tepeleri-aciklayabilir-190x140.jpg" width="190" height="140" alt="Dinozor Öldürücü Çarpma Kraterinin Sondajı, Gömülü Dairesel Tepeleri Açıklayabilir" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/dinozor-oldurucu-carpma-kraterinin-sondaji-gomulu-dairesel-tepeleri-aciklayabilir-190x140.jpg" width="190" height="140" alt="Dinozor Öldürücü Çarpma Kraterinin Sondajı, Gömülü Dairesel Tepeleri Açıklayabilir" class="img-responsive" /></noscript></div>
<h3>Dinozor Öldürücü Çarpma Kraterinin Sondajı, Gömülü Dairesel Tepeleri Açıklayabilir</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-3226" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://bilimfili.com/kategori/iklimcevre/kuresel-isinma-iklimcevre/" class="menu-link sub-menu-link">Küresel Isınma</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/karbon-saliniminin-kabartma-tozuna-donusturulmesi-mumkun-190x140.jpg" width="190" height="140" alt="Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün" class="img-responsive" /></noscript></div>
<h3>Karbon Salınımının Kabartma Tozuna Dönüştürülmesi Mümkün</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/karbondioksit-salinimini-yakita-cevirmek-mumkun/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/co2-salinimini-enerjiye-cevirmek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gaz Karbondioksit Salınımını Yakıta Çevirmek Mümkün Hale Geliyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/co2-salinimini-enerjiye-cevirmek-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gaz Karbondioksit Salınımını Yakıta Çevirmek Mümkün Hale Geliyor" class="img-responsive" /></noscript></div>
<h3>Gaz Karbondioksit Salınımını Yakıta Çevirmek Mümkün Hale Geliyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/boz-ayi-ile-kutup-ayisi-melezleri-kuzey-kutbunda-cogaliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/07/5_Polar-and-Grizzly-Bear-190x140.jpg" width="190" height="140" alt="Kutup Ayısı ile Boz Ayı Melezleri Kuzey Kutbunda Çoğalıyor" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/07/5_Polar-and-Grizzly-Bear-190x140.jpg" width="190" height="140" alt="Kutup Ayısı ile Boz Ayı Melezleri Kuzey Kutbunda Çoğalıyor" class="img-responsive" /></noscript></div>
<h3>Kutup Ayısı ile Boz Ayı Melezleri Kuzey Kutbunda Çoğalıyor</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dinozorlari-vuran-antik-kuresel-isinma/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/07/dinozorlari-vuran-kuresel-isinma-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dinozorları Vuran İkinci Felaket: Antik Küresel Isınma" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/07/dinozorlari-vuran-kuresel-isinma-bilimfilicom-190x140.jpg" width="190" height="140" alt="Dinozorları Vuran İkinci Felaket: Antik Küresel Isınma" class="img-responsive" /></noscript></div>
<h3>Dinozorları Vuran İkinci Felaket: Antik Küresel Isınma</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-19102" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-9645 "><a href="https://bilimfili.com/kategori/kesfet/" class="menu-link main-menu-link">Keşfet</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-28948" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14747 "><a href="https://bilimfili.com/kategori/kesfet/soru-cevap/" class="menu-link sub-menu-link">Soru-Cevap</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/genetik-muhendisligi-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3001663971-190x140.jpg" width="190" height="140" alt="Genetik Mühendisliği Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3001663971-190x140.jpg" width="190" height="140" alt="Genetik Mühendisliği Nedir?" class="img-responsive" /></noscript></div>
<h3>Genetik Mühendisliği Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/crispr-cas9-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3714916016-190x140.jpg" width="190" height="140" alt="CRISPR-Cas9 Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3714916016-190x140.jpg" width="190" height="140" alt="CRISPR-Cas9 Nedir?" class="img-responsive" /></noscript></div>
<h3>CRISPR-Cas9 Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/genom-duzenleme-nedir/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_16_7799505963-190x140.jpg" width="190" height="140" alt="Genom Düzenleme Nedir?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_16_7799505963-190x140.jpg" width="190" height="140" alt="Genom Düzenleme Nedir?" class="img-responsive" /></noscript></div>
<h3>Genom Düzenleme Nedir?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/dna-dizileme-nasil-basladi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_4_5716021463-190x140.jpg" width="190" height="140" alt="DNA Dizileme Nasıl Başladı?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_4_5716021463-190x140.jpg" width="190" height="140" alt="DNA Dizileme Nasıl Başladı?" class="img-responsive" /></noscript></div>
<h3>DNA Dizileme Nasıl Başladı?</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19095" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9623 "><a href="https://bilimfili.com/kategori/kesfet/liste/" class="menu-link sub-menu-link">Listeler</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/seksuel-dimorfizmin-son-derece-etkileyici-9-ornegi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği" class="img-responsive" /></noscript></div>
<h3>Seksüel Dimorfizmin Son Derece Etkileyici 9 Örneği</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insan-vucudunda-evrimin-izlerine-yedi-ornek/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/insan-vucudunda-evrimin-izlerine-yedi-ornek-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsan Vücudunda Evrimin İzlerine 7 Örnek" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/insan-vucudunda-evrimin-izlerine-yedi-ornek-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsan Vücudunda Evrimin İzlerine 7 Örnek" class="img-responsive" /></noscript></div>
<h3>İnsan Vücudunda Evrimin İzlerine 7 Örnek</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/2016da-one-cikan-16-bilimsel-gelisme/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/2016da-one-cikan-16-bilimsel-gelisme-bilimfilicom-190x140.jpg" width="190" height="140" alt="2016’da Öne Çıkan 16 Bilimsel Gelişme" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/2016da-one-cikan-16-bilimsel-gelisme-bilimfilicom-190x140.jpg" width="190" height="140" alt="2016’da Öne Çıkan 16 Bilimsel Gelişme" class="img-responsive" /></noscript></div>
<h3>2016’da Öne Çıkan 16 Bilimsel Gelişme</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/insanlarin-hala-evrimlestiginin-5-isareti/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/insanlarin-hala-evrimlestiginin-5-isareti-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsanların Hâlâ Evrimleştiğinin 5 İşareti" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/insanlarin-hala-evrimlestiginin-5-isareti-bilimfilicom-190x140.jpg" width="190" height="140" alt="İnsanların Hâlâ Evrimleştiğinin 5 İşareti" class="img-responsive" /></noscript></div>
<h3>İnsanların Hâlâ Evrimleştiğinin 5 İşareti</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-19099" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9644 "><a href="https://bilimfili.com/kategori/kesfet/infografik/" class="menu-link sub-menu-link">İnfografik</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/gozun-evrimi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/11/gozun-evrimi-bilimfilicom-190x140.jpg" width="190" height="140" alt="Gözün Evrimi" class="img-responsive" /></noscript></div>
<h3>Gözün Evrimi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/fermi-paradoksu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/fermi-paradoksu-kapak-bilimfilicom-190x140.jpg" width="190" height="140" alt="Fermi Paradoksu" class="img-responsive" /></noscript></div>
<h3>Fermi Paradoksu</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/elementler-nereden-geliyor/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/elementler-nereden-geliyor-bilimfilicom-190x140.jpg" width="190" height="140" alt="Elementler Nereden Geliyor?" class="img-responsive" /></noscript></div>
<h3>Elementler Nereden Geliyor?</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/evrenin-zaman-tuneli/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/evrenin-zaman-tuneli-bilimfilicom-1-190x140.jpg" width="190" height="140" alt="Evrenin Zaman Tüneli" class="img-responsive" /></noscript></div>
<h3>Evrenin Zaman Tüneli</h3>
</a>
</article>
<!-- end:article --></div></li>
<li id="nav-menu-item-26479" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13746 "><a href="https://bilimfili.com/kategori/kesfet/yazi-dizileri/" class="menu-link sub-menu-link">Yazı Dizileri</a><div class="subnav-posts"><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-5-yaraticilik/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-5: Yaratıcılık" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-5: Yaratıcılık" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-5: Yaratıcılık</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-kilavuzu-4-bilgi/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-4: Bilgi" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-4: Bilgi" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-4: Bilgi</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/isbirligi-fedakarligin-evrimi-4-emegin-sosyal-yasamin-insanin-evrimindeki-rolu-bilimfilicom-190x140.jpg" width="190" height="140" alt="İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü" class="img-responsive" /></noscript></div>
<h3>İşbirliği ve Fedakarlığın Evrimi 4: Emeğin ve Sosyal Yaşamın İnsanın Evrimindeki Rolü</h3>
</a>
</article>
<!-- end:article --><!-- start:article -->
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="https://bilimfili.com/zihin-kullanma-klavuzu-3-ogrenme/">
<div class="thumb-wrap"><img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-3: Öğrenme" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/01/zihin-kullanma-klavuzu-1-dikkat-ve-kisa-sureli-hafiza-bilimfilicom-190x140.jpg" width="190" height="140" alt="Zihin Kullanma Kılavuzu-3: Öğrenme" class="img-responsive" /></noscript></div>
<h3>Zihin Kullanma Kılavuzu-3: Öğrenme</h3>
</a>
</article>
<!-- end:article --></div></li>
</ul></div>
</li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Sosyal Medya</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/bilimfili/" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://www.twitter.com/bilimfili/" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/bilimfili/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://www.bilimfili.com/feed" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
<!-- end:menu -->
</div>
<!-- end:container -->
</div>
<!-- end:header-navigation -->
</div>
<!-- end:sticky-header -->
</header>
<!-- end:page-header -->
<!-- end:page header mobile -->
<!-- start:ad-side-banner -->
<div class="container relative">
</div>
<!-- end:ad-side-banner -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->
<!-- start:container -->
<div class="container">
<!-- start:page content -->
<div id="page-content" class="right-sidebar loop-page-2">
<!-- start:tbl-row -->
<div class="tbl-row">
<!-- start:main -->
<div id="main" class="article">
<!-- start:article-post -->
<article id="post-30101" class="article-post cat-25 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name">Bitkilerde Etçil Beslenme Nasıl Evrimleşti?</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">Şubat 7th, 2017</span>        <span class="fa-author" itemprop="author"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/grknakcy-profil-bilimfilicom-16x16.jpg" width="16" height="16" alt="Gürkan Akçay" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://bilimfili.com/author/grknakcy/">Gürkan Akçay</a></span>        <span class="fa-categories"><a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" title="View all posts in Bitkiler&amp;Hayvanlar">Bitkiler&amp;Hayvanlar</a>, <a href="https://bilimfili.com/kategori/biyoloji/" title="View all posts in Biyoloji">Biyoloji</a>, <a href="https://bilimfili.com/kategori/biyoloji/evrim-biyoloji/" title="View all posts in Evrim">Evrim</a></span>                <span class="fa-comments"><a href="https://bilimfili.com/bitkilerde-etcil-beslenme-nasil-evrimlesti/#respond"><span class="dsq-postid" data-dsqidentifier="30101 https://bilimfili.com/?p=30101">0</span> comments</a></span>
</p>
</header>
<div class="head-image thumb-wrap">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="750" height="375" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom.jpg" class="entry-thumb img-responsive wp-post-image" alt="Bitkilerde Etçil Beslenme Nasıl Evrimleşti?" srcset="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom.jpg 750w, //bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom-300x150.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom.jpg">
<meta itemprop="width" content="770">
<meta itemprop="height" content="470">
</div></div>
<!-- start:related-box -->
<aside class="related-box hidden-xs pull-left">
<h4>Rastgele Yazı</h4><section><article>
<a href="https://bilimfili.com/beyin-dalgalari-elektrik-alanla-mi-yayiliyor/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/01/beyin-dalgaları-elektrik-alanla-mi-yayiliyor-bilimfilicom-265x160.jpg" width="265" height="160" alt="Beyin Dalgaları Elektrik Alanla Mı Yayılıyor?" class="img-responsive" />
<h5 class="text-center">Beyin Dalgaları Elektrik Alanla Mı Yayılıyor?</h5>
</a>
</article><article>
<a href="https://bilimfili.com/doga-mi-cevre-mi-siddet-genlerimizden-mi-geliyor/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/doga-mi-cevre-mi-siddet-genlerimizden-mi-geliyor-bilimfilicom-265x160.jpg" width="265" height="160" alt="Doğa mı, Çevre mi? Şiddet Genlerimizden mi Geliyor?" class="img-responsive" />
<h5 class="text-center">Doğa mı, Çevre mi? Şiddet Genlerimizden mi Geliyor?</h5>
</a>
</article><article>
<a href="https://bilimfili.com/sivrisinek-beyninde-koku-ile-tadi/">
<img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/10/sivrisinek-beyninde-koku-ile-tadi-bilimfilicom-265x160.jpg" width="265" height="160" alt="Sivrisinek Beyninde Koku ile Tadı Harmanlayan Özel Bir Bölge Keşfedildi" class="img-responsive" />
<h5 class="text-center">Sivrisinek Beyninde Koku ile Tadı Harmanlayan Özel Bir Bölge Keşfedildi</h5>
</a>
</article></section>
</aside>
<!-- end:related-box -->
<div class="article-post-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1.7k</div><span class="mashsb-sharetext">Paylaşım</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Bitkilerde%20Et%C3%A7il%20Beslenme%20Nas%C4%B1l%20Evrimle%C5%9Fti%3F&url=https://bilimfili.com/bitkilerde-etcil-beslenme-nasil-evrimlesti/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?text=Bitkilerde+Et%C3%A7il+Beslenme+Nas%C4%B1l+Evrimle%C5%9Fti%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Bitkilerde%20Et%C3%A7il%20Beslenme%20Nas%C4%B1l%20Evrimle%C5%9Fti%3F%20https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom.jpg&amp;description=Bir+b%C3%B6cek+kapan+bitkisinin+a%C4%9F%C4%B1za+benzer+yapraklar%C4%B1na+konacak+kadar+%C5%9Fanss%C4%B1z+olan+herhangi+bir+b%C3%B6cek%2C+korkun%C3%A7+bir+sonla+kar%C5%9F%C4%B1la%C5%9Facakt%C4%B1r.+Av%2C+bitkinin+%C3%B6zel+sindirim+enzimlerinden+olu%C5%9Fmu%C5%9F+bir+kokteyl+bulunduran+%26quot%3Bibrik%26quot%3B+benzeri+yap%C4%B1s%C4%B1na+do%C4%9Fru+%C3%A7ekilir.++++Et%C3%A7il+bitkilerin+genomlar%C4%B1+%C3%BCzerine" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Bitkilerde+Et%C3%A7il+Beslenme+Nas%C4%B1l+Evrimle%C5%9Fti%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-reddit mash-large mash-center mashsb-noshadow" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F&amp;title=Bitkilerde+Et%C3%A7il+Beslenme+Nas%C4%B1l+Evrimle%C5%9Fti%3F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-skype mash-large mash-center mashsb-noshadow" href="https://web.skype.com/share?url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Bitkilerde%2BEt%25C3%25A7il%2BBeslenme%2BNas%25C4%25B1l%2BEvrimle%25C5%259Fti%253F&url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.3.7--><p>Bir böcek kapan bitkisinin ağıza benzer yapraklarına konacak kadar şanssız olan herhangi bir böcek, korkunç bir sonla karşılaşacaktır. Av, bitkinin özel sindirim enzimlerinden oluşmuş bir kokteyl bulunduran &#8220;ibrik&#8221; benzeri yapısına doğru çekilir.</p>
<p>Etçil bitkilerin genomları üzerine yürütülen ve diğer etçil bitkilerin böcek-yiyen sıvılarıyla karşılaştırma yapılan çalışmada, araştırmacılar, Dünya üzerindeki et-yiyen bitkilerin, milyonlarca yıllık evrimle birbirlerinden ayrılmış olsalar bile aynı ölümcül moleküler formüle sahip oldukları bulgusuna ulaştı.</p>
<p><em>Nature Ecology and Evolution</em>&#8216;da yayımlanan çalışmada, klasik bir <strong>yakınsak evrim</strong> örneği gözlemlendi.</p>
<p>Etobur bitkiler, çiçekli bitki soy ağacında bulunur. Avustralya etçil bitkisi (<em>Cephalotus follicularis),</em> Amerika ve güneydoğu Asya&#8217;da bulunan diğer etçil bitki türlerine kıyasla yıldız meyvesi (<em>Averrhoa carambola)</em> isimli bitki ile daha yakın akrabadır. Bu da, muhtemelen yetiştirildikleri topraklardaki besin azlığıyla başa çıkmak üzere etçilliğin bitkilerde tekrar tekrar evrimleştiğini gösteriyor. Böylelikle, bitki, topraktan alamadığı nitrojen ve fosforu avından almaya çalışmıştır.</p>
<h2><strong>Ölümcül Formül</strong></h2>
<p>Avustralya etçil bitkileri, düz yapraklarının yanı sıra diş benzeri ölümcül &#8220;ibrik&#8221; yaprakları da geliştirmiştir. Türün genom diziliminin tamamlanmasının ardından, araştırmacılar, bitkinin etçil olmayan diğer yaprakları ve &#8220;ibrik&#8221; benzeri yaprakları arasında farklılık sergileyen genleri belirlediler. Bu genler arasında, bitkinin avına son derece çekici gelen ve nektar üretimine yardımcı olan şeker ve nişasta yapımında sorumlu genlerin yanı sıra, avın &#8220;ibrik&#8221;ten kaçmasını zorlaştıran yapışkan maddelerin üretiminden sorumlu genler de yer alıyor.</p>
<p>Etçil bitkinin, avını nasıl yediğini belirlemek için, araştırmacılar, <em>Cephalotus</em> ve bazı diğer akraba olmayan etçil bitkilerden sindirim kokteylinin bir örneğini aldılar ve <strong>kütle spektrometrisi</strong> kullanarak toplamda 35 proteini belirlediler. Proteinlerin büyük çoğunluğunun, diğer çiçekli bitkilerde patojenleri uzaklaştırmak için kullanılan proteinlerle ilişkili olduğu görüldü. Örneğin, bitkiler, tipik olarak  mantarlara karşı bir savunma mekanizması olarak kitin denilen polimer yapıdaki tabakayı kıracak enzimler üretir. Fakat araştırmacılar, Avustralya etçil bitkilerinin ve diğer etçil bitkilerin, enzimi, farklı bir amaca uygun hale getirdiğinden ve yine kitin tabakasına sahip böcek dış iskeletini sindirmek için kullandıklarından şüphelendiler.</p>
<p>Yeni yapılan analizlerde, diğer &#8220;ibrik&#8221; bitkisi türlerini de içeren uzak akraba etçil bitkilerde, genlerin, aynı evrimsel kökene sahip sindirim proteinlerini oluşturduğu sonucuna ulaşıldı. Dahası, bu genlerin bazılarının, farklı türlerde benzer şekilde kodladıkları enzimlerin şeklini değiştirmek için bağımsız şekilde evrimleştikleri bulgusuna ulaşıldı. Araştırmacılar henüz bir kanıta sahip değiller ancak mutasyonların sindirim sıvısında bir araya geldiğinde enzimlerin dengede tutulmasına yardımcı olabileceğini düşünüyorlar.</p>
<p>Öte yandan, bu araştırma, etçil bitkilerde yakınsak evrimin önemine vurgu yaparken, bizlere <strong>yakınsamanın moleküler seviyede nasıl gerçekleştiğini</strong> göstermesi açısından oldukça önemlidir.</p>
<p>Eğer ki bitki bir böceği tuzağa düşüremezse, böcek yeme yetisi kazanmak faydasız bir özelliktir ve işte bu noktada da evrim daha farklı çözümler üretti. Venüs sinek-kapanları avlarını kapanla yakalarken, keseli bitkiler (<em>Utricularia</em>) kurbanlarını minik emme &#8220;vantuzlarıyla&#8221; etkisiz hale getirir. <strong>Darwin</strong>, 1875 yılında çıkan <strong>Böcekçil Bitkiler (<em>Insectivorous Plants) </em></strong>kitabında güneş gülü bitkisinin böcekleri hapsetmek için kullandığı dokunaçlarına dair detaylı çizimlere yer verir.</p>
<p><iframe src="https://www.youtube.com/embed/jncdfBdoAEg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<hr />
<p>Kaynaklar ve İleri Okuma:</p>
<p>-Callaway, E. &#8220;How Plants Evolved into Carnivores.&#8221; https://www.scientificamerican.com/article/how-plants-evolved-into-carnivores/<br />
&#8211; Kaplan, M. &#8220;Little lab of horrors.&#8221; http://www.nature.com/news/2008/080131/full/news.2008.546.html<br />
&#8211; Rowland, K. &#8220;Hungry plant traps worms underground.&#8221; http://www.nature.com/news/hungry-plant-traps-worms-underground-1.9757<br />
&#8211; <em>Nature.</em> doi:10.1038/nature.2017.21425<br />
&#8211; Görsel: NatGeo Creative, http://www.natgeocreative.com/photography/1156213</p>
<hr />
<div class="alert alert-warning">Bu içerik BilimFili.com yazarı tarafından oluşturulmuştur. BilimFili.com`un belirtmiş olduğu &#8220;<strong><span style="text-decoration: underline;"><a href="https://bilimfili.com/kullanim-izinleri/" target="_blank">Kullanım İzinleri&#8221;ne bağlı kalmak kaydıyla</a></span></strong> kullanabilirsiniz.</div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1.7k</div><span class="mashsb-sharetext">Paylaşım</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Paylaş</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Bitkilerde%20Et%C3%A7il%20Beslenme%20Nas%C4%B1l%20Evrimle%C5%9Fti%3F&url=https://bilimfili.com/bitkilerde-etcil-beslenme-nasil-evrimlesti/&via=BilimFili" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?text=Bitkilerde+Et%C3%A7il+Beslenme+Nas%C4%B1l+Evrimle%C5%9Fti%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Bitkilerde%20Et%C3%A7il%20Beslenme%20Nas%C4%B1l%20Evrimle%C5%9Fti%3F%20https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a  class="mashicon-pinterest mash-large mash-center mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F&amp;media=https%3A%2F%2Fbilimfili.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom.jpg&amp;description=Bir+b%C3%B6cek+kapan+bitkisinin+a%C4%9F%C4%B1za+benzer+yapraklar%C4%B1na+konacak+kadar+%C5%9Fanss%C4%B1z+olan+herhangi+bir+b%C3%B6cek%2C+korkun%C3%A7+bir+sonla+kar%C5%9F%C4%B1la%C5%9Facakt%C4%B1r.+Av%2C+bitkinin+%C3%B6zel+sindirim+enzimlerinden+olu%C5%9Fmu%C5%9F+bir+kokteyl+bulunduran+%26quot%3Bibrik%26quot%3B+benzeri+yap%C4%B1s%C4%B1na+do%C4%9Fru+%C3%A7ekilir.++++Et%C3%A7il+bitkilerin+genomlar%C4%B1+%C3%BCzerine" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-linkedin mash-large mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Bitkilerde+Et%C3%A7il+Beslenme+Nas%C4%B1l+Evrimle%C5%9Fti%3F&amp;url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Linkedin</span></a><a  class="mashicon-reddit mash-large mash-center mashsb-noshadow" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F&amp;title=Bitkilerde+Et%C3%A7il+Beslenme+Nas%C4%B1l+Evrimle%C5%9Fti%3F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-skype mash-large mash-center mashsb-noshadow" href="https://web.skype.com/share?url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Bitkilerde%2BEt%25C3%25A7il%2BBeslenme%2BNas%25C4%25B1l%2BEvrimle%25C5%259Fti%253F&url=https%3A%2F%2Fbilimfili.com%2Fbitkilerde-etcil-beslenme-nasil-evrimlesti%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Flipboard</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.3.7--></div>
<!-- start:tags -->
<aside class="tags">
<ul class="clearfix">
<li><span>Etiketler</span></li>
<li><a href="https://bilimfili.com/etiket/averrhoa-carambola/">Averrhoa carambola</a></li>
<li><a href="https://bilimfili.com/etiket/avustralya-etcil-bitkisi/">Avustralya etçil bitkisi</a></li>
<li><a href="https://bilimfili.com/etiket/bocekcil-bitkiler/">böcekçil bitkiler</a></li>
<li><a href="https://bilimfili.com/etiket/cephalotus/">Cephalotus</a></li>
<li><a href="https://bilimfili.com/etiket/cephalotus-follicularis/">Cephalotus follicularis</a></li>
<li><a href="https://bilimfili.com/etiket/darwin/">Darwin</a></li>
<li><a href="https://bilimfili.com/etiket/etcil-bitki/">etçil bitki</a></li>
<li><a href="https://bilimfili.com/etiket/etcil-bitki-evrimi/">etçil bitki evrimi</a></li>
<li><a href="https://bilimfili.com/etiket/evrim/">evrim</a></li>
<li><a href="https://bilimfili.com/etiket/genom-dizilimi/">genom dizilimi</a></li>
<li><a href="https://bilimfili.com/etiket/protein/">protein</a></li>
<li><a href="https://bilimfili.com/etiket/sindirim-enzimi/">sindirim enzimi</a></li>
<li><a href="https://bilimfili.com/etiket/yildiz-meyvesi/">yıldız meyvesi</a></li>
</ul>
</aside>
<!-- end:tags -->
<!-- start:article footer -->
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6">
<cite>Önceki Yazı</cite>
<a href="https://bilimfili.com/genetik-muhendisligi-nedir/" title="Genetik Mühendisliği Nedir?">Genetik Mühendisliği Nedir?</a>
</div>
</div>
</aside>
<!-- start:article author-box -->
<div class="author-box" itemscope itemtype="http://schema.org/Person">
<a href="https://bilimfili.com/author/grknakcy/"><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/02/grknakcy-profil-bilimfilicom-115x115.jpg" width="115" height="115" alt="Gürkan Akçay" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 alignnone photo" /></a>
<p class="name" itemprop="name"><a href="https://bilimfili.com/author/grknakcy/" title="Gürkan Akçay tarafından yazılan yazılar" rel="author">Gürkan Akçay</a></p>
<p itemprop="description">Boğaziçi Üniversitesi - Fen Bilimleri Eğitimi —
Yıldız Teknik Üniversitesi - Eğitim Bilimleri / Yüksek Lisans</p>
<p class="follow">
</p>
</div>
<!-- end:article author-box -->
</footer>
<!-- end:article footer -->
<meta itemprop="datePublished" content="2017-02-07T21:08:44+02:00">
<meta itemprop="dateModified" content="2017-02-07T21:26:56+02:00">
<meta itemprop="headline" content="Bitkilerde Etçil Beslenme Nasıl Evrimleşti?">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bilimfili.com/wp-content/uploads/2016/04/BilimfiliLogo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="BilimFili.com | Bilimsel Bilgi Kaynağınız">
</div>
</article>
<!-- end:article-post -->
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
<header>
<h2>Benzer Yazılar</h2>
<span class="borderline"></span>
</header>
<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article.linkbox -->
<article class="linkbox linkbox-sub medium cat-25 parent-cat-3" itemscope itemtype="http://schema.org/Article">
<a href="https://bilimfili.com/kategori/biyoloji/bitkilervehayvanlar/" class="category">Bitkiler&amp;Hayvanlar</a>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/bitki-ve-hayvanlarda-farkli-renk-evrimi/">Bitki ve Hayvanlarda Farklı Renk Evrimi</a></h3>
<span class="text">
Araştırmacılar, evrimsel biyolojideki en büyük gizemlerden birinin ortaya çıkmasına yardımcı...</span>
</article>
<!-- end:article.linkbox --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-31 parent-cat-19" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/dunya-yasami-kozmik-acidan-bir-erken-dogum-mu/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/dunya-yasami-kozmik-acidan-bir-erken-dogum-mu-bilimfilicom-245x148.jpg" width="245" height="148" alt="Dünya Yaşamı Kozmik Açıdan Bir Erken Doğum mu?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/08/dunya-yasami-kozmik-acidan-bir-erken-dogum-mu-bilimfilicom-245x148.jpg" width="245" height="148" alt="Dünya Yaşamı Kozmik Açıdan Bir Erken Doğum mu?" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/uzay/kozmoloji/" class="theme">Evrenbilim</a>
</div>
<span class="published" itemprop="dateCreated">Ağustos 2nd, 2016</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/dunya-yasami-kozmik-acidan-bir-erken-dogum-mu/">Dünya Yaşamı Kozmik Açıdan Bir Erken Doğum mu?</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
<article class="thumb thumb-lay-two cat-2 parent-cat-2" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="https://bilimfili.com/maymunlar-neden-insanlar-gibi-konusamiyor/"><img itemprop="image" class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/maymunlar-neden-insanlar-gibi-konusamiyor-bilimfilicom-245x148.jpg" width="245" height="148" alt="Maymunlar Neden İnsanlar Gibi Konuşamıyor?" class="img-responsive" />
<noscript><img itemprop="image" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2016/12/maymunlar-neden-insanlar-gibi-konusamiyor-bilimfilicom-245x148.jpg" width="245" height="148" alt="Maymunlar Neden İnsanlar Gibi Konuşamıyor?" class="img-responsive" /></noscript></a>
<a href="https://bilimfili.com/kategori/akilvebeyin/" class="theme">Akıl&amp;Beyin</a>
</div>
<span class="published" itemprop="dateCreated">Aralık 10th, 2016</span>
<h3 itemprop="name"><a itemprop="url" href="https://bilimfili.com/maymunlar-neden-insanlar-gibi-konusamiyor/">Maymunlar Neden İnsanlar Gibi Konuşamıyor?</a></h3>
<span class="text"></span>
</article>
<!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->
<div id="disqus_thread">
</div>
</div>
<!-- end:main -->
<!-- start:sidebar -->
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://www.patreon.com/bePatron?u=4687572" target="_blank"><img class="aligncenter size-full wp-image-29974" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bagis.jpg" alt="" width="300" height="188" /></a></div>
</aside>                <aside class="widget module-timeline">                <header><h2>Son Gelişmeler</h2><span class="borderline"></span></header>                <!-- start:articles -->
<div class="articles">
<!-- start:article -->
<article>
<span class="published">Şub 4th</span>
<span class="published-time">9:49 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-2 bullet-2"></i><span class="category parent-cat-2 cat-2"><a href="https://bilimfili.com/kategori/akilvebeyin/">Akıl&amp;Beyin</a></span>                            <h3><a href="https://bilimfili.com/bilim-insanlari-bebekleri-mutlu-eden-sarki-yaptilar/">Bilim İnsanları, Bebekleri Mutlu Eden Şarkı Yaptılar</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Şub 1st</span>
<span class="published-time">10:31 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/eski-diktatorlerini-doverek-olduren-sempanzeler/">Eski Diktatörlerini Döverek Öldüren Şempanzeler</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Oca 28th</span>
<span class="published-time">1:28 AM</span>
<div class="cnt">
<i class="bullet parent-bullet-17 bullet-17"></i><span class="category parent-cat-17 cat-17"><a href="https://bilimfili.com/kategori/son-gelismeler/">Son Gelişmeler</a></span>                            <h3><a href="https://bilimfili.com/intihale-dur-de/">İntihale Dur De!</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Oca 24th</span>
<span class="published-time">8:59 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/yanmis-nisastali-gidalari-tuketmek-kansere-yol-acabilir/">Yanmış Nişastalı Gıdaları Tüketmek Kansere Yol Açabilir</a></h3>
</div>
</article>
<!-- end:article -->
<!-- start:article -->
<article>
<span class="published">Oca 17th</span>
<span class="published-time">6:46 PM</span>
<div class="cnt">
<i class="bullet parent-bullet-3 bullet-3"></i><span class="category parent-cat-3 cat-3"><a href="https://bilimfili.com/kategori/biyoloji/">Biyoloji</a></span>                            <h3><a href="https://bilimfili.com/zebra-kopek-baligi-yillar-sonra-erkeksiz-uredi/">Zebra Köpek Balığı Yıllar Sonra Erkeksiz Üredi</a></h3>
</div>
</article>
<!-- end:article -->
</div>
<!-- end:article-container -->
</aside>
<div class="ad ad-custom-size"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bilimfili reklam -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4006403482383616"
data-ad-slot="5617947378"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <aside class="widget module-news">                <header><h2>Son Eklenenler</h2><span class="borderline"></span></header>                <!-- start:article-container -->
<div class="article-container">
<!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/bitkilerde-etcil-beslenme-nasil-evrimlesti/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom-350x220.jpg" width="350" height="200" alt="Bitkilerde Etçil Beslenme Nasıl Evrimleşti?"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/bitkilerde-etcil-beslenme-nasil-evrimlesti-bilimfilicom-350x220.jpg" width="350" height="200" alt="Bitkilerde Etçil Beslenme Nasıl Evrimleşti?"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Bitkilerde Etçil Beslenme Nasıl Evrimleşti?</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/genetik-muhendisligi-nedir/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3001663971-350x220.jpg" width="350" height="200" alt="Genetik Mühendisliği Nedir?"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3001663971-350x220.jpg" width="350" height="200" alt="Genetik Mühendisliği Nedir?"class="img-responsive" /></noscript>
<div class="overlay">
<h3>Genetik Mühendisliği Nedir?</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox --><!-- start:article.linkbox -->
<article class="linkbox cat-3 has-postmeta parent-cat-3 clearfix">
<a href="https://bilimfili.com/crispr-cas9-nedir/">
<img class="bttrlazyloading img-responsive" data-bttrlazyloading-md-src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3714916016-350x220.jpg" width="350" height="200" alt="CRISPR-Cas9 Nedir?"class="img-responsive" />
<noscript><img src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/uploads/2017/02/imageedit_1_3714916016-350x220.jpg" width="350" height="200" alt="CRISPR-Cas9 Nedir?"class="img-responsive" /></noscript>
<div class="overlay">
<h3>CRISPR-Cas9 Nedir?</h3>
</div>
</a>
<a href="https://bilimfili.com/kategori/biyoloji/" class="theme">Biyoloji</a>
<span class="postmeta">
</span>
</article>
<!-- end:article.linkbox -->                </div>
<!-- end:article-container -->
</aside>    <aside id="archives-2" class="widget widget_archive clearfix"><header><h2>Yazı Arşivi</h2><span class="borderline"></span></header>		<label class="screen-reader-text" for="archives-dropdown-2">Yazı Arşivi</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Ay Seçin</option>
<option value='https://bilimfili.com/2017/02/'> Şubat 2017 &nbsp;(12)</option>
<option value='https://bilimfili.com/2017/01/'> Ocak 2017 &nbsp;(80)</option>
<option value='https://bilimfili.com/2016/12/'> Aralık 2016 &nbsp;(72)</option>
<option value='https://bilimfili.com/2016/11/'> Kasım 2016 &nbsp;(68)</option>
<option value='https://bilimfili.com/2016/10/'> Ekim 2016 &nbsp;(83)</option>
<option value='https://bilimfili.com/2016/09/'> Eylül 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/08/'> Ağustos 2016 &nbsp;(65)</option>
<option value='https://bilimfili.com/2016/07/'> Temmuz 2016 &nbsp;(93)</option>
<option value='https://bilimfili.com/2016/06/'> Haziran 2016 &nbsp;(88)</option>
<option value='https://bilimfili.com/2016/05/'> Mayıs 2016 &nbsp;(85)</option>
<option value='https://bilimfili.com/2016/04/'> Nisan 2016 &nbsp;(78)</option>
<option value='https://bilimfili.com/2016/03/'> Mart 2016 &nbsp;(87)</option>
<option value='https://bilimfili.com/2016/02/'> Şubat 2016 &nbsp;(90)</option>
<option value='https://bilimfili.com/2016/01/'> Ocak 2016 &nbsp;(92)</option>
<option value='https://bilimfili.com/2015/12/'> Aralık 2015 &nbsp;(95)</option>
<option value='https://bilimfili.com/2015/11/'> Kasım 2015 &nbsp;(96)</option>
<option value='https://bilimfili.com/2015/10/'> Ekim 2015 &nbsp;(120)</option>
<option value='https://bilimfili.com/2015/09/'> Eylül 2015 &nbsp;(127)</option>
<option value='https://bilimfili.com/2015/08/'> Ağustos 2015 &nbsp;(127)</option>
<option value='https://bilimfili.com/2015/07/'> Temmuz 2015 &nbsp;(143)</option>
<option value='https://bilimfili.com/2015/06/'> Haziran 2015 &nbsp;(147)</option>
<option value='https://bilimfili.com/2015/05/'> Mayıs 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/04/'> Nisan 2015 &nbsp;(115)</option>
<option value='https://bilimfili.com/2015/03/'> Mart 2015 &nbsp;(100)</option>
<option value='https://bilimfili.com/2015/02/'> Şubat 2015 &nbsp;(87)</option>
<option value='https://bilimfili.com/2015/01/'> Ocak 2015 &nbsp;(90)</option>
<option value='https://bilimfili.com/2014/12/'> Aralık 2014 &nbsp;(81)</option>
<option value='https://bilimfili.com/2014/11/'> Kasım 2014 &nbsp;(89)</option>
<option value='https://bilimfili.com/2014/10/'> Ekim 2014 &nbsp;(55)</option>
</select>
</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><header><h2>Günün En Çok Okunanları</h2><span class="borderline"></span></header><div class='widgets-grid-layout no-grav'>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/memeler-hakkinda-muhtemelen-bilmediginiz-9-gercek/" title="Memeler Hakkında Muhtemelen Bilmediğiniz 9 Gerçek" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i1.wp.com/bilimfili.com/wp-content/uploads/2015/08/memeler-hakkinda-muhtemelen-bilmediginiz-9-gercek-bilimfilicom.jpg?resize=200%2C200&#038;ssl=1" alt="Memeler Hakkında Muhtemelen Bilmediğiniz 9 Gerçek" data-pin-nopin="true" />
</a>
</div>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/sabah-ereksiyonu-nedir-ve-erkekler-sabahlari-neden-erekte-olarak-uyanirlar/" title="Sabah Ereksiyonu Nedir ve Erkekler Sabahları Neden Erekte Olarak Uyanırlar?" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i2.wp.com/bilimfili.com/wp-content/uploads/2016/03/sabah-ereksiyonu-nedir-ve-erkekler-sabahlari-neden-erekte-olarak-uyanirlar-bilimfilicom.jpg?resize=200%2C200&#038;ssl=1" alt="Sabah Ereksiyonu Nedir ve Erkekler Sabahları Neden Erekte Olarak Uyanırlar?" data-pin-nopin="true" />
</a>
</div>
<div class="widget-grid-view-image">
<a href="https://bilimfili.com/uyku-esnasinda-beyin-kendini-nasil-yeniler/" title="Uyku Esnasında Beyin Kendini Nasıl Yeniler?" class="bump-view" data-bump-view="tp">
<img width="200" height="200" src="https://i0.wp.com/bilimfili.com/wp-content/uploads/2017/02/uyku-esnasinda-beyin-kendini-nasil-yeniler-bilimfili.jpeg?resize=200%2C200&#038;ssl=1" alt="Uyku Esnasında Beyin Kendini Nasıl Yeniler?" data-pin-nopin="true" />
</a>
</div>
</div>
</aside>    </div>
</div>
<!-- end:sidebar -->
</div>
<!-- end:tbl-row -->
</div>
<!-- end:page content -->
</div>
<!-- end:container -->

<!-- section:page footer -->
<section id="page-footer">
<!-- start:container -->
<div class="container">
<!-- start:foot-menu -->
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-doc-menu" class="nav clearfix"><li id="menu-item-11582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11582"><a href="https://bilimfili.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-11579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11579"><a href="https://bilimfili.com/kullanim-izinleri/">Kullanım İzinleri</a></li>
<li id="menu-item-11581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11581"><a href="https://bilimfili.com/iletisim/">İletişim</a></li>
<li class="options"><a href="#" class="scrollToTop">Sayfa Başına Git <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
<!-- end:foot-menu -->
<div class="foot-widgets row">
<!-- start:col -->
<div class="col-sm-6">
<aside class="widget module-about"><p>Bilimfili.com sitesi içerisinde yer alan ve BilimFili Yazarları tarafından üretilmiş olan çevirileri ve oluşturulan bütün içerikleri <em><a href="http://bilimfili.com/kullanim-izinleri/"><strong>kaynak göstermek koşuluyla</strong></a></em> kullanabilirsiniz.</p><a href="https://www.twitter.com/bilimfili/" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/bilimfili/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.youtube.com/channel/UC-iqy4EyQs6uDcJB3ZzvZIQ" target="_blank"><i class="fa fa-youtube fa-lg"></i></a></aside>    </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6">
<aside id="rss-2" class="widget widget_rss clearfix"><header><h2><a class="rsswidget" href="http://bilimfili.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://bilimfili.com/">RSS Kaynağı</a></h2><span class="borderline"></span></header><ul><li><a class='rsswidget' href='https://bilimfili.com/genetik-muhendisligi-nedir/'>Genetik Mühendisliği Nedir?</a></li><li><a class='rsswidget' href='https://bilimfili.com/crispr-cas9-nedir/'>CRISPR-Cas9 Nedir?</a></li><li><a class='rsswidget' href='https://bilimfili.com/uyku-esnasinda-beyin-kendini-nasil-yeniler/'>Uyku Esnasında Beyin Kendini Nasıl Yeniler?</a></li><li><a class='rsswidget' href='https://bilimfili.com/yeni-bir-madde-formu-zaman-kristalleri/'>Yeni Bir Madde Formu: Zaman Kristalleri</a></li></ul></aside>    </div>
<!-- end:col -->
</div>
<!-- end:row -->
<!-- start:row -->
<div class="copyright row">
<!-- start:col -->
<div class="col-sm-6">
© <a href="#">BilimFili</a> 2014. Tüm yazılı ve görsel içerik <a href="/kullanim-izinleri/">kaynak göstermek koşuluyla</a> özgürce kullanılabilir.                        </div>
<!-- end:col -->
<!-- start:col -->
<div class="col-sm-6 text-right">
</div>
<!-- end:col -->
</div>
<!-- end:row -->
</div>
<!-- end:container -->
</section>
<!-- end:page footer -->
</div>
<!-- end:page inner wrap -->
</div>
<!-- end:page outer wrap -->
<!-- start:wp_footer -->
<script>
"use strict";
var miptheme_smooth_scrolling       = true;
var miptheme_ajaxpagination_timer   = 1000;
var mipthemeLocalCache = {};
( function () {
"use strict";
mipthemeLocalCache = {
data: {},
remove: function (resource_id) {
delete mipthemeLocalCache.data[resource_id];
},
exist: function (resource_id) {
return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return mipthemeLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
mipthemeLocalCache.remove(resource_id);
mipthemeLocalCache.data[resource_id] = cachedData;
}
};
})();
</script>
<script>if(window.location.search.indexOf('post_id')!=-1){ window.close();}jQuery(document).ready(function ($) { $('p').mashSelectionSharer();});</script>	<div style="display:none">
<div class="grofile-hash-map-1db839bd2afe0edfb33920c055e0810e">
</div>
</div>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/bilimfili.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.7'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"30101 https:\/\/bilimfili.com\/?p=30101","disqusShortname":"bilimfilicom","disqusTitle":"Bitkilerde Et\u00e7il Beslenme Nas\u0131l Evrimle\u015fti?","disqusUrl":"https:\/\/bilimfili.com\/bitkilerde-etcil-beslenme-nasil-evrimlesti\/","options":{"manualSync":false},"postId":"30101"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bilimfilicom"};
/* ]]> */
</script>
<script type='text/javascript' src='//bilimfili-gviyjobj4nghvd2id1.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<!-- JS generated by theme -->
<script>
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'112803690',post:'30101',tz:'2',srv:'bilimfili.com'} ]);
_stq.push([ 'clickTrackerInit', '112803690', '30101' ]);
</script>
<script>
"use strict";
jQuery().ready(function($) {
// Sticky sidebar
$('#sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
});
</script>
<!-- end:wp_footer -->
</body>
</html><!-- WP Fastest Cache file was created in 1.86561799049 seconds, on 07-02-17 21:27:19 -->